Масла для авиационных двигателей

v Масла для поршневых двигателей

v Масла для турбореактивных двигателей

v Масла для турбовинтовых двигателей

v Масла для вертолетов

v Масла для газоперекачивающих агрегатов

      • Масла для ГПА со стационарными ГТУ и электроприводами
      • Масла для газомотокомпрессорных ГПА
      • Масла для ГПА с приводом от конвертированных авиационных или судовых ГТД
      • Физико-химические свойства масла для судовых газовых турбин
      • Смазывающие свойства авиационных масел (ГОСТ 9490-75)
      • Совместимость масел для авиационных газотурбинных двигателей


Энергетические масла

v Турбинные масла

      • Общие требования и свойства
      • Ассортимент турбинных масел

v Электроизоляционные масла

      • Трансформаторные масла

Ø Общие требования и свойства

Ø Ассортимент трансформаторных масел

      • Конденсаторные масла
      • Кабельные масла

v Компрессорные масла

      • Масла для поршневых и ротационных компрессоров

Ø Компрессорные масла без присадок

Ø Компрессорные масла с присадками

      • Масла для турбокомпрессоров
      • Масла для компрессоров холодильных машин


Индустриальные масла

v Система обозначений

v Свойства масел

      • Вязкость
      • Индекс вязкости
      • Температура застывания
      • Температура вспышки
      • Зольность
      • Содержание механических примесей, воды, селективных растворителей и водорастворимых кислот и щелочей
      • Цвет
      • Кислотное число
      • Содержание серы
      • Антиокислительная стабильность
      • Защитные
      • Смазывающие свойства
      • Антифрикционные свойства
      • Антипенные свойства
      • Деэмульгирующие свойства
      • Содержание активных элементов

v Ассортимент масел

      • Масла общего назначения

Ø Масла без присадок

Ø Масла с присадками (легированные)

      • Масла для легконагруженных высокоскоростных механизмов
      • Масла для гидравлических систем
      • Масла для направляющих скольжения станочного оборудования
      • Масла для тяжелонагруженных узлов
      • Масла для тяжелонагруженных узлов с твердыми добавками
      • Масла для прокатных станов

Ø Масла без присадок

Ø Легированные масла

      • Масла цилиндровые
      • Масла специального назначения

Ø Масла для текстильного оборудования

Ø Полусинтетические бытовые масла

Ø Масла рабоче-консервационные

Ø Жидкости формовочные ТСП и СЖФ-9

Ø Защитные жидкости Предокол и АГ-5И

Ø Масла-компоненты и рабочие жидкости


Ароматические углеводороды нефтяного происхождения

Версия для печати

Нефтяной бензол (ГОСТ 9572-93) получают в процессе каталитического риформинга бензиновых фракций, а также при пиролизе нефтяного сырья. Представляет собой прозрачную, бесцветную, летучую легкоподвижную жидкость со специфическим запахом. Используют в качестве сырья для производства синтетических волокон, пластических масс, синтетических каучуков, красителей и других продуктов.
В зависимости от назначения и технологии производства выпускают нефтяные бензолы высшей очистки, для синтеза и очищенный. Реакция водной вытяжки бензола должна быть нейтральной. Во всех марках нормируется отсутствие сероводорода и меркаптанов; внешний вид - прозрачная жидкость, не содержащая посторонних примесей и воды, не темнее раствора 0,003 г К2Cr2О7 в 1 дм3 воды.
Бензол относится к числу токсичных продуктов второго класса опасности; температура вспышки в закрытом тигле минус 12 °С, температура самовоспламенения 562 °С; пределы взрываемости паров бензола с воздухом 1,4-7,1 % (об.), ПДК паров бензола в воздухе 5,0 мг/м3.

Нефтяной ксилол (ГОСТ 9410-78) представляет собой смесь трех изомеров ксилола (орто-, мета- и пара) и этилбензола, получаемую в процессе ароматизации нефтяных фракций и предназначенную для выделения отдельных изомеров, а также используемую в качестве растворителя. Выпускают нефтяной ксилол марок А и Б.
Нефтяной ксилол - прозрачная жидкость без посторонних примесей и воды, не темнее раствора 0,003 г K2Cr2O7 в 1 дм3 воды. Реакция водной вытяжки - нейтральная. В нем нормируется отсутствие сероводорода и меркаптанов; испаряется без остатка.

Нефтяной толуол (ГОСТ 17410-78) получают в процессе каталитического риформинга бензиновых фракций и при пиролизе нефтяных продуктов. Используют в качестве сырья для органического синтеза, высокооктановых добавок к моторным топливам, растворителя и в других целях. Представляет собой прозрачную бесцветную легкоподвижную жидкость, не содержащую посторонних примесей и воды, не темнее раствора K2Cr2O7 концентрации 0,003 г/дм3. Реакция водной вытяжки нейтральная, испаряется без остатка, испытания на медной пластинке выдерживает.
Толуол относится к числу токсичных продуктов второго класса опасности. Температура вспышки в закрытом тигле составляет 4 °С, температура самовоспламенения 536 °С; пределы взрываемости паров в смеси с воздухом 1,3-6,7 % (об.). ПДК паров в воздухе 50 мг/л.

Характеристики бензолов

Показатели | Высшей очистки | Очищенный | Для синтеза
 |  |  | Высшего сорта | Первого сорта
Плотность при 20 °С, кг/м3 | 878-880 | 878-880 | 878-880 | 877-880
Пределы перегонки 95 %, °С, не более (температура кипения чистого бензола 80,1 °С) | - | - | 0,6 | 0,6
Температура кристаллизации, °С, не ниже | 5,40 | 5,40 | 5,35 | 5,30
Массовая доля, %,:
Основного вещества, не менее | 99,9 | 99,8 | 99,7 | 99,5
Примесей, не более:
н-гептана | 0,01 | 0,06 | 0,06 | -
Метилциклогексана с толуолом | 0,05 | 0,09 | 0,13 | -
Метилциклопентана | 0,02 | 0,04 | 0,08 | -
Толуола | - | 0,03 | - | -
общей серы, не более | 0,00005 | 0,0001 | 0,0001 | 0,00015
Окраска серной кислоты в номерах образцовой шкалы, не более | 0,1 | 0,1 | 0,1 | 0,15

Характеристики ксилолов

Показатели | А | Б
Плотность при 20 °С, кг/м3 | 862-868 | 860-870
Пределы перегонки, °С:
температура начала перегонки, не ниже | 137,5 | 137,0
98 % (об.) перегоняется при температуре, не выше | 141,2 | 143,0
95 % (об.) перегоняется при температуре, не выше | 3,0 | 4,5
Массовая доля основного вещества (ароматических углеводородов С8Н10), %, не менее | 99,6 | Не определяется
Окраска серной кислоты, номер образцовой шкалы, не более | 0,3 | 0,5
Температура вспышки, °С, не ниже | 23 | 23

Характеристики о- и п-Ксилолов

Показатели | о-Ксилол |  |  | п-Ксилол
 | первый сорт | чистый | Технический | высшей категории качества | высший
Фракционный состав:
от 5 до 95 % (об.) выкипает в пределах, °С | 0,5 | 0,6 | 0,7 | 0,4 | 0,6
Температура кристаллизации, °С, не ниже | -25,6 | -26,0 | -26,3 | 13,0 | 12,9
Содержание основного вещества, % (мол.),
не менее | 98,9 | 97,8 | 97,1 | 99,3 | 99,1
Содержание сульфируемых веществ, % (об.),
не менее | 100 | 99,5 | 99,5 | - | -
Бромное число, г/100 см3, не более | 0,20 | 0,20 | 0,20 | 0,12 | 0,20

Нефтяной толуол (ГОСТ 17410-78) получают в процессе каталитического риформинга бензиновых фракций и при пиролизе нефтяных продуктов. Используют в качестве сырья для органического синтеза, высокооктановых добавок к моторным топливам, растворителя и в других целях. Представляет собой прозрачную бесцветную легкоподвижную жидкость, не содержащую посторонних примесей и воды, не темнее раствора K2Cr2O7 концентрации 0,003 г/дм3. Реакция водной вытяжки нейтральная, испаряется без остатка, испытания на медной пластинке выдерживает.
Толуол относится к числу токсичных продуктов второго класса опасности. Температура вспышки в закрытом тигле составляет 4 °С, температура самовоспламенения 536 °С; пределы взрываемости паров в смеси с воздухом 1,3-6,7 % (об.). ПДК паров в воздухе 50 мг/л.

Характеристики нефтяного толуола

Показатели | Нормы для толуола категории качества
 | Высшей | первой
Плотность при 20 °С, кг/м3 | 865-867 | 864-867
Пределы перегонки, °С:
98 % (об.) перегоняется в пределах температур | 0,7 | 0,8
Массовая доля, %:
толуола, не менее | 99,75 | 99,6
примесей, не более: | 0,25 | 0,4
неароматических углеводородов | 0,10 | 0,20
бензола | 0,10 | 0,15
ароматических углеводородов | 0,05 | 0,05
общей серы, не более | 0,00015 | -
Окраска серной кислоты, номер образцовой шкалы, не более | 0,15 | 0,20

Другие документы:

  • Керосины
  • Нефтяные растворители

Все документы


Авиационные бензины

Версия для печати

Бензины предназначены для применения в поршневых двигателях внутреннего сгорания с принудительным воспламенением (от искры).
В зависимости от назначения их разделяют на автомобильные и авиационные.
Несмотря на различия в условиях применения автомобильные и авиационные бензины характеризуются в основном общими показателями качества, определяющими их физико-химические и эксплуатационные свойства.
Современные автомобильные и авиационные бензины должны удовлетворять ряду требований, обеспечивающих экономичную и надежную работу двигателя, и требованиям эксплуатации: иметь хорошую испаряемость, позволяющую получить однородную топливовоздушную смесь оптимального состава при любых температурах;иметь групповой углеводородный состав, обеспечивающий устойчивый, бездетонационный процесс сгорания на всех режимах работы двигателя; не изменять своего состава и свойств при длительном хранении и не оказывать вредного влияния на детали топливной системы, резервуары, резинотехнические изделия и др. В последние годы экологические свойства топлива выдвигаются на первый план.

Ассортимент, качество и состав авиационных бензинов

Авиационные бензины предназначены для применения в поршневых авиационных двигателях.
В отличие от автомобильных двигателей, в авиационных используется в большинстве случаев принудительный впрыск топлива во впускную систему, что определяет некоторые особенности авиационных бензинов по сравнению с автомобильными. Более высокие требования к качеству авиационных бензинов определяются также жесткими условиями их применения. ГОСТ 1012-72 предусматривает две марки авиационных бензинов: Б-91/115 и Б-95/130. Марка авиабензина означает его октановое число по моторному методу, указываемое в числителе, и сортность на богатой смеси - в знаменателе дроби. Бензин Б-91/115 предназначен для эксплуатации двигателей АШ-62ир, АИ-26В, М-14Б, М-14П и
М-14В-26, а Б-95/130 - двигателей АШ-82Т и АШ-82В. В течение 1988-1992 гг. проведен большой комплекс исследований и испытаний, в результате чего разработан единый бензин Б-92 без нормирования показателя "сортность на богатой смеси", вырабатываемый по ТУ 38.401-58-47-92. Как показали испытания, бензин Б-92 может применяться взамен бензина Б-91/115 в двигателях всех типов. Использование авиабензина Б-92 без нормирования показателя сортности позволяет наряду с обеспечением нормальной работы двигателей на всех режимах значительно расширить ресурсы авиабензинов и снизить содержание в них токсичного тетраэтилсвинца.
В России вырабатывают две марки авиабензинов: Б-91/115 и Б-92. Разработаны технические условия на авиационные бензины марок Б-100/130 и Б-100/130 малоэтилированный - ТУ 38.401-58-197-97. Установленные нормы к качеству указанных бензинов соответствуют требованиям АSТМ D 910 и европейским спецификациям на бензины марок 100 и 100LL. Кроме описанных выше марок авиационных бензинов, которые применяются непосредственно для эксплуатации поршневых двигателей, вырабатывается неэтилированный бензин марки Б-70 (ТУ 38.101913-82). В настоящее время этот бензин используется, в основном, как бензин-растворитель.
Авиационный бензин Б-70 готовят на основе бензина прямой перегонки или рафинатов риформинга с добавлением высокооктановых компонентов.

Характеристики авиационных бензинов

Показатели

Б-95/130
ГОСТ 1012-72

Б-91/115
ГОСТ 1012-72

Б-92
ТУ 38.401-58-47-92

Б-70
ТУ 38. 101913-82

Содержание тетраэтилсвинца, г/1 кг бензина, не более

3,1

2,5

2,0

-

Детонационная стойкость:

октановое число по моторному методу, не менее

95

91

91,5

70

сортность на богатой смеси, не менее

130

115

-

-

Удельная теплота сгорания низшая, Дж/кг (ккал/кг), не менее

42947·103
(10250)

42947·103
(10250)

42737·103
(10200)

-

Фракционный состав:

температура начала перегонки, °С, не ниже

40

40

40

40

перегоняется при температуре, °С, не выше:

10 %

82

82

82

88

50 %

105

105

105

105

90 %

145

145

145

145

97,5 %

180

180

180

180

остаток, %, не более

1,5

1,5

1,5

1,5

Давление насыщенных паров, Па

33325-45422

29326-47988

29326-47988

47988

Кислотность, мг КОН/100 см3, не более

0,3

0,3

1,0

1,0

Температура начала кристаллизации, °С, не выше

-60

-60

-60

-60

Йодное число, г йода/100 г бензина, не более

6,0

2,0

2,0

2,0

Массовая доля ароматических углеводородов, %, не более

35

35

Не нормируется. Определение обязательно.

12-20

Содержание фактических смол, мг/100 см3 бензина, не более

4,0

3,0

3,0

2,0

Массовая доля серы, %, не более

0,03

0,03

0,05

0,05

Цвет

Желтый

Зеленый

Зеленый

Бесцветный

Массовая доля параоксидифениламина, %

0,002-0,005

0,002-0,005

-

-

Период стабильности, ч, не менее

12

12

8

-

Примечания.
1. Для бензинов всех марок: испытание на медной пластинке - выдерживает;содержание водорастворимых кислот и щелочей, механических примесей и воды - отсутствие; прозрачность - прозрачный; плотность при 20 °С, кг/м3 - не нормируется, определение обязательно.
2. Для авиационного бензина марки Б-91/115, получаемого на основе компонента каталитического крекинга, устанавливаются:
а) йодное число - 10 г йода/100 г бензина.
б) содержание фактических смол не более 4 мг/100 см3 бензина.
3. Для авиационных бензинов марок Б-95/130 и Б-91/115, выработанных из бакинских нефтей, допускается содержание параоксидифениламина 0,004-0,010 %, а на базе бензинов каталитического крекинга не менее 0,004 %.
4. С 1 мая по 1 октября нижний предел давления насыщенных паров авиационных бензинов не служит браковочным признаком, за исключением отгружаемых на длительное хранение.
5. Для авиационных бензинов, сдаваемых после длительного хранения (более 2 лет), допускаются отклонения при определении фракционного состава по ГОСТ 2177-82 для температуры перегонки 10 и 50 % на 2 °С и 90 % на 1 °С. Этилированные авиационные бензины после длительного хранения допускается сдавать с периодом стабильности не менее 2 ч.
6. Норма по показателю пункта 3 для бензинов с добавлением базового компонента крекинга должна быть не менее 43157·103 (10300) Дж/кг (ккал/кг).
7. По согласованию с потребителями допускается изготовлять авиационные бензины по показателю "период стабильности" с нормой не менее 8 ч.

В связи с тем, что к авиационным бензинам предъявляются более жесткие требования, чем к автомобильным, в их состав входят компоненты ограниченного числа технологических процессов: прямой перегонки нефти, каталитического риформинга, алкилирования, ароматизации. В состав авиационных бензинов могут также входить продукты изомеризации прямогонных фракций. Продукты вторичныхпроцессов, содержащие олефиновые углеводороды, для получения авиационных бензинов не используются.
Компонентный состав авиационных бензинов зависит в основном от их марки и в меньшей степени, чем для автомобильных бензинов, определяется набором технологических установок на нефтеперерабатывающем заводе.
Базовым компонентом для выработки авиационных бензинов марок Б-92 и Б-91/115 обычно являются бензины каталитического риформинга. В качестве высокооктановых компонентов могут быть использованы алкилбензин, изооктан, изопентан и толуол.
Бензины каталитического риформинга обладают высокой детонационной стойкостью на богатых и бедных смесях. Чем больше суммарное содержание в бензине ароматических углеводородов, тем выше его сортность на богатой смеси.
Для обеспечения требований ГОСТ и ТУ по детонационной стойкости, теплоте сгорания, содержанию ароматических углеводородов к базовым бензинам добавляют изопарафиновые и ароматические компоненты - алкилбензин, изомеризат и толуол.
В целях обеспечения требуемого уровня детонационных свойств к авиационным бензинам добавляют антидетонатор тетраэтилсвинец (от 1,0 до 3,1 г на 1 кг бензина) в виде этиловой жидкости. Для стабилизации этиловой жидкости при хранении авиабензинов добавляется антиокислитель 4-оксидифениламин или Агидол-1.
Как и все этилированные топлива, для безопасности в обращении и маркировки, авиационные бензины должны быть окрашены. Бензины Б-91/115 и Б-92 окрашиваются в зеленый цвет красителями: жирорастворимым зеленым 6Ж или жирорастворимым зеленым антрахиноновым; Б-95/130 - в желтый цвет жирорастворимым желтым К; Б-100/130 - в голубой цвет органическим жирорастворимым ярко-синим антрахиноновым или 1,4-диалкиламино-антрахиноном.

Другие документы:

  • Автомобильные бензины
  • Дизельные топлива
  • Котельное и печное топлива
  • Реактивные топлива

Все документы


Автомобильные бензины

Версия для печати

Бензины предназначены для применения в поршневых двигателях внутреннего сгорания с принудительным воспламенением (от искры).
В зависимости от назначения их разделяют на автомобильные и авиационные.
Несмотря на различия в условиях применения автомобильные и авиационные бензины характеризуются в основном общими показателями качества, определяющими их физико-химические и эксплуатационные свойства.
Современные автомобильные и авиационные бензины должны удовлетворять ряду требований, обеспечивающих экономичную и надежную работу двигателя, и требованиям эксплуатации: иметь хорошую испаряемость, позволяющую получить однородную топливовоздушную смесь оптимального состава при любых температурах;иметь групповой углеводородный состав, обеспечивающий устойчивый, бездетонационный процесс сгорания на всех режимах работы двигателя; не изменять своего состава и свойств при длительном хранении и не оказывать вредного влияния на детали топливной системы, резервуары, резинотехнические изделия и др. В последние годы экологические свойства топлива выдвигаются на первый план.

Ассортимент, качество и состав автомобильных бензинов

Основную массу автомобильных бензинов в России вырабатывают по ГОСТ 2084-77 и ГОСТ Р51105-97 и ТУ 38.001165-97. В зависимости от октанового числа ГОСТ 2084-77 предусматривает пять марок автобензинов: А-72, А-76, АИ-91, АИ-93 и АИ-95. Для первых двух марок цифры указывают октановые числа, определяемые по моторному методу, для последних - по исследовательскому. В связи с увеличением доли легкового транспорта в общем объеме автомобильного парка наблюдается заметная тенденция снижения потребности в низкооктановых бензинах и увеличения потребления высокооктановых. Бензин А-72 практически не вырабатывается ввиду отсутствия техники, эксплуатируемой на нем.
Наибольшая потребность существует в бензине А-92, который вырабатывается по ТУ 38.001165-97, хотя доля бензина А-76 в общем объеме производства остается очень высокой. Указанные ТУ предусматривают также марки бензинов А-80 и А-96 с октановыми числами по исследовательскому методу соответственно 80 и 96. Эти бензины предназначены в основном для поставки на экспорт. Бензин АИ-98 с октановым числом 98 по исследовательскому методу производится по ТУ 38.401-58-122-95 и ТУ 38.401-58-127-95. Бензины А-76, А-80, АИ-91, А-92 и А-96 допускается вырабатывать с использованием этиловой жидкости. Малоэтилированный бензин АИ-91 с содержанием свинца 0,15 г/дм3 выпускается по отдельным техническим условиям (ТУ 38.401-58-86-94). При производстве бензинов АИ-95 и АИ-98 использование алкилсвинцовых антидетонаторов не допускается.
Требования ГОСТ 2084-77 к качеству автомобильных бензинов приведены в таблице. Все бензины, вырабатываемые по ГОСТ 2084-77, в зависимости от показателей испаряемости делят на летние и зимние. Зимние бензины предназначены для применения в северных и северо-восточных районах в течение всех сезонов и в остальных районах с 1 октября до 1 апреля. Летние - для применения во всех районах кроме северных и северо-восточных в период с 1 апреля по 1 октября; в южных районах допускается применять летний бензин в течение всех сезонов.
Параметры автомобильных бензинов, вырабатываемых по ГОСТ 2084-77, существенно отличаются от принятых международных норм, особенно в части экологических требований. В целях повышения конкурентоспособности российских бензинов и доведения их качества до уровня европейских стандартов разработан ГОСТ Р 51105-97 "Топлива для двигателей внутреннего сгорания. Неэтилированный бензин. Технические условия", который вводится в действие с 01.01.99 г. Этот стандарт не заменяет ГОСТ 2084-77, которым предусмотрен выпуск как этилированных, так и неэтилированных бензинов. В соответствии с ГОСТ Р 51105-97 будут вырабатываться только неэтилированные бензины (максимальное содержание свинца не более 0,01 г/дм3).

Характеристики автомобильных бензинов (ГОСТ 2084-77)

Показатели | А-72 | А-76 неэтил. | А-76 этил. |  | АИ-91 | АИ-93 | АИ-95
Детонационная стойкость: октановое число, не менее:
моторный метод | 72 | 76 |  | 76 | 82,5 | 85 | 85
исследовательский метод | Не нормируется |  |  |  | 91 | 93 | 95
Массовое содержание свинца, г/дм3, не более | 0,013 | 0,013 |  | 0,17 | 0,013 | 0,013 | 0,013
Фракционный состав: температура начала перегонки бензина, °С, не ниже:
летнего | 35 | 35 |  | 35 | 35 | 35 | 30
зимнего | Не нормируется
10 % бензина перегоняется при температуре, °С, не выше:
летнего | 70 | 70 |  | 70 | 70 | 70 | 75
зимнего | 55 | 55 |  | 55 | 55 | 55 | 55
50 % бензина перегоняется при температуре, °С, не выше:
летнего | 115 | 115 |  | 115 | 115 | 115 | 120
зимнего | 100 | 100 |  | 100 | 100 | 100 | 105
90 % бензина перегоняется при температуре, °С, не выше:
летнего | 180 | 180 |  | 180 | 180 | 180 | 180
зимнего | 160 | 160 |  | 160 | 160 | 160 | 160
Конец кипения бензина, °С, не выше:
летнего | 195 | 195 |  | 195 | 205 | 205 | 205
зимнего | 185 | 185 |  | 185 | 195 | 195 | 195
Остаток в колбе, %, не более | 1,5 | 1,5 |  | 1,5 | 1,5 | 1,5 | 1,5
Остаток и потери, %, не более | 4,0 | 4,0 |  | 4,0 | 4,0 | 4,0 | 4,0
Давление насыщенных паров бензина, кПа:
летнего, не более | 66,7 | 66,7 |  | 66,7 | 66,7 | 66,7 | 66,7
зимнего | 66,7-93,3 | 66,7-93,3 |  | 66,7-93,3 | 66,7-93,3 | 66,7-93,3 | 66,7-93,3
Кислотность, мг КОН/100 см3, не более | 3,0 | 1,0 |  | 3,0 | 3,0 | 0,8 | 2,0
Содержание фактических смол, мг/100см3, не более:
на месте производства | 5,0 | 5,0 |  | 5,0 | 5,0 | 5,0 | 5,0
на месте потребления | 10,0 | 10,0 |  | 10,0 | 10,0 | 10,0 | 10,0
Индукционный период на месте производства бензина, мин, не менее | 600 | 1200 |  | 900 | 900 | 1200 | 900
Массовая доля серы, %, не более | 0,10 | 0,10 |  | 0,10 | 0,10 | 0,10 | 0,10
Цвет | - | - |  | Желтый | - | - | -
Примечания. 1. Для бензинов всех марок: испытание на медной пластинке - выдерживают; содержание водорастворимых кислот и щелочей, механических примесей и воды - отсутствие; плотность при 20 °С - не нормируется, определение обязательно. 2. Для городов и районов, а также предприятий, где Главным санитарным врачом запрещено применение этилированных бензинов, предназначаются только неэтилированные. 3. Допускается вырабатывать бензин, предназначенный для применения в южных районах, со следующими показателями по фракционному составу: 10 % перегоняется при температуре не выше 75 °С; 50 % перегоняется при температуре не выше 120 °С; 4. Для бензинов, изготовленных с применением компонентов каталитического риформинга, допускаемая температура конца кипения не выше 205 °С - для летнего и не выше 195 °С - для зимнего.

В зависимости от октанового числа по исследовательскому методу установлено четыре марки бензинов: "Нормаль-80", "Регуляр-91", "Премиум-95", "Супер-98". Бензин "Нормаль-80" предназначен для использования на грузовых автомобилях наряду с бензином А-76. Неэтилированный бензин "Регуляр-91" предназначен для эксплуатации автомобилей взамен этилированного А-93. Автомобильные бензины "Премиум-95" и "Супер-98" полностью отвечают европейским требованиям, конкурентоспособны на нефтяном рынке и предназначены в основном для зарубежных автомобилей, ввозимых в Россию.
С целью ускорения перехода на производство неэтилированных бензинов взамен этиловой жидкости допускается использование марганцевого антидетонатора в концентрации не более - 5 мг Мn/дм3 для марки "Нормаль-80" и не более 18 мг Мn/дм3 для марки "Регуляр-91". В соответствии с европейскими требованиями по ограничению содержания бензола введен показатель "объемная доля бензола" - не более 5 %. Установлена норма по показателю "плотность при 15 °С". Ужесточена норма на массовую долю серы - до 0,05 %. Для обеспечения нормальной эксплуатации автомобилей и рационального использования бензинов введено пять классов испаряемости для применения в различных климатических районах по ГОСТ 16350 - 80. Наряду с определением температуры перегонки бензина при заданном объеме предусмотрено определение объема испарившегося бензина при заданной температуре 70, 100 и 180 °С. Введен показатель "индекс испаряемости". В ГОСТ Р 51105-97 наряду с отечественными включены международные стандарты на методы испытаний (ISO, EN, ASTM).
Нормы и требования к качеству автомобильных бензинов и характеристики испаряемости по ГОСТ Р 51105-97 приведены в таблице.

Нормы и требования к качеству автомобильных бензинов по ГОСТ Р 51105-97

Показатели | Нормаль-80 | Регуляр-91 | Премиум-95 | Супер-98
Октановое число, не менее: моторный метод | 76,0 | 82,5 | 85,0 | 88,0
Октановое число, не менее: исследовательский метод | 80,0 | 91,0 | 95,0 | 98,0
Содержание свинца, г/дм3, не более | 0,010
Содержание марганца, мг/дм3, не более | 50 | 18 | - | -
Содержание фактических смол, мг /100 см3, не более | 5,0
Индукционный период бензина, мин, не менее | 360
Массовая доля серы, %, не более | 0,05
Объемная доля бензола, %, не более | 5
Испытание на медной пластине | Выдерживает, класс 1
Внешний вид | Чистый, прозрачный
Плотность при 15 °С, кг/м3 | 700-750 | 725-780 | 725-780 | 725-780
Примечания. 1. Содержание марганца определяют только для бензинов, с марганцевым антидетонатором (МЦТМ). 2. Автомобильные бензины, предназначенные для длительного хранения (5 лет) в Госрезерве и Министерстве обороны, должны иметь индукционный период не менее 1200 мин.

По составу автомобильные бензины представляют собой смесь компонентов, получаемых в результате различных технологических процессов: прямой перегонки нефти, каталитического риформинга, каталитического крекинга и гидрокрекинга вакуумного газойля, изомеризации прямогонных фракций, алкилирования, ароматизации термического крекинга, висбрекинга, замедленного коксования. Компонентный состав бензина зависит, в основном, от его марки и определяется набором технологических установок на нефтеперерабатывающем заводе.
Базовым компонентом для выработки автомобильных бензинов являются обычно бензины каталитического риформинга или каталитического крекинга. Бензины каталитического риформинга характеризуются низким содержанием серы, в их составе практически отсутствуют олефины, поэтому они высокостабильны при хранении. Однако повышенное содержание в них ароматических углеводородов с экологической точки зрения является лимитирующим фактором. К их недостаткам также относится неравномерность распределения детонационной стойкости по фракциям. В составе бензинового фонда России доля компонента каталитического риформинга превышает 50 %.
Бензины каталитического крекинга характеризуются низкой массовой долей серы, октановыми числами по исследовательскому методу 90-93 единицы. Содержание в них ароматических углеводородов составляет 30-40 %, олефиновых - 25-35 %. В их составе практически отсутствуют диеновые углеводороды, поэтому они обладают относительно высокой химической стабильностью (индукционный период 800-900 мин.). По сравнению с бензинами каталитического риформинга для бензинов каталитического крекинга характерно более равномерное распределение детонационной стойкости по фракциям. Поэтому в качестве базы для производства автомобильных бензинов целесообразно использовать смесь компонентов каталитического риформинга и каталитического крекинга.
Бензины таких термических процессов, как крекинг, замедленное коксование имеют низкую детонационную стойкость и химическую стабильность, высокое содержание серы и используются только для получения низкооктановых бензинов в ограниченных количествах.
При производстве высокооктановых бензинов используются алкилбензин, изооктан, изопентан и толуол. Бензины АИ-95 и АИ-98 обычно получают с добавлением кислородсодержащих компонентов: метил-трет-бутилового эфира (МТБЭ) или его смеси с трет-бутанолом, получившей название фэтерол. Введение МТБЭ в бензин позволяет повысить полноту его сгорания и равномерность распределения детонационной стойкости по фракциям. Максимально допустимая концентрация МТБЭ в бензинах составляет 15 % из-за его относительно низкой теплоты сгорания и высокой агрессивности по отношению к резинам.
Для достижения требуемого уровня детонационных свойств этилированных бензинов к ним добавляют этиловую жидкость (до 0,15 г свинца/дм3 бензина). К бензинам вторичных процессов, содержащим непредельные углеводороды, для их стабилизации и обеспечения требований по индукционному периоду разрешается добавлять антиокислители Агидол-1 или Агидол-12. В целях обеспечения безопасности в обращении и маркировки этилированные бензины должны быть окрашены. Бензин А-76 окрашивается в желтый цвет жирорастворимым желтым красителем К, бензин АИ-91 - в оранжево-красный цвет жирорастворимым темно-красным красителем Ж. Этилированные бензины, предназначенные для экспорта, не окрашиваются.
Примерные компонентные составы автомобильных бензинов различных марок приведены в таблице.

Средние компонентные составы автомобильных бензинов

Компонент | А-76 (А-80) | А-76* | АИ-91 | А-92 | А-92* | АИ-95 | АИ-98
Бензин каталитического риформинга:
мягкого режима | 40-80 | 70-60 | 60-90 | 60-88 | 50-100 | - | -
жесткого режима | - | - | 40-100 | 40-100 | 10-40 | 5-90 | 25-88
Ксилольная фракция | - | - | 10-20 | 10-30 | - | 20-40 | 20-40
Бензин каталитического крекинга | 20-80 | 10-60 | 10-85 | 10-85 | 10-85 | 10-50 | 10-20
Бензин прямой перегонки | 20-60 | 40-100 | 10-20 | 10-20 | 10-80 | - | -
Алкилбензин | - | - | 5-20 | 5-20 | - | 10-35 | 15-50
Бутаны изопентан | 1-7 | 1-5 | 1-10 | 1-10 | 1-7 | 1-10 | 1-10
Газовый бензин | 5-10 | 5-10 | 5-10 | 5-10 | 5-10 | - | -
Толуол | - | - | 0-7 | 0-10 | - | 8-15 | 10-15
Бензин коксования | 1-5 | 5-10 | - | - | - | - | -
Гидростабилизированный бензин пиролиза | 10-35 | 10-20 | 10-30 | 10-30 | 10-30 | 10-20 | 10-20
МТБЭ | <=8 | - | 5-12 | 5-12 | - | 10-15 | 10-15
* - Этилированный

В последнее время ассортимент автобензинов значительно пополнился за счет новых марок, выпускаемых по техническим условиям. Это обусловлено резким ростом производства неэтилированного бензина и сокращением производства бензина этилированного.
При этом тетраэтилсвинец заменяется на различные нетрадиционные присадки и добавки, ранее выпускаемыми химической и микробиологической промышленности в иных целях.
К таким веществам относятся различные эфиры, спирты, металлоорганические соединения и т.д. Необходимость производства таких бензинов по техническим условиям диктуется тем, что все присадки и добавки могут вводиться в строго определенных концентрациях. Для контроля содержания этих компонентов в технических условиях предусматриваются специальные показатели и вводятся дополнительные методики контроля.
Все бензины, выпускаемые по техническим условиям, должны соответствовать требованиям ГОСТ Р 51313-99 "Бензины автомобильные. Общие технические требования", который вводится с 01 июля 2000г.
Соответствие бензинов, выпускаемых по техническим условиям, требованием ГОСТ Р 51313-99 проверяется при их сертификации, которая является обязательной.

Бензины автомобильные. Общие технические условия

Наименование показателя | Значение показателя для типов бензинов |  |  |  | Метод испытания
 | I | II | III | IV
Детонационная стойкость:
октановое число по исследовательскому методу, не менее | 80 | 91 | 95 | 98 | по ГОСТ 8226
октановое число по моторному методу, не менее | 76 | - | - | - | по ГОСТ 511
Концентрация свинца, г/дм3, не более, для бензина:
неэтилированного | 0,013 | 0,013 | 0,013 | 0,013 | по ГОСТ 28828
этилированного | 0,17 | - | - | - |
Давление насыщенных паров, кПа | 35-100 | 35-100 | 35-100 | 35-100 | по ГОСТ 1756
Фракционный состав:
90% бензина перегоняется при температуре, °С, не выше | 190 | 190 | 190 | 190 |
конец кипения бензина, °С, не выше | 215 | 215 | 215 | 215 |
остаток в колбе, %, не более | 1,5 | 1,5 | 1,5 | 1,5 |
Массовая доля серы, %, не более | 0,1 | 0,05 | 0,05 | 0,05 | по ГОСТ 19121 или ГОСТ Р50442
Объемная доля бензола, %, не более | 5 | 5 | 5 | 5 | по ГОСТ 29040

Другие документы:

  • Авиационные бензины
  • Дизельные топлива
  • Котельное и печное топлива
  • Реактивные топлива

Все документы


Керосины

Версия для печати

Осветительный керосин (ТУ 38.401-58-10-90) получают из дистиллятов прямой перегонки нефти; дистилляты перегонки сернистых нефтей подвергают гидроочистке. Предназначен для использования в бытовых нагревательных и осветительных приборах. В керосинах ограничивается содержание тяжелых фракций, ухудшающих процесс их горения. На эксплуатационные свойства керосинов существенно влияет содержание ароматических углеводородов: с уменьшением их содержания возрастает интенсивность свечения пламени и теплотворная способность керосинов. Поэтому керосины классифицируют в зависимости от высоты некоптящего пламени - показателя, зависящего от содержания ароматических углеводородов. Выпускают три марки осветительных керосинов.
Керосин относится к легковоспламеняющимся продуктам: температура вспышки в открытом тигле 57 °С, температура самовоспламененяя 216 °С, температурные пределы воспламенения 35-75;°С, пределы взрываемостя паров 1,4-7,5 % (об.). ПДК керосина в воздухе 300 мг/м3.

Характеристики осветительного керосина

Показатели | КО-30 | КО-25 | КО-20
Плотность при 20°С, кг/м3, не более | 790 | 795 | 830
Фракционный состав:
до 200 (270)°С перегоняется, % (об.), не менее | 25 | 50 | (80)
98 % (об.) перегоняется при температуре, °С, не выше | - | - | 310
конец кипения, °С, не выше | 280 | 290 | -
Цвет, ед. КНС, не более | 1 | 2 | 15
Высота некоптящего пламени, мм, не менее | 30 | 25 | 20
Температура помутнения, °С, не выше | -15 | -15 | -12
Кислотность, мг КОН/100 см3, не выше | 1,0 | 1,0 | 1,3
Зольность, %, не выше | 0,002 | 0,002 | 0,005
Массовая доля серы, %, не более | 0,02 | 0,015 | 0,1
Примечание. Для всех марок: содержание водорастворимых кислот, щелочей, механических примесей и воды - отсутствие; испытание на медной пластинке - выдерживают.

Другие документы:

  • Ароматические углеводороды нефтяного происхождения
  • Нефтяные растворители

Все документы


Нефтяные растворители

Версия для печати

Нефтяные растворители применяют в различных отраслях промышленности для растворения и экстракции органических соединений. Основной объем растворителей поставляют для нужд резиновой, лакокрасочной, лесохимической, маслоэкстракционной промышленности, а также для мойки и обезжиривания металлических поверхностей.
Нефтяные растворители подразделяют на низкокипящие (бензиновые), выкипающие при температуре до 150 °С (их маркируют индексом Б), и высококипящие (керосиновые), выкипающие при температуре более 150 °С (их маркируют индексом К). В зависимости от углеводородного состава растворителя, исходного сырья и технологии получения нефтяные растворители подразделяют на следующие группы:

  • П - парафиновые, содер. более 50 % (мас. доля) нормальных парафиновых углеводородов;
  • И - изопарафиновые, содержащие более 50 % (мас. доля) изопарафиновых углеводородов;
  • Н - нафтеновые, содержащие более 50 % (мас. доля) нафтеновых углеводородов;
  • А - ароматические, содержащие более 50 % (мас. доля) ароматических углеводородов;
  • С - смешанные, содержащие не более 50 % (мас. доля) углеводородов каждой из групп.

В зависимости от содержания ароматических углеводородов группы нефтяных растворителей (кроме ароматических) делят на подгруппы со следующими обозначениями:

Номер подгруппы | 0 | 1 | 2 | 3 | 4 | 5
Содержание ароматических углеводородов, % (мас. доля) | <0,1 | 0,1-0,5 | 0,5-2,5 | 2,5-5,0 | 5-25 | 25-50

В условное обозначение растворителя, выпускаемого промышленностью, входят следующие данные: сокращенное название - нефрас, затем обозначение группы, номер подгруппы и пределы выкипания продукта, записанные через дробь. За нижний предел выкипания принимают температуру начала кипения, за верхний - конечную температуру, установленную техническими требованиями на соответствующий растворитель. Например, нефтяной парафиновый растворитель c содержанием ароматических углеводородов от 2,5 до 5,0 % и выкипающий в пределах температур 30-80 °С обозначают: нефрас-П3-30/80.
В таблице приведены обозначения и наименования некоторых нефтяных растворителей.

Важнейшими эксплуатационными свойствами нефтяных растворителей являются:

  • способность растворять органические соединения;
  • способность удалять органические загрязнения с поверхности металлов;
  • способность быстро испаряться;
  • способность к минимальному образованию отложений своих компонентов;
  • коррозионная агрессивность (определяется наличием в растворителях сернистых соединений);
  • стабильность качества нефтяных растворителей, которая характеризуется их гарантийным сроком хранения;
  • степень токсичности растворителей, характеризующая их воздействие на человека и окружающую среду.

Условные обозначения и наименования растворителей

Наименование нефтяных растворителей | Обозначение
Бензин-растворитель для резиновой промышленности | Нефрас С2-80/120 Нефрас С3-80/120
Растворитель для технических целей | Нефрас С-50/170
Бензин-растворитель для лакокрасочной промышленности (уайт-спирит) | Нефрас С4-155/200
Сольвент нефтяной | Нефрас А-130/150
Сольвент нефтяной тяжелый | Нефрас А-120/200
Бензин экстракционный прямогонный | Нефрас С3-70/95
Бензин экстракционный | Нефрас С2-70/85
Бензин-растворитель для лесотехнической промышленности | Нефрас С3-105/130
Фракция петролейного эфира | Нефрас П4-30/80
Гептан-растворитель | Нефрас С3-94/99
Заменитель уайт-спирита | Нефрас С4-150/200
Гексановые растворители | Нефрас П1-65/75 Нефрас П1-63/75 Нефрас П1-65/70
Технологический растворитель для процесса "Алфол" | Нефрас Н2-220/300
Растворитель для бытовых инсектицидов | Нефрас И2-190/320
Нефтяной ароматический растворитель | Нефрас А-150/330

Наибольшее практическое применение нашли растворители нефрас-А-63/75, нефрас-А-65/75, нефрас-С2-80/120 и нефрас-С3-80/120.
Нефрас-А-63/75, нефрас-А-65/75 (ОСТ 3801199-80) являются узкой гексановой фракцией деароматизованного бензина каталитического риформинга. Применяют в производстве полиэтилена низкого давления, синтетических каучуков, в легкой промышленности, при первичной обработке шерсти, в микробиологической промышленности в процессе экстракционной очистки белково-витаминного конденсата, в пищевой промышленности для экстракции пищевых жиров.
Нефрас-С2-80/120, нефрас-С3-80/120 (ТУ 38.401-67-108-92). Первый представляет собой легкокипящую фракцию деароматизованного бензина каталитического риформинга, второй является бензином прямой перегонки малосернистых нефтей. Оба растворителя широко применяют в резиновой промышленности.

Характеристики нефтяных растворителей (ОСТ 3801199-80)

Показатели | Нефрас-А-65/75 | Нефрас-А-63/75
Плотность при 20°С, кг/м3, не более | 685 | 685
Фракционный состав:
начало кипения, °С, не ниже | 65 | 63
48 % (об.) перегоняется при температуре, °С, не выше | 75 | 75
остаток, %, не более | 1,0 | 1,0
Бромное число, г/100 см3, не более | 0,04 | 0,06
Массовая доля, %, не более:
серы | 0,0004 | 0,0005
ароматических углеводородов | 0,4 | 0,5
нафтеновых углеводородов:
метилциклопентана и циклогексана | 18 | 18
циклогексана | 1,5 | 1,5
Примечание. Для марок нефрас-А-65/75 и нефрас-А-63/75 содержание механических примесей, водорастворимых кислот и щелочей, окисленных примесей, экстрагируемых водой, - отсутствие.

Характеристики нефтяных растворителей (ТУ 38.401-67-108-92)

Показатели | Нефрас С2-80/120 |  | Нефрас-С3-80/120
 | Высшей категории | Первой категории
Плотность при 20°С, кг/м3, не более | 700 | 730 | 730
Фракционный состав:
начало кипения, °С | 80 | 80 | 80
до 100°С перегоняется, % (об.), не менее | 98 | 93 | 93
до 120°С перегоняется, % (об.), не менее | - | 98 | 98
остаток, %, не более | 1,0 | 1,5 | 1,5
Бромное число, г/100 см3, не более | 0,08 | 0,09 | 0,09
Массовая доля, %, не более
ароматических углеводородов | 1,5 | 2,5 | 3,0
общей серы | 0,018 | 0,02 | 0,02
Примечание. Для всех марок: содержание меркаптановой серы, водорастворимых кислот и щелочей, механических примесей и воды - отсутствие; испытание на образование масляного пятна - выдерживают.

Другие документы:

  • Ароматические углеводороды нефтяного происхождения
  • Керосины

Все документы


Дизельные топлива

Версия для печати

Дизельное топливо предназначено для быстроходных дизельных и газотурбинных двигателей наземной и судовой техники. Условия смесеобразования и воспламенения топлива в дизелях отличаются от таковых в карбюраторных двигателях. Преимуществом первых является возможность осуществления высокой степени сжатия (до 18 в быстроходных дизелях), вследствие чего удельный расход топлива в них на 25-30 % ниже, чем в карбюраторных двигателях. В то же время дизели отличаются большей сложностью в изготовлении, большими габаритами. По экономичности и надежности работы дизели успешно конкурируют с карбюраторными двигателями.
Основные эксплуатационные показатели дизельного топлива:
цетановое число, определяющее высокие мощностные и экономические показатели работы двигателя;
фракционный состав, определяющий полноту сгорания, дымность и токсичность отработавших газов двигателя;
вязкость и плотность, обеспечивающие нормальную подачу топлива, распыливание в камере сгорания и работоспособность системы фильтрования;
низкотемпературные свойства, определяющие функционирование системы питания при отрицательных температурах окружающей среды и условия хранения топлива;
степень чистоты, характеризующая надежность работы фильтров грубой и тонкой очистки и цилиндро-поршневой группы двигателя;
температура вспышки, определяющая условия безопасности применения топлива в дизелях;
наличие сернистых соединений, непредельных углеводородов и металлов, характеризующее нагарообразование, коррозию и износ.

Ассортимент, качество и состав дизельных топлив

Нефтеперерабатывающей промышленностью вырабатывается дизельное топливо по ГОСТ 305-82 трех марок:
Л - летнее, применяемое при температурах окружающего воздуха выше 0 °С;
З - зимнее, применяемое при температурах до -20 °С (в этом случае зимнее дизельное топливо должно иметь заст < -35 °С и п < -25 °С), или зимнее, применяемое при температурах до -30 °С, тогда топливо должно иметь заст < -45 °С и п <-35 °С);
А - арктическое, температура применения которого до -50 °С. Содержание серы в дизельном топливе марок Л и З не превышает 0,2 % - для I вида топлива и 0,5 - для II вида топлива, а марки А - 0,4 %.
Для удовлетворения потребности в дизельном топливе разрешаются по согласованию с потребителем выработка и применение топлива с температурой застывания 0 °С без нормирования температуры помутнения. В соответствии с ГОСТ 305-82 принято следующее условное обозначение дизельного топлива: летнее топливо заказывают с учетом содержания серы и температуры вспышки (Л-0,2-40), зимнее - с учетом содержания серы и температуры застывания (З-0,2-минус 35).
В условное обозначение на арктическое дизельное топливо входит только содержание серы: А-0,2.
Дизельное топливо (ГОСТ 305-82) получают компаундированием прямогонных и гидроочищенных фракций в соотношениях, обеспечивающих требования стандарта по содержанию серы. В качестве сырья для гидроочистки нередко используют смесь среднедистиллятных фракций прямой перегонки и вторичных процессов, чаще прямогонного дизельного топлива и легкого газойля каталитического крекинга. Содержание серы в прямогонных фракциях в зависимости от перерабатываемой нефти колеблется в пределах 0,8-1,0 % (для сернистых нефтей), а содержание серы в гидроочищенном компоненте - от 0,08 до 0,1 %.

Характеристики дизельного топлива (ГОСТ 305-82)
Показатели | Норма для марок
 | Л | З | А
Цетановое число, не менее | 45 | 45 | 45
Фракционный состав:
50 % перегоняется при температуре, °С, не выше | 280 | 280 | 255
90 % перегоняется при температуре (конец перегонки), °С, не выше | 360 | 340 | 330
Кинематическая вязкость при 20 ° С, мм2/с | 3,0-6,0 | 1,8-5,0 | 1,5-4,0
Температура застывания, ° С, не выше, для климатической зоны:
умеренной | -10 | -35 | -
холодной | - | -45 | -55
Температура помутнения, ° С, не выше, для климатической зоны:
умеренной | -5 | -25 | -
холодной | - | -35 | -
Температура вспышки в закрытом тигле, ° С, не ниже:
для тепловозных и судовых дизелей и газовых турбин | 62 | 40 | 35
для дизелей общего назначения | 40 | 35 | 30
Массовая доля серы, %, не более, в топливе:
вида I | 0,2 | 0,2 | 0,2
вида II | 0,5 | 0,5 | 0,4
Массовая доля меркаптановой серы, %, не более | 0,01 | 0,01 | 0,01
Содержание фактических смол, мг/100 см3 топлива, не более | 40 | 30 | 30
Кислотность, мг КОН/100 см3 топлива, не более | 5 | 5 | 5
Йодное число, г I2/100 г топлива, не более | 6 | 6 | 6
Зольность, %, не более | 0,01 | 0,01 | 0,01
Коксуемость 10 %-ного остатка, %, не более | 0,20 | 0,30 | 0,30
Коэффициент фильтруемости, не более | 3 | 3 | 3
Плотность при 20 ° С, кг/м3, не более | 860 | 840 | 830
Примечание. Для топлив марок Л, З, А: содержание сероводорода, водорастворимых кислот и щелочей, механических примесей и воды - отсутствие, испытание на медной пластинке - выдерживают.

Дизельное экспортное топливо (ТУ 38.401-58-110-94) - вырабатывают для поставок на экспорт, содержание серы 0,2%. Исходя из требований к содержанию серы, дизельное экспортное топливо получают гидроочисткой прямогонных дизельных фракций. Для оценки его качествапо требованию заказчиков определяют дизельный индекс (а не цетановое число, как принято ГОСТ 305-82). Кроме того, вместо определения содержания воды и коэффициента фильтруемости экспресс-методом устанавливают прозрачность топлива при температуре 10°С.

Характеристики дизельного экспортного топлива (ТУ 38.401-58-110-94)
Показатели | Норма для марок
 | ДЛЭ | ДЗЭ
Дизельный индекс, не менее | 53 | 53
Фракционный состав: перегоняется при температуре, °С, не выше:
50 % | 280 | 280
90 % | 340 | 330
96 % | 360 | 360
Кинематическая вязкость при 20 °С, мм2/с | 3,0-6,0 | 2,7-6,0
Температура, °С:
застывания, не выше | -10 | -35
предельной фильтруемости, не выше | -5 | -25
вспышки в закрытом тигле, не ниже | 65 | 60
Массовая доля серы, %, не более, в топливе:
вида I | 0,2 | 0,2
вида II | 0,3 | -
Испытание на медной пластинке | Выдерживает
Кислотность, мг КОН/100 см3 топлива, не более | 3,0 | 3,0
Зольность, %, не более | 0,01 | 0,01
Коксуемость 10 %-ного остатка, %, не более | 0,2 | 0,2
Цвет, ед. ЦНТ, не более | 2,0 | 2,0
Содержание механических примесей | Отсутствие
Прозрачность при температуре 10 °С | Прозрачно
Плотность при 20 °С, кг/м3, не более | 860 | 845

Зимние дизельные топлива с депрессорными присадками. С 1981 г. вырабатывают зимнее дизельное топливо марки ДЗп по ТУ 38.101889-81. Получают его на базе летнего дизельного топлива с tп = = -5 °С. Добавка сотых долей присадки обеспечивает снижение предельной температуры фильтруемости до -15 °С, температуры застывания до -30 °С и позволяет использовать летнее дизельное топливо в зимний период времени при температуре до -15 °С.
Для применения в районах с холодным климатом при температурах -25 и -45 °С вырабатывают топлива по ТУ 38.401-58-36-92. Согласно техническим условиям получают две марки топлива: ДЗп-15/-25 (базовое дизельное топливо с температурой помутнения -15 °С, товарное - с предельной температурой фильтруемости -25 °С) и арктическое дизельноетопливо ДАп-35/-45 (базовое топливо с температурой помутнения -35 °С, товарное - с предельной температурой фильтруемости -45 °С).
Экологически чистое дизельное топливо выпускают по ТУ 38.1011348-89. Технические условия предусматривают выпуск двух марок летнего (ДЛЭЧ-В и ДЛЭЧ) и одной марки зимнего (ДЗЭЧ) дизельного топлива с содержанием серы до 0,05 % (вид I) и до 0,1 % (вид II).
С учетом ужесточающихся требований по содержанию ароматических углеводородов введена норма по этому показателю: для топлива марки ДЛЭЧ-В - не более 20 %, для топлива марки ДЗЭЧ - не более 10 %. Экологически чистые топлива вырабатывают гидроочисткой дизельного топлива, допускается использование в сырье гидроочистки дистиллятных фракций вторичных процессов.
Городское дизельное топливо (ТУ 38.401-58-170-96) предназначено для использования в г. Москве. Основное отличие городского дизельного топлива от экологически чистого - улучшеное качество благодаря использованию присадок (летом - антидымной, зимой - антидымной и депрессорной). Добавка присадок в городское дизельное топливо снижает дымность и токсичность отработавших газов дизелей на 30-50 %.Депрессорные присадки, улучшающие низкотемпературные свойства топлива представляют собой, в основном, сополимеры этилена с винилацетатом зарубежного производства.
Европейский стандарт EN 590 действует в странах Европейского экономического сообщества с 1996 г. Стандарт предусматривает выпуск дизельных топлив для различных климатических регионов. Общими для дизельных топлив являются требования по температуре вспышки - не ниже 55 °С, косуемости 10 %-ного остатка - не более 0,30 %, зольности - не более 0,01 %, содержанию воды - не более 200 ррm, механических примесей - не более 24 ррm, коррозии медной пластинки - класс 1, устойчивости к окислению - не более 25 г осадка/м3.В 1996 г. в Европе введены ограничения на содержание серы в дизельных топливах - не более 0,05 %. Таким требованиям отвечают отечественные ТУ 38. 1011348-89.

Характеристики зимних дизельных топлив с депрессорными присадками
Показатели | Нормы для марок
 | ДЗп | ДЗп-15/-25 | ДАп-35/-45
 | ТУ 38.101889-81 | ТУ 38.401-58-36-92
Цетановое число, не менее | 45 | 45 | 40
Фракционный состав:
перегоняется при температуре, °С, не выше:
50 % | 280 | 280 | 280
90 % (конец перегонки) | 360 | 360 | 340
Кинематическая вязкость для дизелей общего назначения при 20 °С, мм2/с | 3,0-6,0 | 1,8-6,0 | 1,5-5,0
Температура, °С, не выше:
застывания | -30 | -35 | -55
помутнения | -5 | -15 | -35
предельной фильтруемости | -15 | -25 | -45
Температура вспышки в закрытом тигле, °С, не ниже:
для дизелей общего назначения | 40 | 40 | 35
для тепловозных и судовых дизелей | 62 | 35 | 30
Массовая доля серы, %, не более, в топливе:
вида I | 0,2 | 0,2 | 0 ,2
вида II | 0,5 | 0,5 | 0,4
Массовая доля меркаптановой серы, %, не более | 0,01 | 0,01 | 0,01
Концентрация фактических смол, мг/100 см3 базового топлива, не более | 40 | - | -
Кислотность, мг КОН/100 см3 топлива, не более | 5 | 5 | 5
Йодное число, г I2/100 г топлива, не более | 6 | 5 | 5
Зольность, %, не более | 0,01 | 0,01 | 0,01
Коксуемость 10 %-ного остатка, %, не более | 0,3 | 0,2 | 0,2
Коэффициент фильтруемости, не более:
для базового топлива | 2,0 | - | -
для топлива с присадкой | 3,0 | 3,0 | 3,0
Плотность при 20 °С, кг/м3, не более | 860 | 860 | 840
Цвет, ед. ЦНТ, не более | 2,0 | 2,0 | 2,0
Примачание. Для топлив всех марок: содержание сероводорода, водорастворимых кислот и щелочей, механических примесей и воды - отсутствие; испытание на медной пластинке - выдерживают.

Другие документы:

  • Авиационные бензины
  • Автомобильные бензины
  • Котельное и печное топлива
  • Реактивные топлива

Все документы


Котельное и печное топлива

Версия для печати

Котельные топлива применяют в стационарных паровых котлах, в промышленных печах. Тяжелые моторные топлива используют в судовых энергетических установках. К котельным топливам относят топочные мазуты марок 40 и 100, вырабатываемые по ГОСТ 10585-99, к тяжелым моторным топливам - флотские мазуты Ф-5 и Ф-12 по ГОСТ 10585-99.
В общем балансе перечисленных топлив основное место занимают мазуты нефтяного происхождения.
Печное бытовое топливо предназначено для сжигания в отопительных установках небольшой мощности, расположенных непосредственно в жилых помещениях, а также в теплогенераторах средней мощности, используемых в сельском хозяйстве для приготовления кормов, сушки зерна, фруктов, консервирования и других целей.
Требования, предъявляемые к качеству котельных, тяжелых моторных и судовых топлив, устанавливающие условия их применения, определяются такими показателями качества, как вязкость, содержание серы, теплота сгорания, температуры застывания и вспышки, содержание воды, механических примесей и зольность.

Ассортимент, качество и состав.

Стандарт на котельное топливо - ГОСТ 10585-99 предусматривает выпуск четырех его марок: флотских мазутов Ф-5 и Ф-12, которые по вязкости классифицируются как легкие топлива, топочных мазутов марки 40 - как среднее и марки 100 - тяжелое топливо. Цифры указывают ориентировочную вязкость соответствующих марок мазутов при 50 °С.
Топочные мазуты марок 40 и 100 изготовляют из остатков переработки нефти. В мазут марки 40 для снижения температуры застывания до 10 °С добавляют 8-15 % среднедистиллятных фракций, в мазут марки 100 дизельные фракции не добавляют.
Флотские мазуты марок Ф-5 и Ф-12 предназначены для сжигания в судовых энергетических установках. По сравнению с топочными мазутами марок 40 и 100 они обладают лучшими характеристиками: меньшими вязкостью, содержанием механических примесей и воды, зольностью и более низкой температурой застывания. Флотский мазут марки Ф-5 получают смешением продуктов прямой перегонки нефти: в большинстве случаев 60-70 % мазута прямогонного и 30-40 % дизельного топлива с добавлением депрессорной присадки. Допускается использовать в его составе до 22 % керосино-газойлевых фракций вторичных процессов, в том числе легкого газойля каталитического и термического крекинга. Флотский мазут марки Ф-12 вырабатывают в небольших количествах на установках прямой перегонки нефти. Основными отличиями мазута Ф-12 от Ф-5 являются более жесткие требования по содержанию серы (0,6 % против 2,0 %) и менее жесткие требования по вязкости при 50 °С (12 °ВУ против 5 °ВУ).

Характеристики мазута (ГОСТ 10585-99)

Показатели

Марка топлива

Ф-5

Ф-12

40

100

1. Вязкость при 50 °С, не более:

условная, °ВУ

5,0

12,0

-

-

соответствующая ей кинематическая, мм2/с

36,2

89,0

-

-

2. Вязкость при 80 °С, не более:

условная, °ВУ

-

-

8,0

16,0

соответствующая ей кинематическая, мм2/с

-

-

59,0

118,0

3. Вязкость при 100 °С, не более:

условная, °ВУ

-

-

-

6,8

соответствующая ей кинематическая, мм2/с

-

-

-

50,0

4. Динамическая вязкость при 0 °С, Па·с, не более

2,7

-

-

-

5. Зольность, %, не более, для мазута:

малозольного

-

-

0,04

0,05

зольного

0,05

0,10

0,12

0,14

6. Массовая доля механических примесей, %, не более:

0,10

0,12

0,5

1,0

7. Массовая доля воды, %, не более:

0,3

0,3

1,0

1,0

8. Содержание водорастворимых кислот и щелочей

Отсутствие

9. Массовая доля серы, %, не более, для мазута видов:

I

-

-

0,5

0,5

II

1,0

0,6

1,0

1,0

III

-

-

1,5

1,5

IV

2,0

-

2,0

2,0

V

-

-

2,5

2,5

VI

-

-

3,0

3,0

VII

-

-

3,5

3,5

10. Коксуемость, %, не более

6,0

6,0

-

-

11. Содержание сероводорода

Отсутствие

-

-

-

12. Температура вспышки, °С, не ниже:

в закрытом тигле

80

90

-

-

в открытом тигле

-

-

90

110

13. Температура застывания, °С, не выше

-5

-8

10; 25*

25; 42*

14. Теплота сгорания (низшая) в пересчете на сухое топливо (не браковочная), кДж/кг, не менее, для мазута видов:

I, II, III и IV

41454

41454

40740

40530

V, VI и VII

-

-

39900

39900

15. Плотность при 20 °С, кг/м3, не более

955

960

Не нормируется. Определение обязательно

-

* Для мазута из высокопарафинистых нефтей

Примечания.

  1. В I и IV кварталах в мазутах марок 40 и100 допускается температура вспышки в открытом тигле не ниже 65 °С, в закрытом тигле - не ниже 50 °С с указанием значения показателя в договорах и контрактах. Такие мазуты не предназначены для судовых энергетических установок.
  2. Мазуты марок 40 и 100, изготовленные из высокопарафинистых нефтей, не предназначены для судовых котельных установок.
  3. Показатель 15 для мазута марок 40 и 100 определяется для осуществления приемо-сдаточных операций. При поставке мазутов Ф5, Ф12, 40 и 100 на экспорт показатель 15 определяется по [7] и не является браковочным.
  4. В мазуте марок 40 и 100, вырабатываемом из газоконденсатного сырья, сероводород должен отсутствовать.
  5. Показатель 3 для топочного мазута марки 100 является небраковочным до 01.01.2003, а показатель 2 для топочного мазута марки 100 нормируется до 01.01.2003.

Печное топливо.

Печное бытовое топливо вырабатывается из дизельных фракций прямой перегонки и вторичного происхождения - дистиллятов термического, каталитического крекинга и коксования. Характеристика топлива в соответствии с ТУ 38. 101656-87 приведена в таблице. По фракционному составу печное бытовое топливо может быть несколько тяжелее дизельного топлива по ГОСТ 305-82 (до 360 °С перегоняется до 90 % вместо 96 %, вязкость печного топлива до 8,0 мм2/с при 20 °С против 3,0-6,0 мм2/с дизельного). В нем не нормируются цетановое и йодное числа, температура помутнения. При переработке сернистых нефтей массовая доля серы в топливе - до 1,1 %. В период с 1 апреля по 1 сентября допускается производство топлива с температурой застывания не выше - 5 °С.
Для улучшения низкотемпературных свойств печного топлива в промышленности применяют депрессорные присадки, синтезированные на основе сополимера этилена с винилацетатом.

Характеристики печного бытового топлива (ТУ 38.101656-87)(ГОСТ 10585-99)
Показатели | Значения
Фракционный состав:
10 % перегоняется при температуре, °С, не ниже | 160
90 % перегоняется при температуре, °С, не выше | 360
Кинематическая вязкость при 20 °С, мм2/с, не более | 8,0
Температура застывания, °С, не выше
в период с 1 сентября по 1 апреля | -15
в период с 1 апреля по 1 сентября | -5
Температура вспышки в закрытом тигле, °С, не ниже | 45
Массовая доля серы, %, не более:
в малосернистом топливе | 0,5
в сернистом топливе | 1,1
Испытание на медной пластинке | Выдерживает
Кислотность, мг КОН/100 см3 топлива, не более | 5,0
Зольность, %, не более | 0,02
Коксуемость 10 %-ного остатка, %, не более | 0,35
Содержание воды | Следы
Цвет | От светло-коричневого до черного
Плотность при 20 °С, кг/м3 | Не нормируется, определение обязательно
Примечания. Содержание сероводорода, водорастворимых кислот и щелочей, механических примесей - отсутствие.

Другие документы:

  • Авиационные бензины
  • Автомобильные бензины
  • Дизельные топлива
  • Реактивные топлива

Все документы


Реактивные топлива

Версия для печати

Современная авиация в основном оснащена воздушно-реактивными двигателями (ВРД). В этих двигателях топливо в камеру сгорания подается непрерывно, и вследствие этого процесс горения протекает постоянно. Лишь для запуска двигателя используют постороннее зажигание. Также непрерывно поступает в камеру сгорания ВРД и воздух (требуемый для сжигания топлива), предварительно сжатый и нагретый в компрессоре. Газообразные продукты сгорания из камеры сгорания поступают в турбину, где часть тепловой энергии превращается в механическую работу вращения колеса турбины, от вала которого приводится в движение ротор компрессора, а также топливный и масляный насосы. После турбины продукты сгорания топлива в виде газового потока проходят реактивное сопло и, расширяясь в нем, создают реактивную силу тяги, с помощью которой и осуществляется полет самолета.
В ВРД топливо из баков самолета под небольшим давлением (0,02-0,03 МПа) подается подкачивающим насосом через систему фильтров тонкой очистки к основному топливному насосу-регулятору высокого давления (0,8-1,0 МПа). С помощью последнего топливо, проходя через форсунки, распыливается в камерах сгорания в нагретый и сильно завихренный воздушный поток, что обеспечивает увеличение поверхности испарения топлива и равномерное распределение его паров по всему объему камеры сгорания двигателя.
В турбореактивных двигателях топливо, проходя через топливо-масляный радиатор, снижает температуру смазочного масла, т.е. выполняет функцию охлаждающей среды. Помимо этого, топливо используют и для смазывания деталей трения топливных насосов. Кроме того, изменяя подачу топлива с помощью топливорегулирующей аппаратуры, регулируют скорость полета самолета.

Основные свойства реактивных топлив:

  • хорошая испаряемость для обеспечения полноты сгорания;
  • высокие полнота и теплота сгорания, предопределяющие дальность полета самолета;
  • хорошие прокачиваемость и низкотемпературные свойства для обеспечения подачи топлива в камеру сгорания;
  • низкая склонность к образованию отложений, характеризуемая высокой химической и термоокислительной стабильностью;
  • хорошая совместимость с материалами: низкие противокоррозионные свойства по отношению к металлам и отсутствие воздействия на резиновые технические изделия;
  • хорошие противоизносные свойства, обусловливающие небольшое изнашивание деталей топливной аппаратуры;
  • антистатические свойства, препятствующие накоплению зарядов статического электричества, что обеспечивает пожаробезопасность при заправке летательных аппаратов.

Основная электризация происходит на фильтрах, особенно на фильтрах тонкой очистки. Электризация топлива при фильтрации может возрастать в 200 раз. Поэтому с повышением требований к чистоте топлива, т.е. с увеличением тонкости фильтрации опасность воспламенения топливо-воздушных смесей от разрядов статического электричества значительно возрастает.
Существуют различные технические способы защиты от статического электричества: нейтрализаторы, азотирование воздушных подушек над топливом, антиэлектризующие фильтры. Однако они лишь локально решают проблему.
Единственным способом, обеспечивающим и гарантирующим безопасность прокачки топлив и заправки авиатехники и танкеров, является применение антистатических присадок.

Ассортимент, качество и состав реактивных топлив

Реактивные топлива вырабатывают для самолетов дозвуковой авиации по ГОСТ 10227-86 и для сверхзвуковой авиации по ГОСТ 12308-89. Согласно ГОСТ 10227-86 предусмотрено производство пяти марок топлива: ТС-1, Т-1, Т-1С, Т-2 и РТ. По ГОСТ 12308-89 производят две марки топлива: Т-6 и Т-8В.
Массовыми топливами в настоящее время практически являются топлива двух марок: ТС-1 (высшего и первого сортов), РТ (высшей категории качества).
Основное сырье для производства массовых реактивных топлив - среднедистиллятная фракция нефти, выкипающая в пределах температур 140-280°C.
Топливо ТС-1. В зависимости от качества перерабатываемой нефти (содержания меркаптанов и общей серы в дистиллятах) топливо получают либо прямой перегонкой, либо в смеси с гидроочищенным или демеркаптанизированным компонентом (смесевое топливо). Содержание гидроочищенного компонента в смеси не должно быть более 70 % во избежание значительного снижения противоизносных свойств. Гидроочистку используют, когда в керосиновых дистиллятах нефти содержание общей и меркаптановой серы не соответствует требованиям стандарта, демеркаптанизацию - когда только содержание меркаптановой серы не соответствует требованиям стандарта. Из процессов демеркаптанизации практическое применение в нашей стране и за рубежом нашел процесс "Мерокс" и его модификации. В процессе "Мерокс" общее количество серы не уменьшается, при этом содержащиеся в дистиллятах меркаптаны окисляются в дисульфиды кислородом воздуха в присутствии специального катализатора. Процесс идет в щелочной среде.
Топливо Т-1 продукт прямой перегонки малосернистых нефтей нафтенового основания с пределами выкипания 130-280 °С. Содержит большое количество нафтеновых кислот и имеет высокую кислотность, поэтому его подвергают защелачиванию с последующей водной промывкой (для удаления образующихся в результате защелачивания натриевых мыл нафтеновых кислот).
Наличие значительного количества гетероатомных соединений, в основном кислородсодержащих, обусловливает, с одной стороны, относительно хорошие противоизносные свойства и достаточно приемлемую химическую стабильность топлива, с другой - низкую термоокислительную стабильность.
Длительный опыт применения топлива Т-1 в авиации показал, что вследствие его низкой термоокислительной стабильности имеют место повышенные смолистые отложения в двигателе НК-8, установленном на основных типах самолетов гражданской авиации (ТУ-154, ИЛ-62, ИЛ-76), в результате чего резко (почти в 2 раза) сокращаются сроки службы двигателя. Производство топлива Т-1 очень ограничено, и его вырабатывают только по первой категории качества.
Топливо Т-2 (первой категории качества) - продукт прямой перегонки широкого фракционного состава, выкипающий при температуре от 60 до 280 °С; содержит до 40 % бензиновой фракции, что обусловливает высокое давление его насыщенных паров и низкие вязкость и плотность.
Повышенное давление насыщенных паров топлива Т-2 создает опасность образования паровых пробок в топливной системе самолета, что ограничивает высоту его полета.
Низкая вязкость обусловливает плохие противоизносные свойства топлива, что ограничивает срок службы топливных агрегатов, а низкая плотность ограничивает дальность полетов. Топливо Т-2 является резервным по отношению к топливам ТС-1 и РТ.
Топливо РТ получают, как правило, гидроочисткой прямогонных дистиллятов с пределами выкипания 135-280 °С. В качестве сырья для гидроочистки используют дистилляты, из которых нельзя получить топливо ТС-1 из-за повышенного сверх нормы содержания общей и меркаптановой серы.
При гидроочистке из нефтяного дистиллята удаляются агрессивные и нестабильные соединения, содержащие серу, азот и кислород, при этом повышается термическая стабильность, как было указано ранее, и снижается коррозионная агрессивность топлива.
Для улучшения пониженных в результате применения гидрогенизационных процессов химической стабильности и противоизносных свойств в топливо вводят антиокислительные и противоизносные присадки.
При переработке малосернистых западно-сибирских нефтей топливо РТ может быть получено прямой перегонкой с введением антиокислительной и противоизносной присадок для сохранения высокого уровня эксплуатационных показателей.
Топливо РТ полностью соответствует требованиям, предъявляемым к реактивным топливам высшей категории качества, и находится на международном уровне, превосходя его по отдельным эксплуатационным свойствам. Оно имеет высокие противоизносные свойства, химическую и термоокислительную стабильность, не агрессивно в отношении конструкционных материалов, практически не содержит меркаптанов и содержит менее 0,02 % общей серы, может храниться до 10 лет без изменения качества и полностью обеспечивает ресурс работы двигателя.
Топливо Т-6 получают, применяя процессы глубокого гидрирования.
Топливо Т-8В получают из дистиллятов прямой перегонки нефти с применением процесса гидроочистки. При переработке малосернистых нефтей топливо может быть получено прямой перегонкой нефти. В топливо Т-6 и Т-8В для улучшения химической стабильности и повышения противоизносных свойств вводят присадки: антиокислительную Агидол-1 - 0,003-0,004 % (мас. доля) и противоизносную "К" - 0,002-0,004 % (мас. доля).
Характеристики реактивных топлив, предназначенных для сверхзвуковой авиации, - топлив Т-6 и Т-8В, вырабатываемых по ГОСТ 12308-80, приведены в таблице.

Характеристики реактивных топлив

Показатели

ТС-1*

Т-1

Т-1С

Т-2

РТ

Т-6

Т-8В

Плотность при 20 °С, кг/м3, не менее

780(775)

800

810

755

775

840

800

Фракционный состав:

температура начала перегонки , °С:

не ниже

-

-

-

60

135

195

165

не выше

150

150

150

-

155

-

-

отгоняется при температуре, °С, не выше:

10 %

165

175

175

145

175

220

185

50 %

195

225

225

195

225

255

Не норм.

90 %

230

270

270

250

270

290

Не норм.

98 %

250

280

280

280

280

315

280

Кинематическая вязкость, мм2/с, при температуре:

20 °С, не менее

1,30(1,25)

1,50

1,50

1,05

1,25

<4,5

>,5

-40 °С, не более

8

16

16

6

16

60

16

Низшая теплота сгорания, кДж/кг, не менее

43120(42900)

42900

42900

43100

43120

42900

42900

Высота некоптящего пламени, мм, не менее

25

20

20

25

25

20

20

Кислотность, мг КОН/100 см3 топлива

<0,7

<0,7

<0,7

<0,7

0,2-0,7

0,4-0,7

0,4-0,7

Йодное число, г I2/100 г топлива, не более

2,5 (3,5)

2,0

2,0

3,5

0,5

0,8

0,9

Температура, °С:

вспышки в закрытом тигле, не ниже

28

30

30

-

28

62

45

начала кристаллизации, не выше

-60

-60

-60

-60

-55

-60

-50

Термоокислительная стабильность в статических условиях при 150 °С, не более:

содержание осадка, мг/100 см3 топлива

18

35

6

18

6

6

6

содержание растворимых смол, мг/100 см3 топлива

-

-

-

-

30

60

-

содержание нерастворимых смол, мг/100 см3 топлива

-

-

-

-

3

Отс.

-

содержание фактических смол, мг/100 см3, не более

3(5)

6

6

5

4

4

4

Массовая доля, %, не более:

ароматических углеводородов

22

20

20

22

22

10

22

общей серы

0,20(0,25)

0,10

0,10

0,25

0,10

0,05

0,10

меркаптановой серы

0,003(0,005)

-

0,001

0,005

0,001

Отс.

0,001

нафталиновых углеводородов

-

-

-

-

1,5

0,5

2,0

Зольность, %, не более

0,003

0,003

0,003

0,003

0,003

0,003

0,003

Люминометрическое число, не ниже

-

-

-

-

50

45

50

Термоокислительная стабильность динамическим методом при 150-180 °С:

перепад давления на фильтре за 5 ч, кПа, не выше

-

-

-

-

10

10

10

отложения на подогревателе, баллы, не более

-

-

-

-

2

1

1

Взаимодействие с водой, баллы, не более:

состояние поверхности раздела

1

-

-

-

1

1

1

состояние разделенных фаз

1

-

-

-

1

1

1

Удельная электрическая проводи мость, пСм/м:

при температуре заправки техники, не менее

50

-

-

50

50

-

50

при 20 °С, не более

600

-

-

600

600

-

600

Давление насыщенных паров, гПа не более,

-

-

-

133

-

-

-

* В скобках приведены значения показателей для ТС-1 первого сорта, отличные от значений для высшего сорта.

Примечания.
1. Для всех топлив: содержание сероводорода, водорастворимых кислот и щелочей, мыл нафтеновых кислот, механических примесей и воды - отсутствие; испытание на медной пластинке при 100 °С в течение 4 ч - выдерживает.
2. Удельная электрическая проводимость нормируется только для топлив, содержащих антистатическую присадку "Сигбол".
3. Топлива ТС-1 высшего и первого сорта, Т-2 и РТ, предназначенные для применения во всех климатических зонах, за исключением района I 1 (по ГОСТ 16350-80), допускается вырабатывать с температурой начала кристаллизации не выше -50 °С. Допускается применять в климатическом районе I 1 (ГОСТ 16350-80) топлива ТС-1 и РТ с температурой начала кристаллизации не выше -50 °С при температуре воздуха у земли не ниже -30 °С в течение 24 ч до вылета. Топливо для применения в климатическом районе I 1 с температурой начала кристаллизации не выше -55 °С (РТ) и -60 °С (ТС-1) вырабатывают по требованию потребителей.
4. Топливо Т-1С предназначено для специального потребления.
5. В топливе после длительного хранения (более 3 лет) допускается отклонение от норм, указанных в таблице: по кислотности - на 0,1 мг КОН/ 100 см3 топлива; по содержанию фактических смол - на 2 мг/100 см3 топлива; по количеству осадка при определении термоокислительной стабильности в статических условиях - на 2 мг/100 см3 топлива.

Отечественные марки топлив не уступают по качеству топливам других стран, а по некоторым показателям превосходят их.

Другие документы:

  • Авиационные бензины
  • Автомобильные бензины
  • Дизельные топлива
  • Котельное и печное топлива

Все документы


Нефтяные битумы

Версия для печати

Битум с давних пор является одним из наиболее известных и важных строительных материалов. Благодаря своим адгезионным и гидрофобным свойствам он находит широкое применение в дорожном строительстве, изготовлении кровельных материалов, при строительстве фундаментов зданий и сооружений, прокладке трубопроводов.
Битум представляет собой чрезвычайно сложную смесь углеводородов и гетероорганических соединений разнообразного строения, в основном не выкипающую при температурах перегонки нефти. Идентификация всех составляющих битум соединений невозможна.
Групповой состав битума предопределяет его коллоидную структуру и реологическое поведение и тем самым - технические свойства, которые характеризуются условными показателями качества, определяемыми в стандартных условиях. Среди этих показателей важнейшие: пенетрация (глубина проникания иглы в битум), температуры размягчения и хрупкости, дуктильность (растяжимость) - способность битума растягиваться в нить. Некоторые показатели определяют как для исходного битума, так и для битума после прогрева, который имитирует процесс старения. Стандартами задаются определенные значения показателей качества, что отражает оптимальный состав битума. Этот состав может быть различным для разных областей применения битумов.
Дорожные битумы разделяют на вязкие и жидкие.
Вязкие битумы используют в качестве вяжущего материала при строительстве и ремонте дорожных покрытий. Основное количество таких битумов вырабатывается в России в соответствии с ГОСТ 22245-90, требования которого приведены в таблице.

Характеристики вязких дорожных битумов (ГОСТ 22245-90)
Показатели | БНД 200/300 | БНД 130/200 | БНД 90/130 | БНД 60/90 | БНД 40/60 | БН 200/300 | БН 130/200 | БН 90/130 | БН 60/90
Пенетрация, 0,1 мм, при температуре:
25 °С | 201-300 | 131-200 | 91-130 | 61-90 | 40-60 | 201-300 | 131-200 | 91-130 | 60-90
0 °С, не менее | 45 | 35 | 28 | 20 | 13 | 24 | 18 | 15 | 10
Температура, °С:
Размягчения,не ниже | 35 | 40 | 43 | 47 | 51 | 33 | 38 | 41 | 45
Хрупкости, не выше | -20 | -18 | -17 | -15 | -12 | -14 | -12 | -10 | -6
вспышки, не ниже | 220 | 220 | 230 | 230 | 230 | 220 | 230 | 240 | 240
Дуктильность, см, не менее при температуре:
25 °С | - | 70 | 65 | 55 | 45 | - | 80 | 80 | 70
0 °С | 20 | 6,0 | 4,0 | 3,5 | - | - | - | - | -
Изменение температуры размягчения после прогрева
°С, не более | 7 | 6 | 5 | 5 | 5 | 8 | 7 | 6 | 6
Индекс пенетрации | От -1,0 до 1,0 |  |  |  |  | От -1,5 до 1,0

В соответствии с ГОСТ 22245-90 вырабатываются вязкие битумы двух типов: БНД и БН. Все битумы маркируются по пенетрации при 25 °С. При равной пенетрации при 25 °С битумы БНД имеют более высокую температуру размягчения, более низкую температуру хрупкости и большие значения пенетрации при 0 °С, чем битумы БН. В то же время для битумов БНД устанавливаются требования по дуктильности при 0 °С, а требования по дуктильности при 25 °С менее строгие в сравнении с битумами БН. Требования к термостабильности битумов БНД более жесткие.
Рекомендации по применению зависят от типа битумов и их пенетрации при 25 °С. В первой дорожно-климатической зоне при среднемесячной температуре наиболее холодного времени года не выше -20 °С рекомендуется использовать битумы БНД 200/300, БНД 130/200, БНД 90/130; во второй и третьей зонах при температуре в пределах -10...-20 °С - битумы БНД 200/300, БНД130/200,БНД90/130, БНД 60/90; во второй, третьей и четвертой зонах при температуре -5...-10 °С - битумы БН 200/300, БН 130/200, БН 90/130, БНД 130/200, БНД 90/130, БНД 60/90, БНД 40/60; в четвертой и пятой климатических зонах при температуре не ниже 5 °С - битумы БН 90/130, БН 60/90, БНД 90/130, БНД 60/90, БНД 40/60.
Жидкие битумы предназначены для удлинения сезона дорожного строительства. В соответствии с ГОСТ 11955-82 их получают смешением вязких битумов БНД с дистиллятными фракциями - разжижителями. После укладки покрытия разжижитель постепенно испаряется. Применение жидких дорожных битумов не соответствует современным требованиям к энергосбережению и защите окружающей среды. Кроме того низкая температура вспышки предопределяет их пожароопасность.
Строительные битумы применяют при выполнении различных строительных работ, в частности для гидроизоляции фундаментов зданий.

Характеристики строительных битумов (ГОСТ 6617-76)
Показатели | БН 50/50 | БН 70/30 | БН 90/10
Пенетрация при 25 °С, 0,1 мм | 41-60 | 21-40 | 5-20
Температура, °С:
Размягчения | 50-60 | 70-80 | 90-105
Вспышки, не ниже | 230 | 240 | 240
Дуктильность при 25 °С, см, не ниже | 40 | 3,0 | 1,0

Кровельные битумы применяют для производства кровельных материалов. Их разделяют на пропиточные и покровные (соответственно для пропитки основы и получения покровного слоя).

Характеристики кровельных битумов (ГОСТ 9548-74)
Показатели | БНК 40/180 | БНК-45/190 | БНК 90/30
Пенетрация при 25 °С, 0,1 мм | 160-210 | 160-220 | 25-35
Температура, °С:
размягчения | 37-44 | 40-50 | 80-95
хрупкости, не выше | - | - | -10
После прогрева:
изменение массы, %, не более | 0,8 | 0,8 | 0,5
пенетрация при 25 °С, % от исходной, не менее | 60 | 60 | 70
Примечание. Для всех битумов: температура вспышки не ниже 240 °С; для марки БНК-45/190 массовая доля парафина не более 5 %.

Изоляционные битумы используют для изоляции трубопроводов с целью защиты их от коррозии.

Характеристики изоляционных битумов (ГОСТ 9812-74)
Показатели | БНИ-IV-3 | БНИ-IV | БНИ-V
Пенетрация, 0,1 мм, при температуре:
25 °С | 30-50 | 25-40 | 20-40
0 °С, не менее | 15 | 12 | 9
Температура, °С:
размягчения | 65-75 | 75-85 | 90-100
вспышки, не ниже | 250 | 250 | 240
Дуктильность при 25 °С, см, не менее | 4 | 3 | 2
Изменение массы после прогрева, %, не более | 0,5 | 0,5 | 0,5
Массовая доля парафина, %, не более | 4 | - | -

Другие документы:

  • Нефтяные коксы

Все документы


Нефтяные коксы

Версия для печати

Нефтяные коксы (углерод нефтяного происхождения) по внешнему виду представляют пористую твердую неплавкую и нерастворимую массу от темно-серого до черного цвета. Состоят из высококонденсированных высокоароматизированных полициклических углеводородов с небольшим содержанием водорода, а также других органических соединений.
Пространственное расположение углерода упорядочено во фрагменты графита, плоскостное расположение атомов углерода, причем расстояние между атомами углерода в плоскости в несколько раз меньше, чем между плоскостями. Степень упорядоченности зависит от сырья и технологии его подготовки. Так, прямогонные тяжелые нефтяные остатки дают малоупорядоченную структуру, а дистиллятные крекингостатки - высокоупорядоченную. Степень упорядочения влияет на способность графитации нефтяных коксов и свойства полученного графита.
По способу получения нефтяные коксы можно разделить на коксы, получаемые замедленным коксованием и коксованием в обогреваемых кубах.
В соответствии с ГОСТ 22898-78 вырабатывают коксы семи марок.

Технология изготовления и область применения нефтяных коксов
Марка кокса | Технология изготовления | Область применения
КНПС-СМ | Коксование в кубах смолы пиролиза | Производство углеродных конструкционных материалов специального назначения
КНПС-КМ | То же | Производство углеродных конструкционных материалов
КНГ | Коксование в кубах нефтяных остатков | Производство графитированной продукции
КЗГ | Замедленное коксование (кокс с кусками размером 8...250 мм) | То же
КЗА | То же | Производство алюминия
КНА | Коксование в кубах нефтяных остатков | То же
КЗО | Замедленное коксование (коксовая мелочь с кусками размером до 8 мм) | Производство абразивов и другой продукции

Характеристики нефтяных коксов (ГОСТ 22898-78)
Показатели | КНПС-СМ | КНПС-КМ | КНГ | КЗГ | КЗА высший сорт | КЗА первый сорт | КНА | КЗО
Массовая доля, %, не более:
общей влаги | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0 | 3,0
летучих веществ | 6,0 | 6,0 | 8,0 | 9,0 | 7,0 | 9,0 | 8,0 | 11,5
серы | 0,2 | 0,4 | 1,0 | 1,0 | 1,2 | 1,5 | 1,0 | 1,5
Зольность, %, не более | 0,15 | 0,3 | 0,5 | 0,6 | 0,4 | 0,6 | 0,5 | 0,8
Массовая доля мелочи, %, не более:
куски размером менее 25 мм | 4,0 | 4,0 | - | - | - | - | - | -
куски размером менее 8 мм | - | - | 10 | 10 | 8 | 10 | 10 | -
Истираемость, %, не более | 9,0 | 11,0 | - | - | - | - | - | -
Действительная плотность | 2,04- | 2,04- | 2,08- | 2,08- | 2,10- | 2,08- | 2,08- | -
после прокаливания при 1300 °С в течение 5 ч, г/см3 | 2,08 | 2,08 | 2,13 | 2,13 | 2,13 | 2,13 | 2,13 | -

Другие документы:

  • Нефтяные битумы

Все документы


Моторные масла

v Соответствие обозначений марок моторных масел по ГОСТ 17479.1-85 и ранее принятых обозначений

v Группы моторных масел по назначению и эксплуатационным свойствам (ГОСТ17479.1-85)

v Соответствие классов вязкости моторных масел по ГОСТ 17479.1-85 и классификациии SAE

v Соответствие групп моторных масел по ГОСТ 17479.1-85 и классификации API

v Масла для бензиновых двигателей

      • Для двухтактных
      • Группа Г1
      • Группа В и В1
      • Характеристики масел групп Г1, В и В1

v Масла для дизелей

      • Группа А и Б2
      • Группа В2
      • Группа Г2
      • Группа Д2

v Цилиндровые масла


Нефтяные растворители, ароматические углеводороды, керосины

    • Ароматические углеводороды нефтяного происхождения
    • Керосины
    • Нефтяные растворители


Нефтяные топлива

    • Авиационные бензины
    • Автомобильные бензины
    • Дизельные топлива
    • Котельное и печное топлива
    • Реактивные топлива


Пластичные смазки

v Назначение смазок

v Состав смазок

v Классификация смазок

v Ассортимент и области применения смазок

      • Антифрикционные смазки

Ø Смазки общего назначения для обычных температур

Ø Смазки общего назначения для повышенных температур

Ø Многоцелевые смазки

Ø Термостойкие смазки

Ø Низкотемпературные смазки

Ø Химически стойкие смазки

Ø Приборные смазки

Ø Редукторные смазки (полужидкие)

Ø Приработочные пасты

      • Узкоспециализированные (Отраслевые) смазки

Ø Смазки для электрических машин

Ø Автомобильные смазки

Ø Железнодорожные смазки

Ø Морские смазки

Ø Авиационные смазки

Ø Индустриальные смазки

Ø Буровые смазки

Ø Электроконтактные смазки

      • Консервационные (Защитные) смазки
      • Канатные смазки и пропиточные составы
      • Уплотнительные (Резьбовые) смазки

v Свойства смазок

v Реологические и физико-химические свойства смазок

      • Антифрикционные смазки
      • Узкоспециализированные (Отраслевые) смазки
      • Консервационные (Защитные) смазки
      • Уплотнительные (Резьбовые) смазки


Моторные масла

К оглавлению статьи На предыдущую страницу На следующую страницу

Соответствие обозначений марок моторных масел
по ГОСТ 17479.1-85 и ранее принятых обозначений

Обозначение по ГОСТ 17479.1-85 с изм. №3 | Ранее принятое обозначение
М-8-В | М-8В
М-43/6-В1 | М-43/6В (АСЗп-6)
М-63/10-В | М-63/10В (ДВ-АСЗп-10В)
М-16-А(т) | М-16ПЦ
М-20-А | МС-20П
М-8-Б | Мт-8П
М-63/10Б2 | МТЗ-10П
М-12-Б2 | М-12Б
М-14-Б2 | М-14Б
М-16-Б2(т) | МТ-16П
М-8-В2 | М-8В2
М-10-В2 | М-10В2
М-10-В2(с) | М-10В2С
М-14-В2 | М-14В2
М-14-В2(з) | М-14В2З
М-16-В2 | М-16ИХП-3 (М-14В2)
М-20-В2 | М-20В2
М-20-В2(ф) | М-20В2Ф
М-10-Г2(цс) | М-10Г2ЦС
М-8-Г2 | М-8Г2
М-10-Г2 | М-10Г2
М-8-Г2(к) | М-8Г2к
М-10-Г2(к) | М-10Г2к
М-8-Г2(у) | М-8Г2у
М-10-Г2(у) | М-10Г2у
М-14-Г2(цс) | М-14Г2ЦС
М-14-Г2(к) | М-14Г2к
М-14-Г2 | М-14Г2
М-16-Г2(цс) | М-16Г2ЦС
М-20-Г2 | М-20Г2
М-10-Д2 | М-10Д
М-16-Д2 | М-16Д
М-10-Д2(м) | М-10ДМ
М-8-Д2(м) | М-8ДМ
М-10-Д2(цл20) | М-10ДЦЛ20
М-63/14-Д2(м) | М-63/14ДМ
М-14-Д2(м) | М-14ДМ
М-14-Д2(цл20) | М-14ДЦЛ20
М-14-Д2(цл30) | М-14ДЦЛ30


Моторные масла

Группы моторных масел
по назначению и эксплуатационным свойствам
(ГОСТ17479.1-85)

Группа масла по эксплуа- тационным свойствам |  | Рекомендуемая область применения
А |  | Нефорсированные бензиновые двигатели и дизели
Б | Б1 | Малофорсированные бензиновые двигатели, работающие в условиях, которые способствуют образованию высокотемпературных отложений и коррозии подшипников
 | Б2 | Малофорсированные дизели
В | В1 | Среднефорсированные бензиновые двигатели, работающие в условиях, которые способствуют окислению масла и образованию отложений всех видов
 | В2 | Среднефорсированные дизели, предъявляющие повышенные требования к антикоррозионным, противоизносным свойствам масел и способности предотвращать образование высокотемпературных отложений
Г | Г1 | Высокофорсированные бензиновые двигатели, работающие в тяжелых эксплуатационных условиях, способствующих окислению масла, образованию отложений всех видов и коррозии
 | Г2 | Высокофорсированные дизели без наддува или с умеренным наддувом, работающие в эксплуатационных условиях, способствующих образованию высокотемпературных отложений
Д | Д1 | Высокофорсированные бензиновые двигатели, работающие в эксплуатационных условиях, более тяжелых чем для масел группы Г1
 | Д2 | Высокофорсированные дизели с наддувом, работающие в тяжелых эксплуатационных условиях или когда применяемое топливо требует использования масел с высокой нейтрализующей способностью, антикоррозионными и противоизносными свойствами, малой склонностью к образованию всех видов отложений
Е | Е1 | Высокофорсированные бензиновые двигатели и дизели, работающие в эксплуатационных условиях более тяжелых, чем для масел групп Д1 и Д2. Отличаются повышенной диспергирующей способностью, лучшими противоизносными свойствами
 | Е2


Моторные масла

Соответствие классов вязкости моторных масел
по ГОСТ 17479.1-85 и классификациии SAE

по ГОСТ 17479.1-85 | по классификациии SAE
33 | 5W
43 | 10W
53 | 15W
63 | 20W
6 | 20
8 | 20
10 | 30
12 | 30
14 | 40
16 | 40
20 | 50
24 | 60
33/8 | 5W-20
43/6 | 10W-20
43/8 | 10W-20
43/10 | 10W-30
53/10 | 15W-30
53/12 | 15W-30
63/10 | 20W-30
63/14 | 20W-40
63/16 | 20W-40


Моторные масла

Соответствие групп моторных масел
по ГОСТ 17479.1-85 и классификации API

по ГОСТ 17479.1-85 | по классификациии API
А | SB
Б | SC/CA
Б1 | SC
Б2 | CA
В | SD/CB
В1 | SD
В2 | CB
Г | SE/CC
Г1 | SE
Г2 | CC
Д1 | SF
Д2 | CD
Е1 | SG
Е2 | CF-4
нет аналогов | SH
нет аналогов | SJ
нет аналогов | CG-4


Моторные масла

Масла для бензиновых двигателей

  • Для двухтактных двигателей
  • Группа Г1
  • Группа В и В1
  • Характеристики масел групп Г1, В и В1

Для двухтактных двигателей

Масло М-12-ТП (ТУ 38.401-58-28-91) получают компаундированием дистиллятного и остаточного компонентов с добавлением композиции присадок. Используют в составе топливно-масляной смеси в двухтактных бензиновых двигателях воздушного и водяного охлаждения, установленных на транспортных средствах и механизированных инструментах.

Основные характеристики масла М-12-ТП

Кинематическая вязкость при 100 °С, мм2/C | 11-12
Сульфатная зольность, % | <= 0,3
Щелочное число, мг КОН/г | >= 2,3
Массовая доля, % механических примесей | <= 0,015
воды | Следы
Температура застывания, °С | <= -15
Плотность при °20 С, кг/м3 | <= 900

Масла групп Г1 В и B1

Масла группы Г1 предназначены для использования в форси рованных двигателях легковых автомобилей, которые работают на бензинах с октановым числом по исследовательскому методу выше 90. Эти масла содержат высокоэффективные композиции отечест венных присадок или пакеты импортных присадок. Их готовят на основе дистиллятных компонентов, загущенных макрополимерными присадками.

Масло М-53/10Г1 (ГОСТ 10541-78) готовят на базовом масле И-20А. Используют в регионах с низкими температурами зимних месяцев как всесезонное.

Масло М-63/12Г1 (ГОСТ 10541-78) готовят на основе смеси дистиллятных компонентов различной вязкости с добавлением присадок, обеспечивающих высокие противоизносные свойства. Применяют всесезонно в регионах с умеренными климатическими условиями при температуре воздуха от -20 до +45 °С.

Масла групп В и В 1, предназначены для двигателей легковых и грузовых автомобилей, работающих на бензине с октановым числом До 80. Их применяют всесезонно. Они содержат композиции отечественных присадок или пакеты импортных присадок, добавляемых к дистиллятным или компаундированным базовым маслам.

Масло М-43/6В1 (ГОСТ 10541-78) получают загущением базового масла (веретенное АУ) полиметакрилатной присадкой и добавлением композиции моющих, антиокислительной и противо-пенной присадок. Применяют всесезонно в северной климатической зоне и в районах с умеренными климатическими условиями только как зимнее масло. Обеспечивает холодный пуск двигателя при -30 °С.

Масло М-63/10В (ГОСТ 10541-78) получают на основе высококачественного компаундированного базового масла и эффективной композиции присадок. Применяют всесезонно в средне-форсированных бензиновых двигателях и безнаддувных дизелях. Это универсальное масло отличается повышенной работоспособностью. В бензиновых двигателях грузовых автомобилей пробег до замены масла составляет 18 тыс. км, а в дизелях - до 500 моточасов.

Масло M-8B (ГОСТ 10541-78) готовят из смеси дистиллятного и остаточного компонентов или дистиллятного компонента узкого фракционного состава с эффективной композицией присадок. Используют всесезонно в среднефорсированных бензиновых двигателях легковых и грузовых автомобилей с периодичностью замены до 18 тыс. км пробега, а также как зимнее масло для среднефорсированных автотракторных дизелей.

Характеристики масел групп Г1, В и В1

Показа- тели | М-63/12Г1 | М-53/10Г1 | М-43/6В1 | M-8B | М-63/10В
Вязкость кинема- тическая, мм2/°C при темпе- ратуре: 100°C | >=12 | 10-11 | 5,5-6,5 | 7,5-8,5 | 9,5-10,5
0°C | - | - | - | <=1200 | -
-18°C | <=10400 | не норм. | 1100-2600 | не норм. | <=9000
-30°C | - | - | 11000 | - | -
Индекс вязкости, не менее | 115 | 120 | 125 | 93 | 120
Массовая доля, %, не более: механи- ческих примесей | 0,015 | 0,015 | 0,02 | 0,015 | 0,02
воды | Следы | Следы | Следы | Следы | Следы
Темпе- ратура,°С: вспышки в открытом тигле, не ниже | 210 | 200 | 165 | 207 | 190
засты- вания, не выше | -30 | -38 | -42 | -25 | -30
Коррози- онность на пластинках из свинца, г/м2, не более | отсут- ствие | не норм. | 5,0 | 10,0 | 4,0
Моющие свойства по ПЗВ, баллы, не более | 0,5 | - | 1,0 | - | 0,5
Щелочное число, мг КОН/г, не менее | 7,5 | 5,0 | 5,5 | 4,2 | 5,5
Зольность сульфатная, %, не более | 1,3 | 0,9 | 1,3 | 0,95 | 1,3
Стабиль- ность по индук- ционному периоду осадко- образо- вания (ИПО),ч: 15 | - | - | выдер- живает | - | -
20 | - | не норм. | - | - | -
30 | выдер- живает | - | - | выдер- живает | выдер- живает
Цвет, ед. ЦНТ, не более: без раз- бавления | 7,5 | 5,0 | - | - | -
с раз- бавле- нием 15:85 | - | - | 3,0 | 3,5 | 3,0
Плотность при 20°С, кг/м3, не более | 900 | 900 | 880 | 905 | 890
Массовая доля активных элементов, %, не менее: кальция | 0,23 | 0,20 | - | 0,16 | -
цинка | 0,10 | 0,12 | - | 0,09 | -
фосфора | - | - | - | 0,09 | -
Вязкость динами- ческая, мПа-с, не более, при темпера- туре: -18°С | - | 2300 | - | - | -
-15°С | 4500 | - | не норм. | - | -


Моторные масла - Масла для дизелей

Масла групп А и Б2

Масла групп А и Б2 предназначены для дизелей старых моделей, работающих на топливах с небольшим содержанием серы. Спрос на масла этих групп сохраняется в большинстве случаев в силу традиции и невысокой цены. За редкими исключениями масла групп А и Б2 могут быть заменены более эффективными маслами группы В2 того же класса вязкости.

Масло МС-20П (ТУ 38.101265-88) получают добавлением многофункциональной присадки к маслу МС-20. Применяют для смазывания судовых, тепловозных и стационарных дизелей типа 12ЧН 18/20, эксплуатируемых на малосернистом топливе.

Масло М-16ПЦ (ГОСТ 6360-83) вырабатывают из сернистых нефтей. Содержит многофункциональную и депрессорную присадки. Применяют для смазывания двигателей типов В-2, Д-6 при работе на малосернистом топливе.

Масло М-14Б (ТУ 38.101264-72) вырабатывают из малосернистых и сернистых нефтей компаундированием дистиллятного и остаточного компонентов с многофункциональной присадкой ВНИИНП-360 и противопенной присадкой ПМС-200А. Применяют в двух- и четырехтактных тепловозных дизелях типов 2Д100, Д-50 и аналогичных им по уровню форсирования маневровых и промышленных тепловозах.

Масло МТЗ-10П (ГОСТ 25770-83) готовят на основе маловязкого дистиллятного компонента с нормированным фракционным составом путем загущения полимерной вязкостной присадкой и добавления композиции присадок. Применяют преимущественно для зимней эксплуатации транспортных дизелей невысокой степени форсирования.

Масло МТ-16П (ГОСТ 6360-83) вырабатывают из малосернистых нефтей компаундированием смеси остаточного и дистиллятного компонентов с композицией моющей, антиокислительной, депрессорной и противопенной присадок. С использованием новой, более эффективной композиции присадок уровень эксплуатационных свойств масла МТ-16П превышает требования к маслам группы Б2. Применяют для смазывания транспортных дизелей типа В-2 и аналогичных по уровню форсирования безнаддувных двигателей.

Характеристики масел групп А и Б2

Показа- тели | МС-20П | М-14Б | МТЗ-10П | М-16ПЦ | МТ-16П
Вязкость кинема- тическая, мм2/°C при темпе- ратуре: 100°C | 20 | 14+/-0,5 | 9,5-10,5 | 15,5-16,5 | 15,5-16,5
40°C | - | - | 50 | - | -
-30°C | - | - | 50 | - | -
Индекс вязкости, не менее | 80 | 85 | 125 | 85 | 85
Коксу- емость масла без присадки, %, не более | 0,3 | 0,4 | - | - | -
Кислотное число, масла без присадки, мг КОН/г, не более | 0,05 | 0,05 | - | - | -
Щелочное число, мг КОН/г, не менее | 0,9 | - | 3,5 | 0,9 | 4,0
Зольность масла,% (маc. доля): без присадки, не более | 0,008 | 0,005 | - | - | -
с присадкой | 0,24 | 1,0 | <=1,15* | 0,25-0,55 | 0,6-1,0
Массовая доля механи- ческих примесей, %, не более: без присадки | Отсут- ствие | - | - | - | -
с присадкой | 0,01 | 0,015 | 0,025 | 0,015 | 0.015
Темпе- ратура,°С: вспышки в открытом тигле, не ниже | 225 (закр. тигель) | 200 | 165 | 230 | 210
засты- вания, не выше | -18 | -15 | -43 | -25 | -25
Коррози- онность на пластинках из свинца, г/м2, не более | 10,0 | 8,0 | 5,0 | 6,0 | 5,0**
Плотность при 20°С, кг/м3, не более | 900 | 910 | 900 | 905 | 905
Цвет, с раз- бавле- нием 15:85 ед. ЦНТ, не более: | - | 7,0 | 4,0 | 7,0 | 7,0
Массовая доля активных элементов, %, не менее: кальция | 0,08*** | - | 0,2 | - | -
бария | 0,14 | - | - | - | -
Моющие свойства по ПЗВ, баллы, не более | - | - | - | 1,0 | 1,0
Степень чистоты, мг/100г масла, не более | - | - | - | 400 | 600
Трибологи- ческие харак- терис- тики при темпе- ратуре (20+/-5)°С: показатель износа при постоянной нагрузке 196 Н, мм, не более | - | - | - | 0,45 | 0,45
массовая доля серы в масле без присадки, % не более | 1,1 | - | - | - | -
* Зольность сульфатная по ГОСТ 12417-94 ** Коррозионность по ГОСТ 20502-75, метод А, вар II *** Кальций нормируется, барий не определяется при производстве масла МС-20П с присадкой ВНИИ НП-714 или ее импортными аналогами
Примечания. 1.Для всех масел массовая доля воды, % не более - следы. 2. Для масла МС-20П нормируется содержание селективных растворителей в масле без присадки - отсутствие, для масла М-14Б содержание водорасворимых кислот и щелочей - реакция щелочная, содержание фенола в масле без присадки - отсутствие


Моторные масла - Масла для дизелей

Масла группы В2

Масла группы В2 вырабатывают из малосернистых и сернистых нефтей. Они содержат композиции присадок, придающие маслам эксплуатационные свойства, обеспечивающие надежное смазывание безнаддувных автотракторных дизелей старых моделей, а также судовых, тепловозных, стационарных и транспортных дизелей среднего уровня форсирования при работе на дистиллятных дизельных топливах с содержанием серы до 0,5 % (мас. доля).

Масла М-8В2 (ТУ 38.401-58-37-92) и М-10В2 (ГОСТ 8581-78) готовят на основе смесей дистиллятного и остаточного компонентов, выработанных из сернистых нефтей. Применяют дня смазывания автотракторных дизелей СМД-14, А-41, Д-50, Д-37М и других зимой (М-8В2) и летом (М-10В2).

Масло М-10В2С (ГОСТ 12337-84) производят преимущественно из малосернистых нефтей путем компаундирования дистиллятного и остаточного компонентов с композицией присадок. Применяют для смазывания главных и вспомогательных дизелей морских и речных судов, дизель-генераторов, а также в циркуляционных системах двухтактных крейцкопфных судовых дизелей. Может быть использовано в автотракторных дизелях наравне с летним маслом М-10В2.

Масло М-14В2 (ГОСТ 12337-84) получают смешением дистиллятного и остаточного компонентов, выработанных из сернистых или малосернистых нефтей, с композицией присадок. Используют для смазывания двух- и четырехтактных тепловозных и судовых дизелей тронкового типа при их эксплуатации на дистиллятных дизельных топливах с содержанием серы до 0,5 % (мас. доля), а также двигателей карьерных автосамосвалов.

Масло М-20В2Ф (ГОСТ 12337-84) состоит из остаточного базового масла, получаемого из сернистых нефтей, и специальной композиции присадок без дитиофосфатов цинка. Применяют для смазывания судовых дизелей типов 12ЧН 18/20 и ЧН 16/17, имеющих повышенную степень форсирования или эксплуатируемых с увеличенными сроками замены масла.

Характеристики масел группы В2. Часть 1

Показа- тели | М-8В2 | М-10В2 | М-10В2С | М-14В2 | М-20В2Ф
Вязкость кинема- тическая, мм2/°C при темпе- ратуре: 100°C | 8+/-0,5 | 11+/-0,5 | 11-12 | 13,5-14,5 | 19-22
40°C, не менее | - | - | - | - | -
0°C | - | - | - | - | -
Индекс вязкости, не менее | 85 | 85 | 83 | 85 | 90
Щелочное число, мг КОН/г, не менее | 3,5 | 3,5 | 4,0 | 4,8 | 2,8
Зольность сульфатная,% (маc. доля), не более | 1,3 | 1,3 | 1,0 | 1,2 | 0,65
Массовая доля механи- ческих примесей, %, не более: | 0,015 | 0,015 | 0,01 | 0,02 | 0,01
Темпе- ратура,°С: вспышки в открытом тигле, не ниже | 200 | 205 | 210 | 210 | 230
засты- вания, не выше | -25 | -15 | -15 | -12 | -15
Коррози- онность на пластинках из свинца, г/м2, не более | 10,0 | 10,0 | Отсут- ствие | Отсут- ствие | 10,0
Моющие свойства по ПЗВ, баллы, не более | 1,0 | 1,0 | - | - | -
Плотность при 20°С, кг/м3, не более | 905 | 905 | 900 | 910 | 905
Термо- окисли- тельная стабиль- ность при 250°С, мин, не менее | 50 | 80 | - | - | -
Стабиль- ность по индук- ционному периоду осадко- образо- вания (ИПО), выдержи- вает, ч: | 30 | 30 | 40 | 50 | 50
Цвет, ед. ЦНТ, не более: с раз- бавле- нием 15:85 | 4,5 | 4,5 | 3,5 | 4,0 | 3,5
без раз- бавле- ниея | - | - | - | - | -
Трибологи- ческие харак- терис- тики при темпе- ратуре (20+/-5)°С: индекс задира, кгс | - | - | - | 37 | 36
крити- ческая нагрузка, Н, не менее | - | - | - | 784 | 823
показатель износа при постоянной нагрузке 196 Н, мм, не более | - | - | - | 0,4 | 0,32
Массовая доля активных элементов, %, не менее: кальция | 0,08 | 0,08 | 0,19 | 0,15*** | 0,08
бария | 0,18 | 0,18 | - | 0.13*** | 0.07
цинка | 0,05 | 0,05 | 0,05 | 0.045 | -
фосфора | 0,05 | 0,05 | 0,05 | 0.04 | 0,03
Степень чистоты, мг/100г масла, не более | 500 | 500 | - | 600 | 400
Моющий потен- циал, %, не менее | - | - | - | - | -
***При производстве масла М-14В с присадкой ВНИИ НП-714 или ее импортными аналогами массовая доля кальция не менее 0,23%, а массовая доля бария не нормируется и не определяется.
Примечание. Для всех масел массовая доля воды, %, не более - следы.

Масла М-14В2з и М-20В2 (ГОСТ 23497-79) вырабатывают с использованием соответственно средневязкого компаундированного и остаточного компонентов. К этим базовым маслам, получаемым из сернистых нефтей, добавлены композиции присадок, выбранные с учетом условий применения масел для смазывания дизелей буровых установок зимой и летом. Масло М-142з (зимнее) загущено вязкостной присадкой, но не является всесезонным.

Масло М-16В2 (ТУ 38.101235-74) состоит из смеси остаточного и дистиллятного компонентов, получаемых из малосернистых нефтей, и композиции присадок. Предназначено для смазывания главных двигателей речных судов.

Масло М-16ИХП-3 (ГОСТ 25770-83) производят из смеси остаточного и дистиллятного компонентов, вырабатываемых из сернистых нефтей. Содержит специфическую композицию присадок. Применяют для смазывания форсированных транспортных дизелей, включая и двигатели с наддувом.

Характеристики масел группы В2. Часть 2

Показа- тели | М-16В2 | М-14В2з | М-20В2 | М-16ИХП-З
Вязкость кинема- тическая, мм2/°C при темпе- ратуре: 100°C | 16+/-1 | 13-15 | 18-22 | 15,5-16,5
40°C, не менее | - | - | - | 160
0°C | - | 3000 | - | -
Индекс вязкости, не менее | 85 | 100 | 90 | 90
Щелочное число, мг КОН/г, не менее | 3,5 | 6,0 | 3,5 | 4,0**
Зольность сульфатная,% (маc. доля), не более | 0,6* | 1,3 | 1,3 | 1,25
Массовая доля механи- ческих примесей, %, не более: | 0,025 | 0,015 | 0,015 | 0,013
Темпе- ратура,°С: вспышки в открытом тигле, не ниже | 200 | 220 | 235 | 225
засты- вания, не выше | -15 | -30 | -15 | -25
Коррози- онность на пластинках из свинца, г/м2, не более | 5,0 | Отсут- ствие | Отсут- ствие | 9,0
Моющие свойства по ПЗВ, баллы, не более | - | - | - | 0,5
Плотность при 20°С, кг/м3, не более | - | 905 | 910 | 905
Термо- окисли- тельная стабиль- ность при 250°С, мин, не менее | 60 | 55 | 80 | 100
Стабиль- ность по индук- ционному периоду осадко- образо- вания (ИПО), выдержи- вает, ч: | - | - | - | 45
Цвет, ед. ЦНТ, не более: с раз- бавле- нием 15:85 | - | - | - | 6,0
без раз- бавле- ниея | 6,0 | 7,5 | 7,5 | -
Трибологи- ческие харак- терис- тики при темпе- ратуре (20+/-5)°С: индекс задира, кгс | - | - | - | 34
крити- ческая нагрузка, Н, не менее | - | - | - | -
показатель износа при постоянной нагрузке 196 Н, мм, не более | - | - | - | -
Массовая доля активных элементов, %, не менее: кальция | - | 0,16 | 0,08 | -
бария | - | - | 0,25 | 0,6
цинка | - | 0,09 | 0,05 | -
фосфора | - | - | - | -
Степень чистоты, мг/100г масла, не более | - | - | 200 | 320
Моющий потен- циал, %, не менее | - | 35Ф | - | 80Ф
* Зольность оксидная по ГОСТ 1461-75. ** С новой композицией присадок щелочное число не менее 3,8 мг КОН/г и зольность не более 1,4 % (маc. доля).
Примечание. Для всех масел массовая доля воды, %, не более - следы.


Моторные масла - Масла для дизелей

Масла группы Г2

Масла группы Г2 вырабатывают из сернистых и малосернистых нефтей. Все масла этой группы содержат значительно больше более эффективных присадок, чем масла группы В2. Высокая степень легирования масел группы Г2 позволяет применять их в более жестких условиях, где необходима высокая термическая стабильность, лучшие антиокислительные, моюще-диспергирующие, нейтрализующие и противоизносные свойства. Высокооборотные дизели, смазываемые маслами группы Г2, эксплуатируют на дистиллятных топливах с содержанием серы до 0,5 % (мас. доля), а средне- и малооборотные судовые дизели с большим диаметром цилиндра - до 1,5 % (мас. доля).

Масла М-8Г2 и М-10Г2 (ГОСТ 8581-78) получают смешением дистиллятного и остаточного компонентов, вырабатываемых из сернистых нефтей, с композицией присадок. Используют соответственно для зимней и летней эксплуатации автотракторных дизелей без наддува или с невысоким наддувом. Масло М-10Г2 применяют также для смазывания высокооборотных стационарных дизелей и дизель-генераторов.

Масла М-8Г2к и М-10Г2к (ГОСТ 8581-78) отличаются от масел М-8Г2 и М-10Г2, только существенно более эффективными композициями присадок, что дает возможность увеличивать сроки замены масла, успешно использовать масла М-8Г2к и М-10Г2к в современных автомобилях КамАЗ, ЗИЛ, а также автобусах "Икарус".

Характеристики масел группы Г2 для автотракторных и транспортных дизелей. Часть 1

Показа- тели | М-8Г2 | М-10Г2 | М-8Г2к | М-10Г2к
Вязкость кинема- тическая, мм2/°C при темпе- ратуре: 100°C | 8,0+/-0,5 | 11,0+/-0,5 | 8,0+/-0,5 | 11,0+/-0,5
0°C, не более | 1200 | - | 1200 | -
-12°C | - | - | - | -
Индекс вязкости, не менее | 85 | 85 | 95 | 95
Темпе- ратура,°С: вспышки в открытом тигле, не ниже | 200 | 205 | 210 | 220
засты- вания, не выше | -25 | -15 | -30 | -18
Коррози- онность на пластинках из свинца, г/м2, не более | 20,0 | 20,0 | Отсут- ствие | Отсут- ствие
Моющие свойства по ПЗВ, баллы, не более | 1,0 | 1,0 | 0,5 | 0,5
Термо- окисли- тельная стабиль- ность при 250°С, мин, не менее | 60 | 90 | 65 | 65
Щелочное число, мг КОН/г, не менее | 6,0 | 6,0 | 6,0 | 6,0
Зольность сульфатная,% (маc. доля), не более | 1,65 | 1,65 | 1,15 | 1,15
Стабиль- ность по индук- ционному периоду осадко- образо- вания (ИПО), выдержи- вает, ч: | 35 | 40 | 35 | 50
Цвет с раз- бавле- нием 15:85, ед. ЦНТ, не более: | 4,5 | 5,0 | 3,0 | 3,0
Плотность при 20°С, кг/м3, не более | 905 | 905 | 905 | 900
Массовая доля активных элементов, %, не менее: кальция | 0,15 | 0,15 | 0,19 | 0,19
бария | 0,45 | 0,45 | - | -
цинка | 0,06 | 0,06 | 0,05 | 0,05
фосфора | 0,06 | 0,06 | 0,05 | 0,05
Степень чистоты, мг/100г масла, не более | 500 | 500 | 450 | 500
Примечание. Для всех масел массовая доля, %, не более: механических примесей - 0,015; воды - следы.

Масло М-14Г2к (ТУ 38.401-58-98-94) имеет тот же состав, что и масла Г2к (ГОСТ 8581-78). Предназначено для четырехтактных транспортных дизелей. Можно применять вместо масла М-10Г2к для летней эксплуатации автотракторных дизелей в регионах с продолжительным и жарким летом.

Масла М-8Г2У и М-10Г2У (ТУ 38.401-58-21-91) получают смешением дистиллятного и остаточного компонентов, вырабатываемых из сернистых нефтей, с композицией присадок, отличающейся существенно повышенными и пролонгированными антиокислительными и моюще-диспергирующими свойствами. Предназначены для автотракторных и стационарных дизелей, в которых применяют масла М-8Г2к и М-10Г2к. Переход на масла марки Г2у дает возможность увеличить срок замены масла и элементов фильтров тонкой очистки в 2 раза, сократить расход масла и затраты на техническое обслуживание дизелей, уменьшить вдвое объем отработанных масел, что важно для экологии тех местностей, где нет условий для их утилизации. В двигателях автомобилей КамАЗ замена масла необходима после пробега 25-30 тыс. км.

Характеристики масел группы Г2 для автотракторных и транспортных дизелей. Часть 2

Показа- тели | М-14Г2к | М-Г2У | М-10Г2У
Вязкость кинема- тическая, мм2/°C при темпе- ратуре: 100°C | 14,0-15,0 | 8,0-9,0 | 11,0-12,0
0°C, не более | - | - | -
-12°C | - | 4000 | -
Индекс вязкости, не менее | 90 | 95 | 90
Темпе- ратура,°С: вспышки в открытом тигле, не ниже | 215 | 210 | 225
засты- вания, не выше | -25 | -30 | -15
Коррози- онность на пластинках из свинца, г/м2, не более | Отсут- ствие | Отсут- ствие | Отсут- ствие
Моющие свойства по ПЗВ, баллы, не более | 0,5 | - | -
Термо- окисли- тельная стабиль- ность при 250°С, мин, не менее | - | - | -
Щелочное число, мг КОН/г, не менее | 6,0 | 7,5 | 7,5
Зольность сульфатная,% (маc. доля), не более | 1,15 | 1,35 | 1,35
Стабиль- ность по индук- ционному периоду осадко- образо- вания (ИПО), выдержи- вает, ч: | 50 | 45 | 55
Цвет с раз- бавле- нием 15:85, ед. ЦНТ, не более: | 4,0 | 4,0 | 4,0
Плотность при 20°С, кг/м3, не более | 910 | 905 | 905
Массовая доля активных элементов, %, не менее: кальция | 0,19 | 0,3 | 0,3
бария | - | - | -
цинка | 0,05 | 0,1 | 0,1
фосфора | 0,05 | 0,05 | 0,05
Степень чистоты, мг/100г масла, не более | - | - | -
Примечание. Для всех масел массовая доля, %, не более: механических примесей - 0,015; воды - следы.

Масла М-10Г2ЦС, М-14Г2ЦС и М-16Г2ЦС (ГОСТ 12337-84) состоят из смесей дистиллятного и остаточного компонентов, вырабатываемых из сернистых или малосернистых нефтей, и композиции эффективных присадок. Предназначены для смазывания главных и вспомогательных тронковых дизелей судов морского транспортного, промыслового и речного флота. Масло М-10Г2ЦС используют также в циркуляционных системах крейцкопфных дизелей высокой степени форсирования, а масло М-16Г2ЦС - для смазывания цилиндров тронковых и крейцкопфных дизелей с помощью лубрикаторов, когда массовая доля серы в применяемом топливе не более 1,5%. Масло М-14Г2ЦС широко применяют в тепловозных дизелях типа ЧН 26/26, стационарных дизель-генераторах с двигателями типа ЧН 40/48, дизель-редукторных агрегатах с двигателями типа ЧН 40/46. Масла марки Г2ЦС получили допуск к применению у зарубежных дизелестроителей.

Масла М-10Г2ЦС, М-14Г-ДС и М-16ГДС могут использоваться для смазывания ряда судовых механизмов и агрегатов, где необходимы масла соответствующих вязкостей (редукторы, компрессоры, воздуходувки и др.). Отличительная особенность этих масел - очень хорошая влагостойкость, малая эмульгируемость с водой и легкое отделение воды при сепарации.

Масло М-14Г2 (ГОСТ 12337-84) состоит из смеси дистиллятного и остаточного компонентов, вырабатываемых из сернистых нефтей, и композиции присадок с особо высокими моющими свойствами. Предназначено для смазывания тепловозных дизелей типа ЧН 26/26 при работе на топливе с массовой долей серы до 0,5%.

Масло М-20Г2 (ГОСТ 12337-84) состоит из остаточного базового масла и композиции присадок, обеспечивающей надежное смазывание в специфических условиях двухтактных дизелей. Предназначено для эксплуатации судовых и стационарных дизелей типаДН 23/2х30.

Характеристики масел группы Г2 для судовых, тепловозных и стационарных дизелей.

Показа- тели | М-10Г2ЦС | М-14Г2ЦС | М-16Г2ЦС | М-14Г2 | М-20Г2
Вязкость кинема- тическая, мм2/°C при темпе- ратуре: 100°C | 10,0-11,0 | 13,5-15,0 | 15,5-17,0 | 13,5-14,5 | 20
Индекс вязкости, не менее | 92 | 92 | 92 | 90 | 85
Щелочное число, мг КОН/г, не менее | 9,0 | 9,0 | 9,0 | 7,0 | 9,0
Зольность сульфатная,% (маc. доля), не более | 1,5 | 1,5 | 1,5 | 1,3 | 1,9
Массовая доля механи- ческих примесей, %, не более: | 0,01 | 0,01 | 0,01 | 0,01 | 0,02
Темпе- ратура,°С: вспышки в открытом тигле, не ниже | 210 | 215 | 210 | 220 | 235
засты- вания, не выше | -10 | -10 | -10 | -12 | -15
Степень чистоты, мг/100г масла, не более | 600 | 600 | 600 | 600 | 400
Трибологи- ческие харак- терис- тики при темпе- ратуре (20+/-5)°С: индекс задира, кгс | 34 | 34 | 34 | 34 | 37
крити- ческая нагрузка, Н, не менее | 823 | 823 | 823 | 823 | 823
показатель износа при постоянной нагрузке 196 Н, мм, не более | 0,4 | 0,4 | 0,4 | 0,45 | 0,35
Цвет с раз- бавле- нием 15:85, ед. ЦНТ, не более: | 4,0 | 4,0 | 4,0 | 4,0 | 6,5
Плотность при 20°С, кг/м3, не более | 910 | 910 | 910 | 905 | 907
Массовая доля активных элементов, %, не менее: кальция | 0,28 | 0,28 | 0,28 | 0,23 | 0,36
цинка | 0,045 | 0,045 | 0,045 | 0,045 | 0,05
фосфора | 0,04 | 0,04 | 0,04 | 0,04 | 0,05
Вымыва- емость присадок водой: снижение щелочного числа, %, не более | 10,0 | 10,0 | 10,0 | - | -
снижение зольности, %, не более | 10,0 | 10,0 | 10,0 | - | -
эмульги- руемость с водой, см3, не более | 0,3 | 0,5 | 0,5 | - | -
Примечание. Для всех масел: массовая доля воды - следы; коррозионность на пластинках из свинца - отсутствие; стабильность по индукционному периоду осадкообразования в течение 50 ч - выдерживает.


Моторные масла - Масла для дизелей

Масла группы Д2

Масла группы Д2, вырабатывают на основе базовых компонентов, получаемых из сернистых нефтей, или с применением синтетических компонентов. В составах масел группы Д2 эффективные присадки используют в высоких концентрациях для достижения уровня эксплуатационных свойств, обеспечивающего длительную работоспособность наиболее форсированных двигателей в особотяжелых эксплуатационных условиях, в частности при применении топлив с повышенным содержанием серы.

Масла М-8ДМ и М-10ДМ (ГОСТ 8581-78) состоят из смесей дистиллятного и остаточного компонентов, вырабатываемых из сернистых нефтей, и новой композиции присадок, улучшающей антикоррозионные и противоизносные свойства масел марки ДМ. Предназначены соответственно для зимней и летней эксплуатации высокофорсированных дизелей с турбонаддувом, работающих в тяжелых условиях. Могут использоваться в дизелях без наддува со значительно увеличенным пробегом между заменами масла. Обеспечивают надежное смазывание отечественной и импортной техники (карьерные большегрузные самосвалы, промышленные тракторы большой мощности с двигателями водяного или воздушного охлаждения, экскаваторы, бульдозеры, автопогрузчики, трубоукладчики).

Масло М-14ДМ (ТУ 38.401-58-22-91) отличается от масла М-10ДМ большей вязкостью базового масла, но имеет то же назначение. Предпочтительно применение в местностях с жарким продолжительным летом, а также в двигателях, для смазывания которых необходимо масло класса вязкости 14 (SAE 40).

Характеристики масел группы Д2 для автотракторных дизелей. Часть 1

Показа- тели | М-8ДМ | М-10ДМ | М-14ДМ
Вязкость кинема- тическая, мм2/°C при темпе- ратуре: 100°C | 8,0-8,5 | >=11,4 | 14,0-15,0
-12°C, не более | 4000 | - | -
-18°C | - | - | -
Вязкость динами- ческая, Па-с, не более, при тем- пературе: -25°С | - | - | -
-40°C | - | - | -
Индекс вязкости, не менее | 102 | 90 | 90
Массовая доля, %, не более: механи- ческих примесей | 0,02 | 0,025 | 0,02
воды | Следы | Следы | Следы
Темпе- ратура,°С: вспышки в открытом тигле, не ниже | 195 | 220 | 230
засты- вания, не выше | -30 | -18 | -15
Коррози- онность на пластинках из свинца, г/м2, не более | Отсут- ствие | Отсут- ствие | Отсут- ствие
Моющие свойства по ПЗВ, баллы, не более | 0,5 | - | -
Щелочное число, мг КОН/г, не менее | 8,5 | 8,2 | 8,0
Зольность сульфатная,% (маc. доля), не более | 1,5 | 1,5 | 1,5
Стабиль- ность по индук- ционному периоду осадко- образо- вания (ИПО), выдержи- вает, ч: | 35 | 60 | 60
Цвет с раз- бавле- нием 15:85, ед. ЦНТ, не более: | 3,5 | 3,5 | -
Плотность при 20°С, кг/м3, не более | 897 | 905 | -
Массовая доля активных элементов, %, не менее: кальция | - | 0,15 | 0,35
цинка | - | 0,04 | 0,07
фосфора | - | - | -
Трибологи- ческие харак- терис- тики при темпе- ратуре (20+/-5)°С: индекс задира, не менее | - | - | -
крити- ческая нагрузка, Н, не менее | - | - | -
нагрузка сваривания Н, не менее | - | - | -
показатель износа, мм не более, при постоянной нагрузке: 196 Н | - | - | -
392 Н | - | - | -

Масло М-63/14ДМ (ТУ 38.401-938-92) состоит из маловязкого базового масла, выработанного из сернистых нефтей и загущенного вязкостной присадкой, и композиции присадок. Это всесезонное масло может применяться круглый год в дизелях с наддувом, эксплуатируемых в тяжелых условиях, вместо двух сезонных масел М-8ДМ и М-10ДМ.

Масло МТ-53/10Д (ТУ 38.401-58-40-92) готовят путем загущения маловязкого базового масла из сернистых нефтей полимерной вязкостной присадкой и добавления композиции присадок, придающей готовому продукту свойства высокоэффективного дизельного масла, трансмиссионного масла группы ТМ-4 (GL-4 по API) и гидравлической жидкости для гидросистем промышленных тракторов и сельскохозяйственных машин. Применяют всесезонно в регионах с умеренными климатическими условиями как единое моторно-трансмиссионно-гидравлическое масло, обеспечивающее надежное смазывание дизелей с наддувом, включая двигатели воздушного охлаждения, агрегатов тракторных трансмиссий и гидросистем, управляющих рабочими органами машин. Аналогично импортным маслам, называемым STOU (Super Tractor Oil Universal).

Масло МТ-43/8ДС (ТУ 38.401-58-54-92) готовят на основе синтетических базовых компонентов и специальной композиции присадок. Используют как всесезонное единое масло для двигателей, агрегатов трансмиссий и гидросистем промышленных тракторов в климатических условиях Севера. Применяют во всех объектах техники, смазываемых маслом МТ-53/10Д при умеренных климатических условиях.

Характеристики масел группы Д2 для автотракторных дизелей. Часть 2

Показа- тели | М-63/14ДМ | МТ-43/8ДС | МТ-53/10Д
Вязкость кинема- тическая, мм2/°C при темпе- ратуре: 100°C | 14,5-15,5 | 7,5-8,5 | 9,5-11,5
-12°C, не более | - | - | -
-18°C | 10400 | 2600 | 6000
Вязкость динами- ческая, Па-с, не более, при тем- пературе: -25°С | 40 | - | -
-40°C | - | 22 | -
Индекс вязкости, не менее | 120 | - | 115
Массовая доля, %, не более: механи- ческих примесей | 0,02 | 0,02 | 0,015
воды | Следы | Следы | Следы
Темпе- ратура,°С: вспышки в открытом тигле, не ниже | 210 | 200 | 200
засты- вания, не выше | -30 | -55 | -40
Коррози- онность на пластинках из свинца, г/м2, не более | Отсут- ствие | 10 | 10
Моющие свойства по ПЗВ, баллы, не более | - | - | -
Щелочное число, мг КОН/г, не менее | 9,0 | 7,0 | 9,0
Зольность сульфатная,% (маc. доля), не более | 1,6 | 1,65 | 1,65
Стабиль- ность по индук- ционному периоду осадко- образо- вания (ИПО), выдержи- вает, ч: | 35 | 25 | 25
Цвет с раз- бавле- нием 15:85, ед. ЦНТ, не более: | - | 2,5 | -
Плотность при 20°С, кг/м3, не более | - | - | -
Массовая доля активных элементов, %, не менее: кальция | 0,35 | 0,3 | -
цинка | 0,09 | 0,1 | -
фосфора | 0,08 | 0,06 | -
Трибологи- ческие харак- терис- тики при темпе- ратуре (20+/-5)°С: индекс задира, не менее | - | 30 | 35
крити- ческая нагрузка, Н, не менее | - | 784 | 872
нагрузка сваривания Н, не менее | - | 1646 | 2195
показатель износа, мм не более, при постоянной нагрузке: 196 Н | - | 0,35 | 0,35
392 Н | - | 4,0 | -

Масло М-14ДР (ТУ 38.401-1063-97) состоит из смеси дистиллятного и остаточного компонентов, вырабатываемых из сернистых нефтей, и композиции присадок, придающих маслу повышенную стойкость к старению. Предназначено для смазывания тепловозных дизелей типа ЧН 26/26 при работе на топливе с содержанием серы до 0,5%. Обеспечивает значительное увеличение пробега без замены масла и увеличение срока службы элементов фильтров тонкой очистки по сравнению с маслами М-14Г2 и М-14Г2ЦС. Аналогично импортным маслам четвертого поколения.

Масло М-16ДР (ГОСТ 12337-84) отличается от масла М-14ДР только несколько большей вязкостью основы. Предназначено для смазывания судовых двух- и четырехтактных дизелей тронкового типа ДН 23/30, ЧН 26/26 и ЧН 30/38 при работе на топливе с массовой долей серы до 0,5%. Обладает повышенной стойкостью к старению.

Масла М-10ДЦЛ20, М-14ДЦЛ20 и М-14ДЦЛ30 (ГОСТ 12337-84) состоят из смесей дистиллятного и остаточного компонентов, вырабатываемых из сернистых нефтей, и композиций присадок в различной дозировке для получения готового масла с щелочными числами около 20 или 30 мг КОН/г. Предназначены для смазывания среднеоборотных тронковых судовых дизелей с циркуляционной или комбинированной смазочной системой. Масла М-10ДЦЛ20 и М-14ДЦЛ20 используют при работе на тяжелых топливах с массовой долей серы до 2,5-3,0%, масло М-14ДЦЛЗО - при большем содержании серы. Обладают хорошей влагостойкостью и малой эмульги-руемостью с водой, легко отделяют воду при сепарации. Допущены к применению зарубежными дизелестроительными фирмами.

Характеристики масел группы Д2 для судовых, тепловозных и стационарных дизелей.

Показа- тели | М-10ДЦЛ20 | М-14ДЦЛ20 | М-14ДЦЛ30 | М-14ДР | М-16ДР
Вязкость кинема- тическая, мм2/°C при темпе- ратуре: 100°C | 10,0-11,0 | 13,5-15,0 | 13,5-15,0 | 13,5-14,5 | 15,5-16,5
Индекс вязкости, не менее | 92 | 92 | 92 | 90 | 90
Щелочное число, мг КОН/г, не менее | 18 | 18 | 27 | 10 | 10
Зольность сульфатная,% (маc. доля), не более | 3,0 | 3,0 | 4,6 | 1,85 | 1,85
Массовая доля механи- ческих примесей, %, не более: | 0,03 | 0,03 | 0,05 | 0,02 | 0,02
Темпе- ратура,°С: вспышки в открытом тигле, не ниже | 215 | 220 | 210 | 215 | 225
Степень чистоты, мг/100г масла, не более | 600 | 600 | - | 300 | 300
Трибологи- ческие харак- терис- тики при темпе- ратуре (20+/-5)°С: индекс задира, кгс | 34 | 34 | - | 40 | 40
крити- ческая нагрузка, Н, не менее | 823 | 823 | - |  |
показатель износа при постоянной нагрузке 196 Н, мм, не более | 0,5 | 0,5 | - | 0,45 | 0,45
Цвет с раз- бавле- нием 15:85, ед. ЦНТ, не более: | 4,5 | 5,0 | - | 4,0 | 4,0
Плотность при 20°С, кг/м3, не более | 910 | 910 | - | 910 | 910
Массовая доля активных элементов, %, не менее: кальция | 0,65 | 0,65 | 1,0 | 0,4 | 0,4
цинка | 0,045 | 0,045 | 0,045 | 0,09 | 0,09
фосфора | 0,04 | 0,04 | 0,04 | 0,08 | 0,08
Вымыва- емость присадок водой: снижение щелочного числа, %, не более | 15 | 15 | 15 | 12 | 12
снижение зольности, %, не более | 18 | 18 | 18 | 10 | 10
эмульги- руемость с водой, см3, не более | 1,0 | 1,0 | 1,0 | 0,3 | 0,3
Примечание. Для всех масел: массовая доля воды - следы; температура застывания - не выше -10°С; коррозионность на пластинках из свинца - отсутствие; стабильность по индукционному периоду осадкообразования в течение 50 ч - выдерживает.


Моторные масла

Масла группы Д2

Масла группы Д2, вырабатывают на основе базовых компонентов, получаемых из сернистых нефтей, или с применением синтетических компонентов. В составах масел группы Д2 эффективные присадки используют в высоких концентрациях для достижения уровня эксплуатационных свойств, обеспечивающего длительную работоспособность наиболее форсированных двигателей в особотяжелых эксплуатационных условиях, в частности при применении топлив с повышенным содержанием серы.

Масла М-8ДМ и М-10ДМ (ГОСТ 8581-78) состоят из смесей дистиллятного и остаточного компонентов, вырабатываемых из сернистых нефтей, и новой композиции присадок, улучшающей антикоррозионные и противоизносные свойства масел марки ДМ. Предназначены соответственно для зимней и летней эксплуатации высокофорсированных дизелей с турбонаддувом, работающих в тяжелых условиях. Могут использоваться в дизелях без наддува со значительно увеличенным пробегом между заменами масла. Обеспечивают надежное смазывание отечественной и импортной техники (карьерные большегрузные самосвалы, промышленные тракторы большой мощности с двигателями водяного или воздушного охлаждения, экскаваторы, бульдозеры, автопогрузчики, трубоукладчики).

Масло М-14ДМ (ТУ 38.401-58-22-91) отличается от масла М-10ДМ большей вязкостью базового масла, но имеет то же назначение. Предпочтительно применение в местностях с жарким продолжительным летом, а также в двигателях, для смазывания которых необходимо масло класса вязкости 14 (SAE 40).

Характеристики масел группы Д2 для автотракторных дизелей. Часть 1

Показа- тели | М-8ДМ | М-10ДМ | М-14ДМ
Вязкость кинема- тическая, мм2/°C при темпе- ратуре: 100°C | 8,0-8,5 | >=11,4 | 14,0-15,0
-12°C, не более | 4000 | - | -
-18°C | - | - | -
Вязкость динами- ческая, Па-с, не более, при тем- пературе: -25°С | - | - | -
-40°C | - | - | -
Индекс вязкости, не менее | 102 | 90 | 90
Массовая доля, %, не более: механи- ческих примесей | 0,02 | 0,025 | 0,02
воды | Следы | Следы | Следы
Темпе- ратура,°С: вспышки в открытом тигле, не ниже | 195 | 220 | 230
засты- вания, не выше | -30 | -18 | -15
Коррози- онность на пластинках из свинца, г/м2, не более | Отсут- ствие | Отсут- ствие | Отсут- ствие
Моющие свойства по ПЗВ, баллы, не более | 0,5 | - | -
Щелочное число, мг КОН/г, не менее | 8,5 | 8,2 | 8,0
Зольность сульфатная,% (маc. доля), не более | 1,5 | 1,5 | 1,5
Стабиль- ность по индук- ционному периоду осадко- образо- вания (ИПО), выдержи- вает, ч: | 35 | 60 | 60
Цвет с раз- бавле- нием 15:85, ед. ЦНТ, не более: | 3,5 | 3,5 | -
Плотность при 20°С, кг/м3, не более | 897 | 905 | -
Массовая доля активных элементов, %, не менее: кальция | - | 0,15 | 0,35
цинка | - | 0,04 | 0,07
фосфора | - | - | -
Трибологи- ческие харак- терис- тики при темпе- ратуре (20+/-5)°С: индекс задира, не менее | - | - | -
крити- ческая нагрузка, Н, не менее | - | - | -
нагрузка сваривания Н, не менее | - | - | -
показатель износа, мм не более, при постоянной нагрузке: 196 Н | - | - | -
392 Н | - | - | -

Масло М-63/14ДМ (ТУ 38.401-938-92) состоит из маловязкого базового масла, выработанного из сернистых нефтей и загущенного вязкостной присадкой, и композиции присадок. Это всесезонное масло может применяться круглый год в дизелях с наддувом, эксплуатируемых в тяжелых условиях, вместо двух сезонных масел М-8ДМ и М-10ДМ.

Масло МТ-53/10Д (ТУ 38.401-58-40-92) готовят путем загущения маловязкого базового масла из сернистых нефтей полимерной вязкостной присадкой и добавления композиции присадок, придающей готовому продукту свойства высокоэффективного дизельного масла, трансмиссионного масла группы ТМ-4 (GL-4 по API) и гидравлической жидкости для гидросистем промышленных тракторов и сельскохозяйственных машин. Применяют всесезонно в регионах с умеренными климатическими условиями как единое моторно-трансмиссионно-гидравлическое масло, обеспечивающее надежное смазывание дизелей с наддувом, включая двигатели воздушного охлаждения, агрегатов тракторных трансмиссий и гидросистем, управляющих рабочими органами машин. Аналогично импортным маслам, называемым STOU (Super Tractor Oil Universal).

Масло МТ-43/8ДС (ТУ 38.401-58-54-92) готовят на основе синтетических базовых компонентов и специальной композиции присадок. Используют как всесезонное единое масло для двигателей, агрегатов трансмиссий и гидросистем промышленных тракторов в климатических условиях Севера. Применяют во всех объектах техники, смазываемых маслом МТ-53/10Д при умеренных климатических условиях.

Характеристики масел группы Д2 для автотракторных дизелей. Часть 2

Показа- тели | М-63/14ДМ | МТ-43/8ДС | МТ-53/10Д
Вязкость кинема- тическая, мм2/°C при темпе- ратуре: 100°C | 14,5-15,5 | 7,5-8,5 | 9,5-11,5
-12°C, не более | - | - | -
-18°C | 10400 | 2600 | 6000
Вязкость динами- ческая, Па-с, не более, при тем- пературе: -25°С | 40 | - | -
-40°C | - | 22 | -
Индекс вязкости, не менее | 120 | - | 115
Массовая доля, %, не более: механи- ческих примесей | 0,02 | 0,02 | 0,015
воды | Следы | Следы | Следы
Темпе- ратура,°С: вспышки в открытом тигле, не ниже | 210 | 200 | 200
засты- вания, не выше | -30 | -55 | -40
Коррози- онность на пластинках из свинца, г/м2, не более | Отсут- ствие | 10 | 10
Моющие свойства по ПЗВ, баллы, не более | - | - | -
Щелочное число, мг КОН/г, не менее | 9,0 | 7,0 | 9,0
Зольность сульфатная,% (маc. доля), не более | 1,6 | 1,65 | 1,65
Стабиль- ность по индук- ционному периоду осадко- образо- вания (ИПО), выдержи- вает, ч: | 35 | 25 | 25
Цвет с раз- бавле- нием 15:85, ед. ЦНТ, не более: | - | 2,5 | -
Плотность при 20°С, кг/м3, не более | - | - | -
Массовая доля активных элементов, %, не менее: кальция | 0,35 | 0,3 | -
цинка | 0,09 | 0,1 | -
фосфора | 0,08 | 0,06 | -
Трибологи- ческие харак- терис- тики при темпе- ратуре (20+/-5)°С: индекс задира, не менее | - | 30 | 35
крити- ческая нагрузка, Н, не менее | - | 784 | 872
нагрузка сваривания Н, не менее | - | 1646 | 2195
показатель износа, мм не более, при постоянной нагрузке: 196 Н | - | 0,35 | 0,35
392 Н | - | 4,0 | -

Масло М-14ДР (ТУ 38.401-1063-97) состоит из смеси дистиллятного и остаточного компонентов, вырабатываемых из сернистых нефтей, и композиции присадок, придающих маслу повышенную стойкость к старению. Предназначено для смазывания тепловозных дизелей типа ЧН 26/26 при работе на топливе с содержанием серы до 0,5%. Обеспечивает значительное увеличение пробега без замены масла и увеличение срока службы элементов фильтров тонкой очистки по сравнению с маслами М-14Г2 и М-14Г2ЦС. Аналогично импортным маслам четвертого поколения.

Масло М-16ДР (ГОСТ 12337-84) отличается от масла М-14ДР только несколько большей вязкостью основы. Предназначено для смазывания судовых двух- и четырехтактных дизелей тронкового типа ДН 23/30, ЧН 26/26 и ЧН 30/38 при работе на топливе с массовой долей серы до 0,5%. Обладает повышенной стойкостью к старению.

Масла М-10ДЦЛ20, М-14ДЦЛ20 и М-14ДЦЛ30 (ГОСТ 12337-84) состоят из смесей дистиллятного и остаточного компонентов, вырабатываемых из сернистых нефтей, и композиций присадок в различной дозировке для получения готового масла с щелочными числами около 20 или 30 мг КОН/г. Предназначены для смазывания среднеоборотных тронковых судовых дизелей с циркуляционной или комбинированной смазочной системой. Масла М-10ДЦЛ20 и М-14ДЦЛ20 используют при работе на тяжелых топливах с массовой долей серы до 2,5-3,0%, масло М-14ДЦЛЗО - при большем содержании серы. Обладают хорошей влагостойкостью и малой эмульги-руемостью с водой, легко отделяют воду при сепарации. Допущены к применению зарубежными дизелестроительными фирмами.

Характеристики масел группы Д2 для судовых, тепловозных и стационарных дизелей.

Показа- тели | М-10ДЦЛ20 | М-14ДЦЛ20 | М-14ДЦЛ30 | М-14ДР | М-16ДР
Вязкость кинема- тическая, мм2/°C при темпе- ратуре: 100°C | 10,0-11,0 | 13,5-15,0 | 13,5-15,0 | 13,5-14,5 | 15,5-16,5
Индекс вязкости, не менее | 92 | 92 | 92 | 90 | 90
Щелочное число, мг КОН/г, не менее | 18 | 18 | 27 | 10 | 10
Зольность сульфатная,% (маc. доля), не более | 3,0 | 3,0 | 4,6 | 1,85 | 1,85
Массовая доля механи- ческих примесей, %, не более: | 0,03 | 0,03 | 0,05 | 0,02 | 0,02
Темпе- ратура,°С: вспышки в открытом тигле, не ниже | 215 | 220 | 210 | 215 | 225
Степень чистоты, мг/100г масла, не более | 600 | 600 | - | 300 | 300
Трибологи- ческие харак- терис- тики при темпе- ратуре (20+/-5)°С: индекс задира, кгс | 34 | 34 | - | 40 | 40
крити- ческая нагрузка, Н, не менее | 823 | 823 | - |  |
показатель износа при постоянной нагрузке 196 Н, мм, не более | 0,5 | 0,5 | - | 0,45 | 0,45
Цвет с раз- бавле- нием 15:85, ед. ЦНТ, не более: | 4,5 | 5,0 | - | 4,0 | 4,0
Плотность при 20°С, кг/м3, не более | 910 | 910 | - | 910 | 910
Массовая доля активных элементов, %, не менее: кальция | 0,65 | 0,65 | 1,0 | 0,4 | 0,4
цинка | 0,045 | 0,045 | 0,045 | 0,09 | 0,09
фосфора | 0,04 | 0,04 | 0,04 | 0,08 | 0,08
Вымыва- емость присадок водой: снижение щелочного числа, %, не более | 15 | 15 | 15 | 12 | 12
снижение зольности, %, не более | 18 | 18 | 18 | 10 | 10
эмульги- руемость с водой, см3, не более | 1,0 | 1,0 | 1,0 | 0,3 | 0,3
Примечание. Для всех масел: массовая доля воды - следы; температура застывания - не выше -10°С; коррозионность на пластинках из свинца - отсутствие; стабильность по индукционному периоду осадкообразования в течение 50 ч - выдерживает.


Моторные масла

Цилиндровые масла для крейцкопфных дизелей

Цилиндровые масла получают на основе вязких базовых масел. Свойства цилиндровых масел специфичны. Ими смазывают только детали цилиндро-поршневой группы. Каждая порция масла, поданная к поверхностям трения лубрикатором, работает очень короткое время и полностью расходуется. Масла отличаются высокой нейтрализующей способностью, прочностью масляной пленки при высокой температуре, хорошей растекаемостью на горячих металлических поверхностях, высокими противоизносными свойствами.

Масла М-16ЕЗО и М-20Е70 (ГОСТ 12337-84) состоят соответственно из базового масла М-16 компаундированного и М-20 остаточного и композиций присадок различного состава. Масло М-16ЕЗО используют для смазывания цилиндров главных судовых дизелей невысокой степени форсирования при работе на дистил-лятных или тяжелых топливах с массовой долей серы до 2,0 %. Те же двигатели высокой степени форсирования при работе преимущественно на высокосернистых тяжелых топливах смазывают маслом М-20Е70.

Характеристики судовых цилиндровых масел

Показа- тели | М-16ЕЗО | М-20Е70
Вязкость кинема- тическая, мм2/°C при темпе- ратуре: 100°C | 15-17 | 20-30
Индекс вязкости, не менее | 90 | 90
Щелочное число, мг КОН/г, не менее | 30 | 30
Зольность сульфатная,% (маc. доля), не более | 5,0 | 10,5
Массовая доля механи- ческих примесей, %, не более: | 0,03 | 0,03
воды | 0,06 | 0,1
Темпе- ратура,°С: вспышки в открытом тигле, не ниже | 205 | 200
засты- вания, не выше | -12 | -12
Коррози- онность на пластин- ках из свинца, г/м2, не более | Отсутст- вует | Отсутст- вует
Стабиль- ность по индук- ционному периоду осадко- образо- вания (ИПО) в течение 50 ч | Выдер- живает | Выдер- живает
Трибологи- ческие харак- терис- тики при темпе- ратуре (20+/-5)°С: индекс задира, кгс, не менее | 40 | 40
крити- ческая нагрузка, Н, не менее | 872 | 980
показатель износа при постоянной нагрузке 196 Н, мм, не более | 0,3 | 0,3
Массовая доля кальция %, не менее: | 1,7 | 2,8
Коксуе- мость, баллы, не более | 3,0 | 3,0
Вымыва- емость присадок водой: снижение щелочного числа, %, не более | - | 15
снижение зольности, %, не более | - | 10
эмульги- руемость с водой, см3, не более | - | 0,3

Здесь приведена маркировка цилиндровых масел по прежней классификации, относившей их к группе Е. При очередном внесении изменений в ГОСТ 12337-84 масла М-16ЕЗО и М-20Е70 получат новое обозначение, так как согласно ГОСТ 17479.1-85 масла группы Е будут иметь другую область применения (см. табл.).


Масла для авиационных двигателей

Масла для поршневых двигателей

В поршневых двигателях масла работают в тяжелых условиях, создаваемых высокими температурами в зоне поршневых колец, внутренней части поршней, клапанов и других деталей.

Для обеспечения смазывания двигателя в условиях высоких температур, давлений и нагрузок применяют высоковязкие масла, подвергнутые специальной очистке. Такие масла должны иметь высокую смазочную способность, не быть агрессивными к металлам, сплавам и другим конструкционным материалам и обладать достаточной стабильностью к окислению при высоких температурах и в условиях хранения.

Характеристики масел приведены в табл.

Характеристики судовых цилиндровых масел

Показа- тели | МС-14 | МС-20
Кинематическая вязкость при 100 °С, мм2/с, не менее | 14,0 | 20,5
Индекс вязкости, не менее | 85 | 80
Коксуемость, %, не более | 0,45 | 0,29
Содержание селективных растворителей, водорастворимых кислот и щелочей, механических примесей | Отсутствие
Температура,°С: вспышки в открытом тигле, не ниже | 215 | 265
застывания, не выше | -30 | -18
Термоокислительная стабильность по методу Папок при 250 °С, мин, не менее | 20 | 18

Масло МС-14 (ГОСТ 21743-76) - масло селективной очистки. Применяют в осевых шарнирах втулок винтов вертолетов и в качестве базового для некоторых моторных масел и смазок. Масло МС-14 в настоящее время не производится.

Масло МС-20 (ГОСТ 21743-76) - масло селективной очистки. Применяют в поршневых двигателях самолетов; в составе масло-смесей с маслами МС-8, МС-8п (в различных соотношениях) в смазочных системах турбовинтовых двигателей; в осевых шарнирах втулок винтов вертолетов; для смазывания мотокомпрессоров газо-перекачивающих агрегатов, а также в качестве базового компонента для некоторых моторных масел и смазок.


Масла для авиационных двигателей

Масла для турбореактивных двигателей

В связи с конструктивными особенностями газотурбинных двигателей (ГТД) условия работы смазочных масел в них существенно отличаются от условий работы масел в поршневых двигателях. В отличие от поршневого двигателя смазочное масло в ГТД изолировано от камеры сгорания (зоны горения топлива); кроме того, в наиболее ответственных узлах трения реализуется в основном трение качения, а не скольжения, как в поршневых двигателях (коэффициент трения качения на порядок ниже коэффициента трения скольжения). Вал турбокомпрессора в ГТД хорошо сбалансирован и при большой частоте вращения и больших осевых и радиальных нагрузках работает без резких переменных нагрузок.

Современные газотурбинные двигатели характеризуются жесткими условиями работы: высокие температуры - до 300 °С и выше, большие частоты вращения турбин - 12000-20000 мин-1. Напряженность работы масла в таких условиях эксплуатации ГТД определяется количеством тепла, которое необходимо отвести от поверхностей трения деталей, и при прочих равных условиях характеризуется скоростью прокачивания масла через двигатель.

Температура масла на входе в ГТД колеблется от 20 до 50 °С, а на выходе зависит от теплонапряженности двигателя. В двигателях самолетов, летающих с дозвуковыми скоростями, она не превышает 125 °С, а при скорости полета с числом М = 2 она достигает 200 °С (где М - число Маха, обозначающее скорость, равную скорости звука).

Подвод масла к узлам трения у ГТД осуществляется не только для смазывания поверхностей трения, но и для отвода тепла от этих узлов. Для исключения перегрева узлов трения масло непрерывно подводится к следующим элементам двигателя: подшипникам, зубчатым колесам, контактным уплотнителям и шлицевым соединениям. Наиболее высокий уровень тепловыделения - в радиально-упорных шарикоподшипниках роторов ГТД, воспринимающих осевую нагрузку, поэтому к ним подводят масла больше, чем к другим элементам.

Масла для реактивных двигателей летательных аппаратов проходят тщательную проверку. При оценке качества масла учитывают возможные условия эксплуатации и напряженность работы его в двигателе.

Смазочные масла для турбореактивных двигателей должны отвечать следующим требованиям:

- надежное смазывание всех узлов и агрегатов двигателя с минимальным износом в пределах рабочих температур от -50 до +200 °С;

- пологая вязкостно-температурная кривая и хорошая прокачиваемость при низких температурах (пусковые свойства масла должны обеспечивать надежный запуск двигателя без подогрева до температуры -50 °С);

- однородный и стабильный фракционный состав, что обусловливает минимальную испаряемость фракций и сохраняет вязкостные характеристики масла в течение всего времени работы двигателя (целесообразно применять смазочные масла узкого фракционного состава);

- высокие антиокислительные свойства и минимальное окисление в двигателе при рабочих температурах 150-200 °С и выше;

- минимальная вспениваемость, высокая температура самовоспламенения;

- неагрессивность по отношению к металлам, сплавам, резинотехническим изделиям, покрытиям, клеям и другим материалам.

Минеральные масла

В России широкое распространение получили авиационные масла на минеральной основе. Это связано с их высоким качеством и относительно невысокой стоимостью.

Масло МС-8п (ОСТ 38 101163-78) - наиболее широко применяемое масло на нефтяной основе с комплексом высокоэффективных присадок. Производят из западно-сибирских и смеси западно-сибирских и приуральских нефтей. Предназначено для газотурбинных двигателей дозвуковых и сверхзвуковых самолетов, у которых температура масла на выходе из двигателя не более 150°С. Используют в составе маслосмесей с авиационным маслом МС-20 (в соотношении 25:75, 50:50 и 75:25) в турбовинтовых двигателях, а также для консервации маслосистем авиационных двигателей. При меняют в корабельных газотурбинных установках и в газоперекачивающих агрегатах. Масло МС-8п разработано взамен масел МК-8 и МК-8п, оно значительно превосходит их по ряду эксплуатационных показателей, в частности, по вязкости при низких температурах, термоокислительной стабильности, ресурсу работы.

Масло МС-8рк (ТУ 38.1011181-88) - рабоче-консервационное масло на базе масла МС-8п с добавлением ингибитора коррозии. Предназначено для смазывания и консервации авиационных двигателей. Равноценно маслу МС-8п по эксплуатационным показателям и значительно превосходит по консервационным характеристикам. При консервации маслосистем авиационных двигателей срок защиты составляет: для масла МК-8 - 3 мес., для масла МС-8п - 1 год, для масла МС-8рк - 4-8 лет.

Масла МК-8, МК-8п (ГОСТ 6457-66) - масла на нефтяной основе, производились из бакинских нефтей. Области их применения аналогичны областям применения масел МС-8п и МС-8рк. В настоящее время не производятся.

Характеристики минеральных масел для турбореактивных двигателей

Показа- тели | МС-8п | МС-8рк | MK-8п | МК-8
Кинематическая вязкость, мм2/с, при температуре: 50 °С, не менее | 8,0 |  | 8,3
-40 °С, не более | 4000 | 5000 | 6500 | 6500
Температура,°С: вспышки в открытом тигле, не ниже | 145 | 145 | 135 | 140
застывания, не выше | -55 | -55 | -55 | -55
Кислотное число, мг КОН/г, не более | 0,05 | 0,15 | 0,04 | 0,04
Содержание водорастворимых кислот, щелочей, воды, механических примесей | Отсутствие
Термоокислительная стабильность, ч (температура, °С) | 50(150) | 50(150) | 10(175) | 10(120)
Показатели после окисления: кинематическая вязкость, мм2/с, не более, при температуре: 50 °С | 10,0 | 11,0 | - | -
-40 °С | 5500 | 6750 | - | -
кислотное число, мг КОН/г, не более | 0,7 | 0,7 | 0,6 | 0,25
массовая доля осадка, нерастворимого в изооктане,%, не более | 0,15 | 0,15 | 0,10 | 0,10
коррозия на пластинках, г/м2, не более: сталь ШХ15 | Отсутствие |  | -
медь М1 и М2 | ± 0,2 | ± 0,2 | - | -
алюминиевый сплав АК4 | Отсутствие |  | - | -
Плотность при 20 °С, кг/м3, не более | 875 | 900 | 885 | 885
Трибологические характеристики на ЧШМТ при (20 ± 5) °С: критическая нагрузка, Н, не менее | 490 | 490 | - | -
показатель износа при осевой нагрузке 196 Н, не более | 0,55 | 0,55 | - | -

Синтетические масла

Масло ИПМ-10 (ТУ 38.101299-90) - синтетическое углеводородное с комплексом высокоэффективных присадок. Работоспособно в интервале температур от -50 до +200 °С. Применяют в теплонапряженных газотурбинных двигателях военной и гражданской авиации с температурой масла на выходе из двигателя до 200 °С, а также в авиационных турбохолодильниках в качестве унифицированного сорта масла и в других агрегатах, в частности, в газоперекачивающих агрегатах с приводом от авиационного двигателя. Можно использовать для недлительной консервации.

Масло ВНИИНП-50-1-4ф (ГОСТ 13076-86) - синтетическое диэфирное с присадками, повышающими противоизносные свойства и термоокислительную стабильность. Применяют в двигателях с температурой масла на выходе до 175 °С и в турбохолодильниках.

Масло ВНИИНП-50-1-4у (ТУ 38.401-58-12-91) - синтетическое диэфирное, содержащее эффективную композицию антиокислительных присадок, позволяющих применять масло при температуре от -60 до 200 °С с перегревом до 225 °С. Допущено к применению во всех авиационных ГТД. Может заменить масло ВНИИНП-50-1-4ф. Совместимо с маслом ВНИИНП-50-1-4ф во всех соотношениях, не требуется замена резин и конструкционных материалов. Используют как одно из основных в военной технике (например, МиГ-29). Рекомендуется для перспективной техники.

Характеристики синтетических масел для газотурбинных двигателей

Показа- тели | ИПМ-10 | ВНИИНП-50-1-4ф | ВНИИНП-50-1-4у | ПТС-225
Внешний вид | Прозрачная желтая жидкость | - | Светлая прозрачная жидкость | Однородная прозрачная жидкость от желтого до коричневого цвета с флюорес- ценцией
Кинематическая вязкость, мм2/с, при температуре: 100 °С, не менее | 3,0 | 3,2 | 3,2 | 1,25(200°С)
-30 °С, не более | - | - | - | -
-40 °С, не более | 2000 | 2000 | 2700 | 6500
-54 °С, не более | - | 11000 | 8500(50°С) | -
Температура,°С: вспышки в открытом тигле, не ниже | 190 | 204 | 204 | 235
застывания, не выше | -50 | -60 | -60 | -60
Кислотное число, мг КОН/г, не более | <=0,05 | <=0,20 | <=0,25 | <=0,20
Содержание: водорастворимых кислот, щелочей, воды, механических примесей | Отсутствие
воды | Отсутствие
Термоокислительная стабильность, ч (температура, °С) | 50(200), (воздух 3 дм3/ч) | 50(175), (воздух 10 дм3/ч) | 50(200), (воздух 10 дм3/ч) | 50(225), (воздух 10 дм3/ч)
Показатели после окисления: кинематическая вязкость, мм2/с, не более, при температуре: 100 °С | 4,5 | - | 3,7 | 6,9
-40 °С | 5000 | 3500 | - | 30000
изменение вязкости при 100 °С, не более | - | 7,0 | - | -
кислотное число, мг КОН/г, не более | <=8,0 | <=0,4 | <=4,5 | <=3,08
массовая доля осадка, нерастворимого в изооктане,%, не более | 0,35 | 0,30 | 0,15 | 0,15
коррозия на пластинках, г/м2, не более: сталь ШХ15 | Отсутствие |  | ± 1,0 | Не норми- руется
медь М1 и М2 | ± 0,2 | ± 1,5 | ± 4,0 | Не норми- руется
алюминиевый сплав АК4 | Отсутствие | ± 2,0 | ± 1,0 | Не норми- руется
Коксуемость, %, не более | - | - | - | -
Плотность при 20 °С, кг/м3, не более | >=820 | <=926 | <=928 | 1000
Трибологические характеристики на ЧШМТ при (20 ± 5) °С: критическая нагрузка, Н, не менее | 710 | 840 | 735 | 900
показатель износа при осевой нагрузке 196 Н, не более | 0,35 | 0,4 | 0,45 | 0,50

Масло Б-ЗВ (ТУ 38.101295-85) - синтетическое на основе сложных эфиров пентаэритрита и жирных кислот с комплексом присадок. Применяют в газотурбинных двигателях, редукторах вертолетов и другой технике с температурой масла на выходе из двигателя до 200 °С. Обладает высокими смазывающими свойствами. Недостаток: выпадение в осадок противозадирной присадки при низкой температуре эксплуатации в результате окисления с последующим растворением осадка в масле при 70-90 °С.

Масло 36/1-КУА (ТУ 38.101384-78) - синтетическое на основе сложных эфиров с комплексом присадок; обладает высокими противозадирными свойствами. Используют в газотурбинных двигателях с температурой масла на выходе из двигателя 200 °С. В настоящее время не вырабатывается.

Масло ЛЗ-240 (ТУ 301-04-010-92) - синтетическое на основе сложных эфиров пентаэритрита и жирных кислот с комплексом присадок. Рекомендуется для использования в тех же двигателях, в которых применяется масло Б-ЗВ.

Масло ПТС-225 (ТУ 38.401-58-1-90) - синтетическое высоко-стабильное на основе сложных эфиров пентаэритрита и синтетических жирных кислот С5-С9. Работоспособно в интервале температур от -60 до +225 °С. Рекомендовано к применению в теплонапряженной авиационной технике, а также в качестве унифицированного масла для отработки новых теплонапряженных авиационных газотурбинных двигателей (ТРД, ТВД, ТВВД, турбовальных двигателей и редукторов вертолетов). Масло обладает улучшенными вязкостно-температурными свойствами и высокой термоокислительной стабильностью. Рекомендуется для перспективной авиатехники, а также взамен товарных нефтяных и синтетических авиамасел. По своим физико-химическим и эксплуатационным свойствам наиболее (по сравнению с другими маслами) соответствует американской спецификации MIL-L-23699F.

Масло ВТ-301 (ТУ 38.101657-85) - синтетическое на основе кремнийорганической жидкости с присадкой. Характеризуется максимальной (по сравнению с другими маслами) термоокислительной стабильностью, низкой летучестью, хорошими низкотемпературными свойствами. Можно использовать в газотурбинных двигателях с температурой масла на выходе из двигателя до 250-280 °С.

Характеристики синтетических масел для газотурбинных двигателей

Показа- тели | Б-ЗВ | 36/1-КУА | ЛЗ-240 | ВТ-301*
Внешний вид | Прозрачная жидкость от светло-желтого до коричневого цвета | Однородная прозрачная жидкость без посторонних частиц и волокон | Прозрачная жидкость от светло-коричневого до красно-коричневого цвета | Однородная подвижная прозрачная жидкость от темно-желтого до темно-коричневого цвета
Кинематическая вязкость, мм2/с, при температуре: 100 °С, не менее | 5,0 | 3,5 | 4,8 | 8,5
-30 °С, не более | 3500 | - | - | -
-40 °С, не более | 12500 | 3600 | 12500 | 800
-54 °С, не более | - | - | - | 2500
Температура,°С: вспышки в открытом тигле, не ниже | 235 | 195 | 235 | 260
застывания, не выше | -60 | -60 | -58 | -60
Кислотное число, мг КОН/г, не более | 4,4-5,5 | 3,2-4,0 | <=0,5 | <=0,20
Содержание: водорастворимых кислот, щелочей, воды, механических примесей | Отсутствие
воды | Следы |  |  | Отсутствие
Термоокислительная стабильность, ч (температура, °С) | 10(200) | 10(200) | 50(200) | 50(250)
Показатели после окисления: кинематическая вязкость, мм2/с, не более, при температуре: 100 °С | 6,0 | 5,5 | 6,0 | 10,0
-40 °С | 20000 | 9000 | 20000 | -
изменение вязкости при 100 °С, не более | - | - | - | -
кислотное число, мг КОН/г, не более | 0,7-2,0 | <=4,0 | <=1,5 | <=0,3
массовая доля осадка, нерастворимого в изооктане,%, не более | 0,11 | 0,35 | 0,10 | 0,12
коррозия на пластинках, г/м2, не более: сталь ШХ15 | Отсутствие |  |  | ± 2,0
медь М1 и М2 | - | - | Отсутствие | ± 2,0
алюминиевый сплав АК4 | Отсутствие |  |  | ± 2,0
Коксуемость, %, не более | 0,45 | 0,40 | 0,45 | -
Плотность при 20 °С, кг/м3, не более | 990-997 | 980-997 | 980-1020 | 1090-1110
Трибологические характеристики на ЧШМТ при (20 ± 5) °С: критическая нагрузка, Н, не менее | 890 | 874 | 872 | -
показатель износа при осевой нагрузке 196 Н, не более | - | 0,60 | 0,50 | -

* Массовая доля железа - 0,017-0,025%.


Масла для авиационных двигателей

Масла для турбовинтовых двигателей

Особенности конструкции турбовинтовых двигателей связаны с наличием в них многоступенчатых зубчатых передач (редукторов), которые предназначены для передачи больших усилий и работают при больших частотах вращения. Выдержать такие нагрузки, как показывает опыт эксплуатации, могут масла с повышенной вязкостью. Поэтому для турбовинтовых двигателей применяют масла с более высокой вязкостью, чем для турбореактивных.

Требования, предъявляемые к маслам для турбовинтовых двигателей, следующие:

- пологая вязкостно-температурная кривая и хорошая прокачи-ваемость при низких температурах;

- высокие противоизносные и противозадирные свойства;

- устойчивость к окислению в условиях высоких температур (150- 175 °С) и контакта с воздухом и различными авиационными материалами;

- инертность по отношению к металлам, сплавам, резинам, покрытиям, клеям и другим конструкционным материалам;

- минимальные вспениваемость и испаряемость.

Для смазывания этих двигателей применяют нефтяные и синтетические масла. Основными смазочными материалами являются маслосмеси, получаемые смешением на местах потребления авиационных масел МС-8п и МС-20 в следующих соотношениях (мас. доля, %): 75:25; 50:50; 25:75. Допускается применение масла МС-8рк в составе маслосмесей. Благодаря применению высококачественного масла МС-8п качество маслосмесей значительно повышается. Маслосмеси готовят и контролируют их качество по ведомственной инструкции МГА.

Маслосмесь СМ-4,5 (ТУ 0253-007-39247202-96) - смесь авиационных масел МС-8п и МС-20 в соотношении 75:25 (мас. доля, %). Предназначена для применения в самолетах с турбовинтовыми двигателями типа АИ-20, АИ-24.

Масло МН-7,5у (ТУ 38.101722-85) - унифицированное масло на нефтяной основе с комплексом присадок. Разработано взамен маслосмесей, масел МН-7,5 и ВНИИНП-7. Можно применять в турбовинтовых двигателях всех типов при температуре масла на выходе из двигателя до 150 °С.

Характеристики масла МН-7,5у и маслосмеси СМ-4,5 приведены в табл.

Характеристики масла МН-7,5у и маслосмеси СМ-4,5

Показатели | МН-7,5у | СМ-4,5
Плотность при 20 °С, кг/м3, не более | 900 | 860
Кинематическая вязкость, мм2/с, при температуре: 100'С, не менее | 7,5 | 4,3-4,7
-35 'С, не более | 7500 | -
Стабильность вязкости после озвучивания на ультразвуковой установке в течение 15 мин, %, не более | 11 | -
Кислотное число, мг КОН/г, не более | 0,1 | 0,05
Содержание водорастворимых кислот и щелочей, механических примесей | Отсутствие
Температура,°С: вспышки в открытом тигле, не ниже | 150 | 138
застывания, не выше | -53 | -35
Коксуемость, %, не более | 0,1 | 0,15
Испаряемость (150 °С, 3 ч, расход воздуха 1,5 дм3/мин), %, не более | 7,0 | -
Трибологические характеристики на ЧШМТ при (20 ± 5) °С: критическая нагрузка, Н, не менее | 840 | -
показатель износа при осевой нагрузке 196 Н, не более | 0,5 | -
Термоокислительная стабильность, ч (175 °С, расход воздуха 10дм3/ч) | 50 | -
Показатели после окисления: кинематическая вязкость, мм2/с, не более, при температуре: 100 °С | 10,0 | -
-35 °С | 11500 | -
массовая доля осадка, нерастворимого в изооктане,%, не более | 0,15 | -
кислотное число, мг КОН/г, не более | 0,75 | -
коррозия на пластинках, г/м2, не более: сталь ШХ15 | Отсутствие | -
алюминиевый сплав АК4 | ± 0,2 | -
медь М1 и М2 | ± 0,5 | -
Степень чистоты: число фильтраций | 1 | -
содержание осадка, мг/100 г, не более | 60 | -
Цвет, ед. ЦНТ, не более | 1,5 | -


Масла для авиационных двигателей

Масла для вертолетов

В вертолетах маслами смазывают двигатели, редукторы трансмиссии и шарниры втулок винтов. В двигателях вертолетов МИ-6 и МИ-10 используют масла МС-8п и МС-8рк, в вертолетах МИ-2 и МИ-8 - синтетическое масло Б-ЗВ, в турбокомпрессорной части силовой установки вертолета МИ-26 применяют синтетическое изопарафиновое масло ИПМ-10. В двигателе и редукторе перспективных и вновь проектируемых вертолетов рекомендовано использовать синтетическое масло ПТС-225.

Для смазывания редукторов трансмиссии вертолетов используют широкий ассортимент масел различного назначения, уровень качества которых невысок. Так как маловязкие моторные масла имеют недостаточную смазывающую способность, а высоковязкие нефтяные масла обладают неудовлетворительными низкотемпературными свойствами, то для смазывания редукторов трансмиссий широко применяют смеси масел.

В вертолетах МИ-6 и МИ-8 для летней эксплуатации до температуры -10 °С используют смесь масел СМ-11,5 - 75 % (мас. доля) МС-20 и 25 % (мае. доля) МС-8п, для зимней эксплуатации - смесь СМ-8 - 50 % (мас. доля) МС-20 и 50 % (мас. доля) МС-8п.

В редукторах хвостовой трансмиссии вертолетов летом широко применяют масло МС-20 и трансмиссионное масло ТСгип по ТУ 38.101332-90, а зимой из-за плохих низкотемпературных свойств масел - смесь МС-20 с МС-8п и смесь ТСгип с жидкостью АМГ-10 (маслосмесь СМ-9).

Характеристики маслосмесей, используемых в редукторах вертолетов

Показатели | СМ-11,5 | СМ-8 | СМ-9
Кинематическая вязкость, мм2/с, при 100 °С | 11-12,6 | 6,5-7,5 | 11
Температура,°С: вспышки в открытом тигле, не ниже | 165 | 155 | 140
застывания, не выше | -22 | -30 | -45
Кислотное число, мг КОН/г, не более | 0,05 | 0,05 | 3,5
Зольность, %, не более | 0,004 | 0,004 | -
Смазывающие свойства: критическая нагрузка, Н | 500 | 440 | -
показатель износа, мм | 0,63 | 0,66 | -

Применение смесей масел усложняет эксплуатацию вертолетов и не может обеспечить безопасность полетов. Из синтетических масел в редукторах вертолетов МИ-2 и МИ-8, а также в главном редукторе тяжелонагруженного вертолета МИ-26 используют пентаэритритовое масло Б-ЗВ.

Шарниры винтов отечественных вертолетов смазывают сезонными маслами. В осевых шарнирах втулок винтов вертолетов при эксплуатации летом применяют масло МС-20, зимой - ВНИИНП-25 и ВО-12. Масло ВО-12 можно использовать как всесезонное в диапазоне температур от +60 до -50 °С. Горизонтальные и вертикальные шарниры втулок винтов вертолетов смазывают летом маслом ТСгип, зимой - смесью масел ТСгип и АМГ-10.

Смазочные масла для шарниров винтов вертолетов

Масло | ТУ, ГОСТ | Температура применения
Масла для горизонтальных и вертикальных шарниров
Трансмиссионное ТСгип | ТУ 38.101332-90 | +60...-5°С
Маслосмесь СМ-9 (2/3 ТСгип и 1/3 АМГ-10 по объему) | - | -5...-45 °С
Масла для осевых шарниров втулок винтов вертолетов
МС-20 | ГОСТ 21743-76 | +60...-5°С
ВНИИНП-25 шарнирное | ГОСТ 11122-84 | -5...-50°С
ВО-12 | ТУ РМ-80-4-95 | +60...-50°С

Масло ВНИИНП-25-шарнирное (ГОСТ 11122-84) - нефтяное низкозастывающее масло (зимний сорт), загущенное полимерной присадкой, содержит антиокислительную присадку. В настоящее время не производится.

Масло ВО-12 (ТУ РМ-80-4-95) - всесезонное масло для осевых шарниров втулок винтов вертолетов. Разработано взамен масла ВНИИНП-25. Работоспособно при температуре от +60 до -50 °С. Представляет собой смесь синтетического углеводородного и диэфирного масел с комплексом присадок.

Характеристика масел для осевых шарниров втулок винтов вертолетов

Показатели | ВНИИНП-25 | ВО-12
Кинематическая вязкость, мм2/с, при 100 °С, не менее | 10 | 12
-30 °С, не более | 13500 | 15000
Кислотное число, мг КОН/г, не более | 0,08 | 0,08
Температура,°С: вспышки в открытом тигле, не ниже | 135 | 240
застывания, не выше | -54 | -54
Содержание водо- растворимых кислот и щелочей, механических примесей | Отсутствие
Индекс вязкости, не менее | 120 | 120
Массовая доля золы, %, не более | 0,005 | 0,005
Трибологические характеристики на ЧШМТ при (20+5) °С: критическая нагрузка, Н, не менее | 500 | 686
показатель износа при осевой нагрузке 196 Н, не более | 0,7 | 0,7


Масла для авиационных двигателей

Масла для газоперекачивающих агрегатов

Газоперекачивающие агрегаты (ГПА), устанавливаемые на компрессорных станциях (КС) различного назначения, предназначены для компримирования природного газа с целью его транспортирования по магистральным газопроводам при температуре окружающей среды от -55 до +45 °С.

ГПА различают по типу привода компрессоров (нагнетателей):

- газотурбинные с приводом центробежных нагнетателей от стационарных газотурбинных установок (ГТУ) или от конвертированных транспортных (авиационных и судовых) газотурбинных двигателей (ГТД);

- электроприводные (ЭГПА) с приводом центробежных нагнетателей от электродвигателей;

- поршневые (газомотокомпрессоры), в которых поршневой компрессор выполнен как одно целое с газовым двигателем.

Масляные системы предназначены обеспечивать смазывание подшипников и других пар трения, охлаждение узлов газоперекачиваюших установок (ГПУ), уплотнение вала нагнетателя, работу систем регулирования и защиты, а также:

- надежную работу на всех режимах - включение, пуск и аварийная остановка при изменяющихся внешних температурных условиях;

- охлаждение масла с минимальными затратами мощности на его прокачку;

- пожарную безопасность;

- отделение от масла газов, механических примесей и воды;

- исключение образования в системе воздушных пробок;

- прогрев масла при запуске (или при нахождении агрегата в "горячем резерве");

- запас масла, достаточный для пробега между нагнетательными перепадами заправки;

- минимальные расходы (потери) масла в процессе эксплуатации;

- достаточную прочность и вибростойкость элементов системы, герметичность соединения;

- простоту обслуживания.

Масла для ГПА со стационарными ГТУ и электроприводами

В ГПА такого типа широко используют турбинные масла для смазывания и охлаждения подшипников скольжения нагнетателя, стационарных ГПУ, электродвигателей, зубчатых муфт, торсионного вала, а также для обеспечения постоянного превышения давления масла по сравнению с давлением газа на всех режимах работы агрегата с целью исключения прорыва газа из нагнетателя в контейнер турбоагрегата.

Масло в нагнетателе выполняет две функции:

1) смазывает (и охлаждает) опорные и упорные подшипники ротора;

2) уплотняет радиальные зазоры между ротором и статором нагнетателя для ограничения утечек газа в атмосферу.

В современных турбоагрегатах масла работают при повышенных температурах в циркуляционных системах, где к маслу имеется свободный доступ воздуха, а кроме того возможно попадание воды. В связи с этим качество газотурбинных масел определяют такие показатели, как стабильность против окисления, склонность к эмульгированию и вспениванию, способность защищать металлические поверхности от коррозии.

Одна из наиболее важных эксплуатационных характеристик газотурбинных масел - стабильность против окисления и способность сохранять ее в условиях длительной эксплуатации в широком интервале температур. От этого зависит работоспособность масла и срок его службы.

Для смазывания нагнетателей применяют взаимозаменяемые масла Тп-22с и Тп-22Б.

Масла для газомотокомпрессорных ГПА

Газомоторный компрессор (ГМК) представляет собой агрегат, состоящий из поршневого газового двигателя (силовой части) и поршневого компрессора, соединенных между собой общим коленчатым валом и рамой.

Смазочная система двигателей ГМК необходима для уменьшения сил трения и износа поверхностей, а также для отвода тепла, выделяющегося при трении, для охлаждения силовых поршней, удаления металлических и неметаллических частиц из зазоров, создания максимальной герметичности между поршнем и цилиндром, в сальниковых уплотнениях и других узлах агрегата (при нормальных зазорах).

К маслу, предназначенному для газовых двигателей, предъявляют следующие требования:

- высокая стабильность, обеспечивающая длительную работу масла без замены;

- отсутствие золы, вызывающей перебои в работе запальных свечей, приводящей к калильному зажиганию, задиру цилиндровых втулок и забиванию продувочных окон;

- хорошие противоизносные свойства, обеспечивающие длительную работу двигателя до ремонта;

- высокие моющие свойства, устраняющие отложение лака и нагара на деталях двигателя.

Температура вспышки масла, применяемого для компрессоров, должна быть на 20-50 °С выше температуры нагнетания.

В поршневых компрессорах смазочное масло находится в прямом соприкосновении со сжатым газом, имеющим высокую температуру. Основным эксплуатационным свойством масел, влияющим на долговечную, эффективную и безопасную работу комрессоров, является их стабильность и способность предотвращать или сводить к минимуму коксообразные отложения в нагнетательных линиях компрессоров. Причиной пожаров, возникающих в смазываемых маслом компрессорах, обычно является образование твердых продуктов распада и уплотнение масла при его эксплуатации.

Наиболее оптимальным, удовлетворяющим требованиям к смазке газомотокомпрессоров, является масло МС-20.

Масло МС-20 - остаточное, селективной очистки, вырабатывается из малосернистых парафиновых и беспарафиновых нефтей. Характеризуется высокой вязкостью, хорошими смазывающими свойствами, отличной адгезией, температурой вспышки выше 265 °С, но недостаточными низкотемпературными свойствами, что исключает его хранение в зимних условиях Севера и Сибири на открытых площадках, так как для его перекачки на компрессорной станции требуются специальные мощные насосы.

Широкое применение в газомотокомпрессорах нашло масло МГД-14м, разработанное взамен масла МС-20.

Масло МГД-14м (ТУ 38.101930-83) вырабатывают из сернистых нефтей. Содержит специальную композицию присадок. Предназначено для смазывания двигателей и компрессорной части газомотокомпрессоров типов 8ГК, 8ГКМ, 10ГКМ, 10ГКН и аналогичных им агрегатов, работающих на природном газе. Это масло применимо и в циркуляционной, и в лубрикаторной смазочных системах газомотокомпрессоров.

Физико-химические свойства масла МГД-14м

Показатели | МГД-14м
Кинематическая вязкость, мм2/с, при 100 °С, не менее | 13,5-15,5
Индекс вязкости, не менее | 90
Щелочное число, мг КОН/г, не менее | 2,0
Зольность сульфатная, % | 0,2
Коррозионность на пластинках из свинца, г/м2, не более | 10
Температура,°С: вспышки в открытом тигле, не ниже | 215
застывания, не выше | -15
Массовая доля, %: механических примесей, не более | 0,015
воды | Следы
Цвет (разбавление 15:85), ед. ЦНТ, не более | 4,0
Степень чистоты, мг/100 г, не более | 400
Стабильность по индукционному периоду осадкообразования, ч, не менее | 35

Масла для ГПА с приводом от конвертированных авиационных или судовых ГТД

Все большее распространение получают ГПА, в которых в качестве приводов используются конвертированные авиационные или судовые газотурбинные двигатели, имеющие одну общую особенность: каждый такой привод состоит из двух отдельных модулей.

Первый модуль, представляющий собственно модификацию базового двигателя, называют газогенератором. Второй модуль - свободная (или силовая) турбина (СТ), приводящая во вращение нагнетатель ГПА.

Выбор того или иного сорта масла для ГТД определяется теплонапряженностью элементов его конструкции, контактирующих с маслом.

Применяемое масло должно иметь достаточную термическую и термоокислительную стабильность. Оно не должно разлагаться (с испарением легких фракций и выпадением из него смолистых веществ) при контакте с наиболее нагретыми стенками масляных полостей привода через уплотнения вращающихся валов.

Масла, применяемые для смазывания ГТД, должны отвечать таким же требованиям, как и масла для авиационных турбореактивных двигателей.

Среди нефтяных масел наиболее широкое применение получили авиационное масло МС-8п, МС-8гп и масло для судовых газовых турбин по ГОСТ 10289-70. Применяют также рабочеконсервационное масло МС-8рк.

Масло для судовых газовых турбин по ГОСТ 10289-79 рекомендовано для использования в некоторых ГПА, разработанных на базе судовых газовых турбин. Его изготовляют на основе трансформаторного масла из сернистых или малосернистых нефтей с добавлением антиокислительной и противоизносной присадок.

Физико-химические свойства масла для судовых газовых турбин

Показатели | Нормы по ГОСТ 10289-79
Кинематическая вязкость, мм2/с, при температуре: 50 °С | 7,0-9,6
Индекс вязкости, не менее | 40
Кислотное число, мг КОН/г, не более | 0,02
Зольность, %, не более | 0,005
Температура,°С: вспышки в открытом тигле, не ниже | 135
застывания, не выше | -45
Стабильность против окисления (170 °С, 50 ч): массовая доля осадка после окисления, %, не более | 0,20
кислотное число окисленного масла, мг КОН/г, не более | 0,65
Содержание водорастворимых кислот и щелочей, механических примесей и воды | Отсутствие
Натровая проба, оптическая плотность (кювета 10 мм), не более | 2
Прозрачность масла без присадки при 5 °С | Прозрачное
Цвет, ед. ЦНТ, не более | 1,5
Плотность при 20 °С, кг/м3, не более | 905

Масло МС-8гп (ТУ 0258-003-4006542-97) разработано на базе масла МС-8п, но технология получения базового компонента, температура застывания которого -45 °С (в отличие от -55 °С для масла МС-8п), более простая; комплекс присадок сохранился прежним. Масло МС-8гп предназначено для использования только в газотурбинных двигателях ГПА.

Для смазывания теплонапряженных перспективных двигателей типа НК-36СТ, АЛ-31СТ предназначены высококачественное масло Петрим по ТУ 38.401939-92 и углеводородное масло ИПМ-10 по ТУ 38.1011299-90.

Наличие нескольких сортов масел для смазывания нагнетателей и приводов с авиационными и судовыми двигателями в составе ГПА создает технические сложности при эксплуатации и экономически не эффективно. Создание и применение унифицированного масла позволит улучшить обеспечение и обслуживание ГПА, решит ряд экономических вопросов, повысит надежность работы КС. Как универсальное можно рассматривать масло Эридан для смазывания ГТД и трансмиссии самолетов и вертолетов.

Физико-химические свойства масел МС-8гп, Петрим, Эридан

Показатели

МС-8гп

Петрим

Эридан*

Кинематическая вязкость,
мм2/с, при температуре:
100 °С, не менее

8,0

3,0

7,0**

-40 °С, не более

4000

5500

Не нормируется,
определение
обязательно

Температура,°С:
вспышки в открытом
тигле, не ниже

-

170

190

вспышки в закрытом
тигле, не ниже

145

-

-

застывания, не выше

-45

-50

-50

Кислотное число,
мг КОН/г, не более

0,05

0,05

0,2

Массовая доля серы,
%, не более

0,6

-

-

Зольность, %, не более

0,008

-

-

Испаряемость в чашечках
в течение 3 ч:
потери от испарения, %:
при 150 °С, не более

10,0

-

-

при 175 °С

-

Не нормируется,
определение
обязательно

вязкость после испарения,
мм2/C, при -40 °С, не более

5000

Не нормируется,
определение
обязательно

Трибологические
характеристики на ЧШМТ:
критическая нагрузка
при 20 °С, Н, не менее

500

600

600

показатель износа
при осевой
нагрузке 196 Н, мм,
не более

0,5

0,35

0,8

Термоокислительная
стабильность в
течение 50 ч***
кинематическая
вязкость после
окисления, мм2/с,
не более,
при температуре:
100°С

-

5,0

9,0

50 °С

10,0

-

-

-40 °С

5500

7000

13000

кислотное число
после окисления,
мг КОН/г, не более

0,7

2,5

1,0

массовая доля осадка,
нерастворимого
в изооктане, %,
не более

0,15

0,15

-

коррозия на пластинках
после окисления,
мг/см2:
стальШХ15

Отсутствие

алюминиевый сплав АК4

Отсутствие

медь М1 или М2

+0,2

± 0,2

Отсутствие

Плотность при 20 °С, кг/м3

<=865

>=820

Не нормируется

Цвет, ед. ЦНТ, не более

1,5

-

-

* Стабильность вязкости после озвучивания на ультразвуковой установке УЗДН-1 в течение 15 мин: относительное снижение вязкости после озвучивания не более 3 %.

** Вязкость масла Эридан зависит от требований заказчика к качеству и может составлять от 3 до 8 мм2/с при 100 °С.

*** Для масла марки МС-8гп - при 150 °С, для масел Петрим и Эридан - при 175 °С.

Примечание. Для всех масел содержание водорастворимых кислот, щелочей, воды, механических примесей - отсутствие.

Масло Эридан (ТУ 38.401829-90) обладает высоким уровнем термической (370 °С) и термоокислительной (180-200 °С) стабильности, трибологических характеристик (противоизносных, антифрикционных и противозадирных), а также хорошими антикоррозионными свойствами (не хуже, чем у масла МС-8рк).

Рекомендации по применению конкретных марок масел для авиационных и судовых ГТД в приводах ГПА подробно изложены в книге "Смазочные масла для приводов и нагнетателей газоперерабатывающих агрегатов (авторы: А.Ф. Хурумова, Т.И. Назарова, А.Е. Троянов и др.; М.: 1996).

При подборе масла для конкретных изделий авиационной техники кроме основных характеристик, приведенных в нормативно-технической документации, требуются данные по вспениваемости и совместимости с другими маслами и конструкционными материалами (резинами, покрытиями и др.), по коррозионному воздействию на различные металлы и сплавы, токсокологические и санитарно-гигиенические, теплофизические, электрические характеристики, сведения о зарубежных аналогах и др.

В таблицах ниже приведены некоторые дополнительные данные по авиационным маслам различных типов.

Смазывающие свойства авиационных масел (ГОСТ 9490-75)

Марка масла | Критическая нагрузка, Н | Показатель износа*, мм
ИПМ-10 | 710 | 0,35
36/1КУА | 790 | 0,50
ВНИИНП-50-1-4ф | 840 | 0,4
ВНИИНП-50-1-4у | 750 | 0,45
ПТС-225 | 900 | 0,5
ВТ-301 | 900 | 1,10
МС-8п | 500 | 0,5
МС-8рк | 500 | 0,5
Б-ЗВ | 890 | 0,45
ЛЗ-240 | 890 | 0,5
МН-7,5у | 840 | 0,5
ВНИИНП-25 | 500 | 0,7
* При осевой нагрузке 196 Н и температуре (20 ± 5) °С.

Совместимость масел для авиационных газотурбинных двигателей

Марка масла

МС-8п

МС-8рк

ЛЗ-240

Б-ЗВ

ИПМ-10

ВНИИНП
-50-1-4ф

ВНИИНП
-50-1-4у

ПТС-225

ВТ-301

МС-8п

C

-

-

C

C

C

-

-

МС-8рк

C

-

-

C

C*

C*

-

-

ЛЗ-240

-

-

C

C

-

-

C*

-

Б-ЗВ

-

-

C

C*

-

-

C*

-

ИПМ-10

C

C

C

C*

C

C

-

H

ВНИИНП
-50-1-4ф

C*

C*

-

-

C

C

-

-

ВНИИНП
-50-1-4у

C*

C*

-

-

C

C

-

-

ПТС-225

-

-

C*

C*

-

-

-

-

ВТ-301

-

-

-

-

H

-

-

-

Принятые сокращения: С - масла совместимы, при замене масла промывка смазочной системы заменяемым маслом не требуется; срок эксплуатации смеси масел определяется наименьшим сроком эксплуатации одного из компонентов (до первой замены);

С* - масла смешиваются, но эксплуатационные свойства смеси хуже свойств каждого из смешиваемых масел; при замене требуется однократная промывка маслосистемы заменяемым маслом;

Н - масла несовместимы, при замене масла требуется двукратная промывка маслосистемы заменяемым маслом;

Прочерк означает, что смеси не исследовались.


Трансмиссионные и гидравлические масла

Трансмиссионные масла предназначены для применения в узлах трения агрегатов трансмиссий легковых и грузовых автомобилей, автобусов, тракторов, тепловозов, дорожно-строительных и других машин, а также в различных зубчатых редукторах и червячных передачах промышленного оборудования.

Трансмиссионные масла представляют собой базовые масла, легированные различными функциональными присадками.

В качестве базовых компонентов используют минеральные, частично или полностью синтетические масла.

Общие требования

В агрегатах трансмиссий смазочное масло является неотъемлемым элементом конструкции. Способность масла выполнять и длительно сохранять функции конструкционного материала определяется его эксплуатационными свойствами. Общие требования к трансмиссионным маслам определяются конструкционными особенностями, назначением и условиями эксплуатации агрегата трансмиссии.

Трансмиссионные масла работают в режимах высоких скоростей скольжения, давлений и широком диапазоне температур. Их пусковые свойства и длительная работоспособность должны обеспечиваться в интервале температур от -60 до +150 °С. Поэтому к трансмиссионным маслам предъявляют довольно жесткие требования.

Основные функции трансмиссионных масел:

- предохранение поверхностей трения от износа, заедания, питгинга и других повреждений;

- снижение до минимума потерь энергии на трение;

- отвод тепла от поверхностей трения;

- снижение шума и вибрации зубчатых колес, уменьшение ударных нагрузок.

Масла не должны быть токсичными.

Для обеспечения надежной и длительной работы агрегатов трансмиссий смазочные масла должны обладать определенными характеристиками:

- иметь достаточные противозадирные, противоизносные и противопиттинговые свойства;

- обладать высокой антиокислительной стабильностью;

- иметь хорошие вязкостно-температурные свойства;

- не оказывать коррозионного воздействия на детали трансмиссии;

- иметь хорошие защитные свойства при контакте с водой;

- обладать достаточной совместимостью с резиновыми уплотнениями;

- иметь хорошие антипенные свойства;

- иметь высокую физическую стабильность в условиях длительного хранения.

Все эти свойства трансмиссионного масла могут быть обеспечены путем введения в состав базового масла соответствующих функциональных присадок: депрессорной, противозадирной, противоизносной, антиокислительной, антикоррозионной, противоржавейной, антипенной и др.

Важнейшие свойства трансмиссионных масел

  • Смазывающая способность.
  • Вязкость и потери энергии на трение.
  • Термоокислительная стабильность.
  • Антикоррозионные свойства.
  • Защитные свойства.
  • Стойкость к пенообразованию.

Смазывающая способность. Главной функцией трансмиссионного масла является снижение износа и предотвращение задира. Это свойство называют смазывающей способностью масла. Смазывающая способность масла возрастает по мере увеличения вязкости (рис. 4.1).

В режиме гидродинамического трения смазывающая способность обеспечивается вязкостью базового масла (т.е. толщиной масляной пленки). Однако гидродинамический режим трения может возникнуть только на периферии контакта зубчатых передач. Непосредственно в зоне контакта наблюдаются режимы смешанного и граничного трения.

В режиме граничного трения, возникающего в трансмиссии под воздействием высоких температур и нагрузок, защита от износа и задира обеспечивается при помощи противозадирных и противоизносных присадок, в качестве которых обычно используют серу-фосфор-борсодержашие вещества.

В режиме граничного трения пленка смазочного материала становится очень тонкой, при этом в точках микроконтактов зубчатых колес возникают очень высокие температуры, которые в десятитысячные доли секунды достигают и превосходят температуру плавления металла. При этом активные элементы противозадирных и противоизносных присадок вступают в химическое взаимодействие с металлом, образуя модифицированные слои (так называемые "эвтектические смеси") с более низким напряжением сдвига, чем у металлов. Эти модифицированные слои представляют собой сульфиды, оксиды, фосфаты или фосфиды железа (в зависимости от присадки, входящей в состав масла). Модифицированная пленка образуется мгновенно и предотвращает задир зубчатых колес. Далее, под воздействием сил, возникающих в агрегате трансмиссии, эта пленка может быть подвергнута частичному сдвигу7. При этом в точке контакта зубьев колес снова происходит быстрое повышение температуры, которое вызывает повторение реакции и повторное образование пленки. И так далее.

Так, вкратце, выглядит механизм действия противозадирных и противоизносных присадок, входящих в состав трансмиссионного масла.

Зависимость смазывающих свойств масла от кинематической вязкости v при 100 °С

Зависимость смазывающих свойств масла от кинематической вязкости v при 100 °С:
1 - критическая нагрузка Рк; 2 - нагрузка спаривания Рс, 3 - диаметр пятна износа Dи

Вязкость масла в этих условиях не имеет такого принципиального значения, как при режиме контактно-гидродинамического смазывания. Однако в очень тонком слое масла малой вязкости может содержаться недостаточное количество противозадирной присадки, вследствие чего возникает опасность непосредственного контакта металлических поверхностей. Поэтому при создании маловязких трансмиссионных масел их противозадирный потенциал повышают увеличением концентрации серу-фосфорсодержащих присадок в 1,5 раза.

Вязкость и потери энергии на трение. Вязкостно-температурные свойства трансмиссионного масла имеют большое значение для его эксплуатационной характеристики. От вязкости зависят потери мощности на трение, а также способность масла удерживаться в смазываемом узле.

Между вязкостью и потерями мощности в агрегатах трансмиссии автомобиля существует прямая связь. Чем меньше вязкость масла, тем меньше потери энергии на внутреннее трение, тем больше КПД трансмиссии.

Общие потери энергии в трансмиссии значительны. Если 25 % полезной мощности автомобиля поступает от двигателя к трансмиссии, то в общей системе агрегатов трансмиссии вследствие собственных потерь эта мощность, передаваемая колесам, снижается уже до 12 %.

Поэтому для обеспечения снижения расхода топлива понятно стремление разработчиков к созданию масла минимальной вязкости. Однако с уменьшением вязкости масла существует опасность увеличения задира, истирания и питтинга. Кроме этого, уменьшение вязкости масла ниже определенного уровня может привести к повышению его расхода из-за несовершенства уплотнений или недостаточной герметичности трансмиссии. В связи с этим к маслу при его разработке предъявляют противоречивые требования. Для обеспечения холодного пуска трансмиссии при возможно низких температурах и минимуме потерь на преодоление трения в передачах вязкость масла должна быть минимальной, а для обеспечения высокой несущей способности масляной пленки и для снижения утечек через уплотнения - максимальной. Однако по мере совершенствования конструкций агрегатов трансмиссий, повышения интенсивности их работы доминирующими режимами работы узлов становятся граничное и смешанное трение, при которых вязкость масла теряет свое прежнее значение, а первостепенное значение приобретает введение в масло эффективных функциональных присадок, благодаря которым осуществляется защита поверхностей трения от задира и износа. Улучшение материалов уплотнений также позволяет использовать маловязкие масла в агрегатах трансмиссий.

Таким образом, при сочетании хороших низкотемпературных свойств и минимально допустимой вязкости при рабочей температуре трансмиссионного масла достигается заметная экономия топлива особенно в период пуска и разогрева автомобиля.

Возможности снижения расхода топлива при применении энергосберегающих сортов трансмиссионных масел значительно ниже, чем при применении маловязких моторных масел. Однако в масштабах транспортного парка экономия топлива может быть достаточно велика. Годовая экономия топлива в результате применения трансмиссионных масел пониженной вязкости может составить 2-3 %. В отдельных случаях (при работе транспорта в городских условиях, на коротких дистанциях и при холодном запуске) этот показатель может возрасти до 5-6 %.

Термоокислительная стабильность. Трансмиссионные масла в процессе работы в зубчатых передачах вследствие трения интенсивно разогреваются. Повышенная температура в сочетании с активным действием кислорода воздуха и каталитическим действием металлических поверхностей приводит к усиленному окислению масла, образованию в нем нерастворимых веществ, выпадающих в осадок.

В результате окисления масла изменяются его физико-химические и эксплуатационные свойства: увеличивается вязкость, возрастает коррозионная агрессивность, ухудшаются противозадирные свойства. Скорость и глубина окисления масла зависят от длительности окисления, температуры масла, каталитического действия металла, концентрации кислорода. Наибольший ускоряющий эффект на окисление масла оказывает его температура. Состав базового масла также оказывает влияние на окисляемость трансмиссионного масла. Так, при уменьшении в основе содержания остаточного компонента наблюдается пропорциональное увеличение термоокислительной стабильности масла.

При работе смазочного масла в трансмиссии окисляются все его компоненты, в том числе и содержащиеся в нем присадки. При этом эксплуатационные свойства масла ухудшаются. Особенно опасно уменьшение содержания в масле противозадирной присадки, что может привести к выходу механизма из строя. Для замедления процесса окисления в трансмиссионные масла вводят антиокислительные присадки.

Антиокислители уменьшают степень окисления масла, вступая в реакцию со свободными радикалами и гидроперекисями, образуя неактивные вещества, растворимые в масле, или разлагая эти материалы, образуя менее реакционноспособные продукты.

Антикоррозионные свойства. В агрегатах трансмиссии автомобилей используют детали, изготовленные из алюминия, меди и их сплавов свинца, стали, различных сплавов, содержащих олово. Детали из цветных металлов относительно легко подвергаются коррозии в результате их химического взаимодействия с кислыми продуктами, которые образуются в процессе окисления масла. Чем сильнее окисляется масло, тем интенсивнее оно коррелирует металл. Следовательно, коррозионная агрессивность масла зависит от тех же факторов, что и его окисление. Коррозия поверхности металла увеличивается также в присутствии воды.

Для защиты деталей из цветных металлов от воздействия кислых продуктов в трансмиссионное масло вводят ингибиторы коррозии. Эти присадки или тормозят процесс окисления, снижая в масле концентрацию агрессивных элементов, или нейтрализуют образовавшиеся в масле кислые продукты, или образуют на поверхности металла плотную защитную пленку, которая предотвращает прямой контакт с ним агрессивных продуктов. Такая пленка одновременно пассивирует металл, предупреждая его каталитическое воздействие на окисление масла. Поэтому большинство ингибиторов коррозии являются также дезактиваторами металла.

Защитные свойства. Во время эксплуатации автомобиля смазочное масло может обводняться. Это происходит вследствие поступления воды через зазоры в уплотнениях и вследствие конденсации паров воды из воздуха. Часто в воде содержатся неорганические соли и коррозионно-агрессивные компоненты. Все это создает условия для появления электрохимической коррозии, поскольку вода играет роль проводящего ток электролита.

Электрохимическую коррозию частично устраняют введением в состав масла защитных присадок, называемых противоржавейными. Механизм действия защитных присадок сводится к вытеснению влаги и других электролитов с поверхности металла и образованию на нем прочной адсорбционной пленки, предотвращающей контакт металла с агрессивной средой. Таким образом, эта пленка, в отличие от пленки, образованной антикоррозионными присадками, устойчива к действию не только органических кислот, но и воды.

Стойкость к пенообразованию. В процессе работы зубчатых передач смазочное масло подвергается интенсивному перемешиванию, вследствие чего в него попадает воздух и образуется пена. Стойкость масел к вспениванию в значительной степени зависит от углеводородного состава масла, способа и глубины его очистки, природы функциональных присадок, давления и температуры.

В нафтеновых маслах растворимость воздуха больше, чем в парафиновых. Растворимость воздуха в масле снижается с уменьшением температуры и давления. При повышении температуры процесс образования пены интенсифицируется, причем тем эффективнее, чем меньше вязкость масла.

Загрязняющие примеси и в некоторых случаях функциональные присадки увеличивают поверхностное натяжение пленки, повышая степень устойчивости пены, в результате чего зубчатые колеса смазываются только масловоздушной смесью, что приводит к отказам зубатых передач через короткий период времени.

Основное назначение антипенных присадок - предупреждение образования стабильной пены в работающем агрегате. Антипенные присадки вызывают уменьшение поверхностного натяжения пленок, разделяющих мелкие пузырьки воздуха. Вследствие этого пузырьки объединяются в более крупные, легко разрываются, и пена гасится.


Трансмиссионные и гидравлические масла

Классификация трансмиссионных масел

Многообразие вырабатываемых трансмиссионных масел, предназначенных для разнообразной техники, вызвало необходимость разработки и использования классификаций масел, которые позволяют правильно решить вопрос выбора сорта масла ддя данной конструкции трансмиссии.

Отечественная классификация трансмиссионных масел отражена в ГОСТ 17479.2-85.

В зависимости от уровня кинематической вязкости при 100 °С трансмиссионные масла разделяют на четыре класса.

Классы трансмиссионных масел по ГОСТ 17479.2-85

Класс вязкости | Кинематическая вязкость при 100 °С, мм2/с | Температура, при которой динамическая вязкость не превышает 150 Па*с, °С, не выше
9 | 6,00-10,99 | -35
12 | 11,00-13,99 | -26
18 | 14,00-24,99 | -18
34 | 25,00-41,00 | -

В соответствии с классом вязкости ограничены допустимые пределы кинематической вязкости при 100 "С и отрицательная температура, при которой динамическая вязкость не превышает 150 Па-с. Эта вязкость считается предельной, так как при ней еще обеспечивается надежная работа агрегатов трансмиссий.

В зависимости от эксплуатационных свойств и возможных областей применения масла для трансмиссий автомобилей, тракторов и другой мобильной техники отнесены к пяти группам: ТМ-1 - ТМ-5, указанным в табл.

Группы трансмиссионных масел по ГОСТ 17479.2-85

Группа масел по эксплуатационным свойствам | Состав масел | Рекомендуемая область применения
1 | Минеральные масла без присадок | Цилиндрические, конические и червячные передачи, работающие при контактных напряжениях от 900 до масла з объеме до 90 °С
2 | Минеральные масла с противо-износными присадками | То же, при контактных напряжениях до 2100 МПа и температуре масла в объеме до 130 °С
3 | Минеральные масла с противо-задирными присадками умеренной эффективности | Цилиндрические, конические, спирально-конические и гипоидные передачи, работающие при контактных напряжениях до 2500 МПа и температуре масла в объеме до 150 °С
4 | Минеральные масла с противо-задирными присадками высокой эффективности | Цилиндрические, спирально-конические и гипоидные передачи, работающие при контактных напряжениях до 3000 МПа и температуре масла в объеме до 150 °С
5 | Минеральные масла с противо-задирными присадками высокой эффективности и многофункционального действия, а также универсальные масла | Гипоидные передачи, работающие с ударными нагрузками при контактных напряжениях выше 3000 МПа и температуре масла в объеме до 150 °С

Группу масел устанавливают по результатам оценки их свойств по ГОСТ 9490-75 при разработке новых трансмиссионных масел и постановке их на производство, а также при периодических испытаниях товарных масел 1 раз в 2 года.

По классификации ГОСТ 17479.2-85 масла маркируют по уровню напряженности работы трансмиссии и классу вязкости. Например, в маркировке масла ТМ-5-18 ТМ означает начальные буквы русских слов "трансмиссионное масло", первая цифра - группа масла по эксплуатационным свойствам, вторая цифра - класс вязкости масла.

Эксплуатационные группы трансмиссионных масел

Определяемое свойство | Группа масла
 | 1, 2 | 3 | 4 | 5
Предельная нагрузочная способность по нагрузке сваривания (Рс), Н, не менее | 2700 | 2760 | 3000 | 3280
Противоизносное свойство по показателю износа Ди при осевой нагрузке 392 Н при (20 ± 5) °С в течение 1 ч, мм, не более | 0,5 | - | - | 0,4

До введения ГОСТ 17479.2-85 на классификацию и систему обозначений трансмиссионных масел маркировка масел в нормативно-технической документации была другой. Обозначение трансмиссионных масел по ГОСТ 17479.2-85 и соответствие их ранее принятым маркам преведены в табл.

Соответствие обозначений трансмиссионных масел по ГОСТ 17479.2-85 принятым в нормативно-технической документации

Обозначение масла по ГОСТ 17479.2-85 | Принятое обозначение масла | Нормативно-техническая документация
ТМ-1-18 | ТС-14,5 | ТУ 38.101110-81
ТМ-1-18 | АК-15 | ТУ 38.001280-76
ТМ-2-9 | ТСп-10ЭФО | ТУ 38.101701-77
ТМ-2-18 | ТЭп-15 | ГОСТ 23652-79
ТМ-2-34 | ТС | ТУ 38.1011332-90
ТМ-3-9 | ТСзп-8 | ТУ 38.1011280-89
ТМ-3-9 | ТСп-10 | ТУ 38.401809-90
ТМ-3-18 | ТСп-15К, ТАп-15В | ГОСТ 23652-79
ТМ-5-9 | ТСз-9гип | ТУ 38.1011238-89
ТМ-5-18 | ТСп-14гип, ТАД-17и | ГОСТ 23652-79
ТМ-5-34 | ТСгип | ОСТ 38.01260-82
ТМ-5-12з(рк) | ТМ5-12рк | ТУ 38.101844-80

Для решения вопроса взаимозаменяемости отечественных и зарубежных масел дано примерное соответствие классов вязкости и эксплуатационных групп трансмиссионных масел по ГОСТ 17479.2-85 классам вязкости по классификации SAE и группам по классификации API.

Соответствие* классов вязкости и групп трансмиссионных масел по ГОСТ 17479.2-85 классификациям SAE J306C и API

Класс вязкости по ГОСТ 17479.2-85 | Класс вязкости по SAE J306C | Группа по ГОСТ 17479.2-85 | Группа по API
9 | 75W | ТМ-1 | GL-1
12 | 80W/85W | ТМ-2 | GL-2
18 | 90 | ТМ-3 | GL-3
34 | 140 | ТМ-4 | GL-4
 |  | ТМ-5 | GL-5
* Приблизительное соответствие. Для полного соответствия необходимо проведение целого комплекса испытаний по определенным методикам.

Ассортимент трансмиссионных масел

Трансмиссионные масла без присадок в последние годы производят и применяют чрезвычайно редко (для устаревших видов техники), и выработку таких масел осуществляют по специальным заказам покупателей. Так, на некоторых нефтеперерабатывающих заводах продолжается выпуск вязкого остатка от прямой перегонки нефти: нафтенового основания. Продукт реализуют под старым торговым названием Нигрол. Выпускают 2 вида Нигрола - зимний и летний, различающиеся между собой уровнем вязкости и температурами вспышки и застывания.

Рассматривая рыночный ассортимент трансмиссионых масел сегодняшнего дня, следует, прежде всего, отметить его заметное сокращение. Так, совершенно перестали вырабатывать старые, хорошо известные масла АК-15, ТС-14,5, сократились объемы производства ранее широко используемых масел ТАп -15В, ТЭп-15 и др. Объясняется это значительным сокращением в эксплуатации старых автомобилей, тракторов, экскаваторов и других видов транспортных, строительных и сельскохозяйственных технических средств.

В то же время нельзя не заметить появления на нефтяном рынке страны различных зарубежных трансмиссионных масел аналогичного назначения, которые в ряде случаев успешно конкурируют с маслами отечественного производства.

Тем не менее, ряд маловязких, низкозастывающих масел специального назначения продолжают вырабатывать и успешно реализуют в сложных условиях современного рынка.


Трансмиссионные и гидравлические масла

Трасмиссионные масла класса вязкости 9

Моторно-трансмиссионное масло МТ-8п (ТУ 38.101277-85) - масло селективной очистки из восточных сернистых нефтей, содержит композицию противоизносных, антикоррозионных, антиокислительных и моющих присадок, депрессатор температуры застывания и антипенную добавку. Масло применяют как трансмиссионное в планетарных передачах гусеничных машин, а также в системе гидроуправления некоторых специальных машин.

Масло ТСзп-8 (ТУ 38.1011280-89) - маловязкое, низкозастывающее, загущенное стойкой против деструкции вязкостной присадкой, содержит также противозадирную, противоизносную, антиокислительную и антипенную присадки. Масло предназначено для смазывания агрегатов трансмиссий, имеющих планетарные редукторы коробок передач, и некоторых систем гидроуправления мобильных транспортных средств.

Масло ТСз-9гип (ТУ 38.1011238-89) - смесь высоковязкого и маловязкого низкозастывающего нефтяных масел, загущенная вязкостной полимерной присадкой, стойкой против деструкции. В состав масла входят противозадирная, антиокислительная, антикоррозионная, депрессорная и антипенная присадки. Масло работоспособно в широком интервале температур от -50 до +120 °С в различных автомобильных трансмиссиях, включая и гипоидные передачи.

Масло ТСп-10 (ГОСТ 23652-79) вырабатывают из малосернистых нефтей, при этом используют высоковязкий остаточный деасфальтированный компонент и маловязкий дистиллятный компонент с низкой температурой застывания. Кроме противозадирной присадки, масло содержит депрессорную присадку. Масло применяют всесезонно в Северных районах и как зимнее в средних климатических зонах для смазывания прямозубых, спирально-конических и червячных передач, работающих при контактных напряжениях до 1500-2000 МПа и температурах масла в объеме до 100-110 °С.

Характеристики трансмиссионных масел класса вязкости 9

Показатели | ТСзп-8 | ТСз-9гип | ТСп-10 | МТ-8п
Вязкость: кинематическая, мм2/с, при 100 °С, не менее | 7,5-8,5 | 9,0 | 10,0 | 8,0-9,0
динамическая, Па-с, при -45 (-35) °С, не более | - | 150 | (300) | -
Индекс вязкости, не менее | 140 | 140 | 90 | 90
Температура, °С: вспышки в открытом тигле, не ниже | 164 | 160 | 128 | 180
застывания, не выше | -50 | -50 | -40 | -30
Массовая доля, %: механических примесей, не более | 0,025 | 0,05 | 0,02 | 0,015
воды | Следы
серы (хлора), не менее | 0,7 | (2,8) | 1,6 | -
фосфора, не менее | 0,08 | - | - | -
Кислотное число, мг КОН/г, не более | - | 1,0 | - | 0,01
Испытание на коррозию пластинок из стали и меди | Выдерживает
Смазывающие свойства на ЧШМ: индекс задира, Н, не менее | 392 | 490 | 470 | 343
показатель износа при 20 °С, 1 ч, и нагрузке 392 Н, мм, не более | 0,50 | 0,90 | - | -
нагрузка сваривания, Н, не менее | 2764 | 3283 | 3479 | -
критическая нагрузка, Н, не менее | 823 | 1235 | - | -
Примечания. 1. Для масла ТСп-10 нормируется термоокислительная стабильность на приборе ДК-НАМИ при 140 °С, в течение 20 ч: изменение кинематической вязкости при 100 °С - не более 27 %, массовая доля осадка в петролейном эфире - не более 0,7 %. 2. Для масла МТ-8п нормируется: коррозия свинца С, или С, < 5,0 г/м2; цвет (разбавление 15:85) < 8,0 ед. ЦНТ; термоокислительная стабильность не менее 60 мин; моющие свойства по ПЗВ - не более 1,0 балла; коксуемость масла без присадок - не более 0,30 %; зольность масла с присадками - (0,4-0,75) % и без присадок - не более 0.005 %; щелочность - не менее 2,0 мг КОН/г.


Трансмиссионные и гидравлические масла

Трасмиссионные масла класса вязкости 18

Эти вязкие масла по объемам производства и потребления наиболее широко представлены в ассортименте трансмиссионных смазочных материалов. В основном, они представляют собой минеральные масла остаточного происхождения с композицией присадок.

Область применения охватывает все грузовые и легковые автомобили, тракторы, дорожно-строительные машины и другие виды мобильной техники, а также некоторые виды тяжелых редукторов промышленного оборудования. Эти масла, в основном, объединены ГОСТ 23652-79.

Масло ТЭп-15 (ГОСТ 23652-79) вырабатывают на базе ароматизированных остаточных продуктов и дистиллятных масел. Функциональные свойства масла улучшены благодаря введению противоизносной и депрессорной присадок. Применяют в качестве всесезонного трансмиссионного масла для тракторов и других сельскохозяйственных машин в районах с умеренным климатом. Рабочий температурный диапазон масла -20...+100 °С.

Масло ТСп-15К (ГОСТ 23652-79) - трансмиссионное масло, единое для коробки передач и главной передачи (двухступенчатый редуктор с цилиндрическими и спирально-коническими зубчатыми колесами) автомобилей КАМАЗ и других грузовых автомобилей. Представляет собой остаточное масло с небольшой добавкой дистиллятного и композицией присадок, улучшающих противозадирные, противоизносные, низкотемпературные и антипенные свойства. Работоспособно длительно при температурах -20...+130 °С.

Масло ТАп-15В (ГОСТ 23652-79) - смесь высоковязкого ароматизированного продукта с дистиллятным маслом и композицией присадок, улучшающих противозадирные и низкотемпературные свойства. Применяют в трансмиссиях грузовых автомобилей и для смазывания прямозубых, спирально-конических и червячных передач, в которых контактные напряжения достигают 2000 МПа, а температура масла в объеме 130 °С. В средней климатической зоне используют всесезонно при температуре до -25 °С.

Масло ТСп-14гип (ГОСТ 23652-79) вырабатывают с композицией противозадирной, моющей и антипенной присадок. Предназначено ддя смазывания гипоидных передач грузовых автомобилей (в основном, семейства ГАЗ) и специальных машин в качестве всесезонного для умеренной климатической зоны. Диапазон рабочих температур масла -25...+130°С.

Масло ТАД-17и ( ГОСТ 23652-79) - универсальное минеральное. Содержит многофункциональную серу-фосфорсодержащую, депрессорную и антипенную присадки. Работоспособно до -25 °С; верхний предел длительной работоспособности 130-140 °С. Предназначено для смазывания всех типов передач, в том числе гипоидных, автомобилей и другой мобильной техники.

Характеристики трансмиссионных масел класса вязкости 18

Показатели | ТЭп-15 | ТСп-15К | ТАП-15В | ТСп-14гип | ТАД-17И
Вязкость: кинематическая, мм2/с, при 50 °С | - | - | - | - | 110-120
100 °С | 15,0 ± 1 | 15,0 ± 1 | 15,0 ± 1 | >=14,0 | >=17,5
динамическая, Па-с, при -15 (-20) °С, не более | 200 | 75 | 180 | (75) | -
Индекс вязкости, не менее | - | 90 | - | 85 | 100
Температура, °С: вспышки в открытом тигле, не ниже | 185 | 185 | 185 | 215 | 200
застывания, не выше | -18 | -25 | -20 | -25 | -25
Массовая доля, %: механических примесей, не более | 0,03 | 0,01 | 0,03 | 0,01 | Отсутствие
воды | Следы |  |  | Отсутствие | Следы
фосфора, не менее | 0,06 | - | - | - | 0,1
серы | <=3,0 | - | - | - | 1,9-2,3
водорастворимых кислот и щелочей | Отсутствие | - | Отсутствие | - | -
Испытание на коррозию пластинок в течение 3 ч: из стали и меди при 100 °С | Выдерживает
из меди при 120 °С, баллы, не более | - | 2c | - | - | 2c
Зольность, % | >=0,3 | - | - | - | <=0,3
Кислотное число, мг КОН/г, не более | - | - | - | - | 2,0
Стабильность на приборе ДК-НАМИ (140°С,20ч): изменение кинематической вязкости при 100 °С, %, не более | 25 | 7 | - | - | -
осадок в петролейном эфире, %, не более | 0,7 | 0,05 | - | - | -
Склонность к пенообразованию, см3, не более, при температуре: 24 °С | - | 300 | - | 500 | 100
94 °С | - | 50 | - | 450 | 50
24 °С после испытания при 94 °С | - | 300 | - | 550 | 100
Смазывающие свойства на ЧШМ: индекс задира, Н, не менее | - | 539 | 490 | 588 | 568
нагрузка сваривания, Н, не менее | - | 3479 | 3283 | 3920 | 3687
показатель износа при осевой нагрузке 392 Н, (20 ± 5) °С, 1 ч, мм, не более | 0,55 | 0,50 | - | - | 0,40
Цвет, ед. ЦНТ, не более | - | - | - | 6,0 | 5,0
Плотность при 20 °С, кг/м3, не более | 950 | 910 | 930 | 910 | 907
Примечание. Для масла ТАД-17и нормируют: термоокислительная стабильность на шестеренной машине при 155 °С в течение 50 ч: изменение кинематической вязкости при 50 °С - не более 100 %; осадки в петролейном эфире и бензине - не более 3 и 2 % соответственно; изменение объема акрилатной резины марки 2801 и нитрильной марки 57 - 5025 в пределах +10...-2 % и +8 % соответственно; коксуемостью 1,0 %.


Трансмиссионные и гидравлические масла

Масла для гидромеханических передач

Масло в гидромеханической передаче (ГМП) выполняет четыре основные функции:

- передает к механическому редуктору мощность, развиваемую двигателем;

- смазывает узлы гидропередачи и является смазывающей и рабочей жидкостью системы автоматического управления;

- служит рабочей средой во фрикционных муфтах и тормозах;

- является охлаждающей средой в гидропередаче.

Вследствие этого к маслам для ГМП предъявляются весьма сложные и в значительной мере противоречивые требования. Прежде всего это касается вязкостных, фрикционных, противоизносных и антиокислительных свойств масла. При определении норм по вязкости исходят из необходимости обеспечения возможно меньших потерь мощности в гидропередаче и прокачивания масла через малые диаметры трубок гидравлической системы автоматического управления. В то же время масло должно быть достаточно вязким, чтобы обеспечить смазывание рабочих поверхностей зубьев колес и подшипников, а также исключить значительные потери на испаряемость и утечки через уплотнения.

Высокое значение вязкости масла при отрицательных температурах затрудняет нормальную работу гидравлической системы управления при запуске техники в холодное время года.

Характеристики фрикционных свойств - коэффициенты статического и динамического трения, от которых зависит эффективность работы фрикционных дисков сцепления, являются наиболее важными.

Плохие фрикционные свойства масла в моменты переключения скоростей могут привести к проскальзыванию, в то время как смазочный слой должен обеспечивать контакт дисков с относительно высоким коэффициентом трения. Но такое масло вызывает значительные потери энергии на преодоление трения в других узлах.

Другим противоречием при формировании состава масла является наличие противоизносной присадки, во многих случаях понижающей коэффициент трения. Поэтому в некоторых спецификациях на масла для гидромеханргческих передач подчеркивается наличие или отсутствие модификаторов трения.

Условия работы гидромуфты и гидротрансформатора, высокие скорости потоков масла - до 100 м/с с целью повышения КПД и обеспечения возможной работы при низких температурах обусловливают минимальную вязкость масла, хотя при этом необходимо подбирать специальные сальники и другие уплотнители. Применение масел с пониженной вязкостью в ГМП и ведущих мостах с блокировкой дифференциала некоторых конструкций автомобилей может привести к возникновению шума. Эта опасность, как правило, устраняется правильным подбором масла и введением в него присадок, улучшающих смазывающую способность.

Наряду с этим масла для гидромеханических передач должны обладать хорошими антикоррозионными и антипенными свойствами, совмещаться с различными уплотнительными материалами. Такие свойства обеспечиваются применением маловязких низкозастывающих хорошо очищенных нефтяных или синтетических базовых масел и комплекса сложных функциональных присадок. Среди последних особо следует отметить фрикционную, влияющую на наиболее критические параметры масла - коэффициенты статического и динамического трения, а также продолжительность включения передачи.

Несмотря на антиокислителъный потенциал, придаваемый маслу присадками, в нем при постоянном воздействии повышенных рабочих температур со временем начинают накапливаться продукты разложения (старения). Отлагаясь на фрикционных дисках сцепления, они могут вызывать их "засаливание". Во избежание этого во многие масла для гидромеханических коробок передач наряду с перечисленными выше присадками вводят дополнительно детергентно-диспергирующие (моющие) присадки. В результате тонкого диспергирования продуктов окисления масла по мере их образования эти присадки препятствуют агрегированию частичек и отложению их на поверхностях трения.

Масла для гидромеханических передач вырабатывают на базе маловязких фракций сернистых парафинистых нефтей посредством их селективной очистки, глубокой депарафинизации и загущают вязкостными полимерными присадками, которые в значительной мере улучшают их вязкостно-температурные характеристики.

Выпускают три марки таких масел (табл. 4.9).

Масло марки "А" (ТУ 38.1011282-89) - глубокоочищенный дистиллят селективной очистки, загущенный вязкостной полимерной присадкой. В состав масла входят антиокислителъная, противоизносная, моюще-диспергирующая и антипенная присадки. Масло предназначено для всесезонной эксплуатации в гиротрансформаторах и автоматических коробках передач автомобилей при температуре окружающей среды до -30...-35 °С. Масло используют также и в качестве зимнего в гидростатических приводах самоходной сельскохозяйственной и другой техники.

Масло марки "Р" (ТУ 38.1011282-89) - хорошо очищенное Дистиллятное масло с добавлением присадок, улучшающих антиокислительные, противоизносные, моюще-диспергирующие и антипенные свойства. Используют в системах гидроусиления руля и гидрообъемных передачах.

Масло МГТ (ТУ 38.1011103-87) - дистиллятное масло глубокой селективной очистки и глубокой депарафинизации, загущенное полимерной присадкой, с добавлением присадок, которые обеспечивают высокий уровень антиокнслительных, противоизносных, антифрикционных, противокоррозионных и антипенных свойств. Масло предназначено для эксплуатации в гидромеханических коробках передач и гидросистемах навесного оборудования при температуре окружающей среды от +50 до -50 °С.

Характеристики масел для гидромеханических передач

Показатели | А | р | МГТ
Кинематическая вязкость, мм2/с, при температуре: 100 °С | >=6,5 | <=5,0 | -
40 °С | 30-45 | 17-22 | 6-7
-20 °С, не более | 2100 | 1300 | -
Динамическая вязкость при -50 °С, Па-с, не более | - | - | 40
Индекс вязкости, не менее | - | - | 175
Температура, °С: вспышки в открытом тигле, не ниже | 175 | 163 | 160
застывания, не выше | -40 | -45 | -55
Массовая доля, %: механических примесей, не более | 0,01 | 0,01 | 0,01
воды | Отсутствие
водорастворимых кислот и щелочей | Допускается щелочная реакций
цинка, не менее | 0,08 | 0,08 | -
кальция, не менее | 0,16 | 0,16 | -
Испытание на коррозию, баллы | Выдерживает |  | <=2a
Стабильность в приборе ДК-НАМИ: осадок после разбавления масла растворителем, % (маc. доля), не более | 0,07 | 0,03 | 0,07
Зольность, %, не менее | 0,60 | 0,60 | -
Смазывающие свойства на ЧШМ (по ГОСТ 9490- 75): индекс задира, Н, не менее | - | - | 392
показатель износа при осевой нагрузке 392,4 Н, мм, не более | - | - | 0,5
Склонность к пенообразованию, см3, не более, при температуре: 24 °С | 150 | 150 | 100
94 °С | 150 | 150 | 100
24 °С после испытания при 94 °С | 150 | 150 | 100
Воздействие на резину марки УИМ-1 [72 ч, 125 °С (130 °С)], %: изменение объема | - | - | 0-8
изменение массы | (<=5,0) | (<=5,0) | 0-7


Трансмиссионные и гидравлические масла

Осевые масла

Осевые масла - неочищенные прямогонные продукты нефтепереработки, используемые в качестве смазочных материалов.

Основная область применения - подвижной состав железнодорожного транспорта, где их используют для смазывания шеек осей колесных пар вагонов, тепловозов с подшипниками трения скольжения.

Иногда применяют для смазывания узлов трения и некоторых малонагруженных зубчатых редукторов промышленного оборудования. Осевые масла выпускают трех марок по ГОСТ 610-72: Л - для летнего применения, 3 - для зимнего применения и С - для применения в особо холодных регионах (северных).

Характеристики осевых масел

Показатели | Л | З | С
Вязкость: кинематическая при 50 °С, мм2/с | 43-60 | >=22 | 12-14
динамическая (при температуре, °С), Па-с, не более | 15(-10) | 60(-30) | 0,2(0); 250(-50)
Температура, °С: вспышки в открытом тигле, не ниже | 135 | 125 | 125
застывания, не выше | - | -40 | -55
Массовая доля, %: водорастворимых кислот и щелочей | Отсутствие
механических примесей, не более | 0,07 | 0,05 | 0,04
воды, не более | Следы | 0,3 | 0,1

Осевые масла вырабатывают из малосернистых нафтеновых и нафтено-парафиновых нефтей, причем зимнее и северное, как правило, представляют собой дистиллятные фракции, а летнее - смесь дистиллятных фракций с остатком от прямой перегонки нефти.

Основные показатели качества осевых масел - вязкость и температура застывания, что обусловлено спецификой их применения: подача к узлам трения (к шейкам осей) осуществляется по волокнам подбивочных концов или фитилей.

Применение значительного количества осевых масел в современных условиях ни экономически, ни экологически нельзя считать оправданным. Надо полагать, что по мере более широкой замены в железнодорожной подвижной технике подшипников скольжения на подшипники качения значительно снизится большой расход этого типа нефтепродуктов.

Кроме того, в последнее время разработаны и внедряются в производство новые всесезонные осевые масла, одно из которых вырабатывается по ТУ 38.301.04-21-96.


Трансмиссионные и гидравлические масла

Гидравлические масла

Общие требования и свойства

Гидравлические масла (рабочие жидкости для гидравлических систем) разделяют на нефтяные, синтетические и водно-гликолевые. По назначению их делят в соответствии с областью применения:

- для летательных аппаратов, мобильной наземной, речной и морской техники;

- для гидротормозных и амортизаторных устройств различных машин;

- для гидроприводов, гидропередач и циркуляционных масляных систем различных агрегатов, машин и механизмов, составляющих оборудование промышленных предприятий.

В данной главе рассмотрены рабочие жидкости для гидросистем мобильной техники, обозначенные ГОСТ 17479.3-85 как гидравлические масла, а также некоторые наиболее распространенные гидротормозные и амортизаторные жидкости на нефтяной и синтетической основах.

Основная функция рабочих жидкостей (жидких сред) для гидравлических систем - передача механической энергии от ее источника к месту использования с изменением значения или направления приложенной силы.

Гидравлический привод не может действовать без жидкой рабочей среды, являющейся необходимым конструкционным элементом любой

- гидравлической системы. В постоянном совершенствовании конструкций гидроприводов отмечаются следующие тенденции:

- повышение рабочих давлений и связанное с этим расширение верхних температурных пределов эксплуатации рабочих жидкостей;

- уменьшение общей массы привода или увеличение отношения передаваемой мощности к массе, что обусловливает более интенсивную эксплуатацию рабочей жидкости;

- уменьшение рабочих зазоров между деталями рабочего органа (выходной и приемной полостей гидросистемы), что ужесточает требования к чистоте рабочей жидкости (или ее фильтруемости при наличии фильтров в гидросистемах).

С целью удовлетворения требований, продиктованных указанными тенденциями развития гидроприводов, современные рабочие жидкости (гидравлические масла) для них должны обладать определенными характеристиками:

- иметь оптимальный уровень вязкости и хорошие вязкостно-температурные свойства в широком диапазоне температур, т.е. высокий индекс вязкости;

- отличаться высоким антиокислительным потенциалом, а также термической и химической стабильностью, обеспечивающими длительную бессменную работу жидкости в гидросистеме;

- защищать детали гидропривода от коррозии;

- обладать хорошей фильтруемостью;

- иметь необходимые деаэрирующие, деэмульгирующие и антипенные свойства;

- предохранять детали гидросистемы от износа;

- быть совместимыми с материалами гидросистемы.

Большинство массовых сортов гидравлических масел вырабатывают на основе хорошо очищенных базовых масел, получаемых из рядовых нефтяных фракций с использованием современных технологических процессов экстракционной и гидрокаталитической очистки.

Физико-химические и эксплуатационные свойства современных гидравлических масел значительно улучшаются при введении в них функциональных присадок - антиокислительных, антикоррозионных, противоизносных, антипенных и др.

Вязкостные и низкотемпературные свойства определяют температурный диапазон эксплуатации гидросистем и оказывают решающее влияние на выходные характеристики гидропривода. При выборе вязкости гидравлического масла важно знать тип насоса. Изготовители насоса, как правило, рекомендут для него пределы вязкости: максимальный, минимальный и оптимальный. Максимальная - это наибольшая вязкость, при которой насос в состоянии прокачивать масло. Она зависит от мощности насоса, диаметра и протяженности трубопровода. Минимальная - это та вязкость при рабочей температуре, при которой гидросистема работает достаточно надежно. Если вязкость уменьшается ниже допустимой, растут объемные потери (утечки) в насосе и клапанах, соответственно падает мощность и ухудшаются условия смазывания. Пониженная вязкость гидравлического масла вызывает наиболее интенсивное проявление усталостных видов изнашивания контактирующих деталей гидросистемы. Повышенная вязкость значительно увеличивает механические потери привода, затрудняет относительное перемещение деталей насоса и клапанов, делает невозможной работу гидросистем в условиях пониженных температур.

Вязкость масла непосредственно связана с температурой кипения масляной фракции, ее средней молекулярной массой, с групповым химическим составом и строением углеводородов. Указанными факторами определяется абсолютная вязкость масла, а также его вязкостно-температурные свойства, т.е. изменение вязкости с изменением температуры. Последнее характеризуется индексом вязкости масла.

Для улучшения вязкостно-температурных свойств применяют вязкостные (загущающие) присадки - полимерные соединения. В составе товарных гидравлических масел в качестве загущающих присадок используют полиметакрилаты, полиизобутилены и продукты полимеризации винил-бутилового эфира (винипол).

Антиокислительная и химическая стабильности характеризуют стойкость масла к окислению в процессе эксплуатации под воздействием температуры, усиленного барботажа масла воздухом при работе насоса. Окисление масла приводит к изменению его вязкости (как правило, к повышению) и к накоплению в нем продуктов окисления, образующих осадки и лаковые отложения на поверхностях деталей гидросистемы, что затрудняет ее работу.

Повышения антиокислительных свойств гидравлических масел достигают путем введения антиокислительных присадок обычно фенольного и аминного типов.

В гидросистемах машин и механизмов присутствуют детали из разных металлов: разных марок стали, алюминия, бронзы, которые могут подвергаться коррозионно-химическому изнашиванию. Коррозия металлов может быть электрохимической, возникающей обычно в присутствии воды, и химической, протекающей под воздействием химически агрессивных сред (кислых соединений, образующихся в процессе окисления масла) и под воздействием химически-активных продуктов расщепления присадок при повышенных контактных температурах поверхностей трения. Устранению коррозии металлов способствуют вводимые в масло присадки - ингибиторы окисления. препятствующие образованию кислых соединений, и специальные антикоррозионные добавки.

Стремление к улучшению противоизносных свойств гидравлических масел вызвано включением в новые конструкции гидравлических систем интенсифицированных гидравлических насосов. Наибольшее распространение в качестве присадок, обеспечивающих достаточный уровень противоизносных свойств гидравлических масел, наибольшее распространение получили диалкилдитиофосфаты металлов (в основном цинка) или беззольные (аминные соли и сложные эфиры дитиофосфорной кислоты).

К гидравлическим маслам предъявляют достаточно жесткие требования по нейтральности их по отношению к длительно контактирующим с ними материалам. Учитывая, что рабочие температуры масла в современных гидропередачах достаточно высоки и резиновые уплотнения могут быстро разрушаться, в гидравлических маслах недопустимо высокое содержание ароматических углеводородов, проявляющих наибольшую агрессивность по отношению к резинам. Содержание ароматических углеводородов характеризуется показателем "анилиновая точка" базового масла.

При работе циркулирующих гидравлических масел недопустимо пенообразование. Оно нарушает подачу масла к узлу трения и, насыщая масло воздухом, интенсифицирует его окисление, ухудшая отвод тепла от рабочих поверхностей, вызывает кавитационные повреждения деталей, перегрев гидропривода и его повышенный износ. Для обеспечения хороших антипенных свойств масла преимущественное значение имеет полнота удаления из базового масла поверхностно-активных смолистых веществ. Чтобы предотвратить образование пены или ускорить ее разрушение, в масло вводят антипенную присадку (например, полиметилсилоксан), которая снижает поверхностное натяжение на границе раздела жидкости и воздуха, что приводит к ускоренному разрушению пузырьков пены.

В составе гидравлических масел крайне нежелательно наличие механических примесей и воды. Вследствие весьма малых зазоров рабочих пар гидросистем (особенно, оснащенных аксиально-поршневыми механизмами) наличие загрязнений может привести не только к износу элементов гидрооборудования, но и к заклиниванию деталей. Для очистки рабочей жидкости от загрязнений в гидросистемах применяют фильтры различных типов. Даже незначительное количество (0,05-0,1 %) воды отрицательно влияет на работу гидросистем. Вода, попадающая в гидросистему с маслом или в процессе эксплуатации, ускоряет процесс окисления масла, вызывает гидролиз гидролитически неустойчивых компонентов масла (в частности, присадок - солей металлов). Продукты гидролиза присадок вызывают электрохимическую коррозию металлов гидросистемы. Вода способствует образованию шлама неорганического и органического происхождения, который забивает фильтр и зазоры оборудования, тем самым нарушая работу гидросистемы.

К некоторым маслам предъявляют специфические, дополнительные требования. Так, масла, загущенные полимерными присадками, должны обладать достаточно высокой стойкостью к механической и термической деструкции; для масел, эксплуатируемых в гидросистемах речной и морской техники, особенно важна влагостойкость присадок и малая эмульгируемооть.

В некоторых специфических областях применения, таких, как горнодобывающая и сталелитейная промышленности, в отдельную группу выделились огнестойкие рабочие жидкости на водной основе (эмульсии "масло в воде", "вода в масле", водно-гликолевые смеси и др.) и жидкости, не содержащие воды (сложные эфиры фосфорной кислоты, олигоорганосилоксаны, фторированные углеводороды и др.).

Система обозначения гидравлических масел

Принятая в мире классификация минеральных гидравлических масел основана на их вязкости и наличии присадок, обеспечивающих необходимый уровень эксплуатационных свойств.

В соответствии с ГОСТ 17479.3-85 ("Масла гидравлические. Классификация и обозначение") обозначение отечественных гидравлических масел состоит из групп знаков, первая из которых обозначается буквами "МГ" (минеральное гидравлическое), вторая - цифрами и характеризует класс кинематической вязкости, третья - буквами и указывает на принадлежность масла к группе по эксплуатационным свойствам.

Классы вязкости гидравлических масел

Класс вязкости | Кинематическая вязкость при 40 °С, мм2/c | Класс вязкости | Кинематическая вязкость при 40 °С, мм2/c
5 | 4,14-5,06 | 32 | 28,80-35,20
7 | 6,12-7,48 | 46 | 41,40-50,60
10 | 9,00-11,00 | 68 | 61,20-74,80
15 | 13,50-16,50 | 100 | 90,00-110,00
22 | 19,80-24,20 | 150 | 135,00- 165,00

По ГОСТ 17479.3-85 (аналогично международному стандарту ISO 3448) гидравлические масла по значению вязкости при 40 °С делятся на 10 классов (табл. 4.11).

В зависимости от эксплуатационных свойств и состава (наличия соответствующих функциональных присадок) гидравлические масла делят на группы А, Б и В.

Группа А (группа НН по ISO) - нефтяные масла без присадок, применяемые в малонагруженных гидросистемах с шестеренными или поршневыми насосами, работающими при давлении до 15 МПа и максимальной температуре масла в объеме до 80 °С.

Группа Б (группа HL по ISO) - масла с антиокислительными и антикоррозионными присадками. Предназначены для средненапряженных гидросистем с различными насосами, работающими при давлениях до 2,5 МПа и температуре масла в объеме свыше 80 °С.

Группа В (группа HM по ISO) - хорошо очищенные масла с антиокислительными, антикоррозионными и противоизносными присадками. Предназначены для гидросистем, работающих при давлении свыше 25 МПа и температуре масла в объеме свыше 90 °С.

В масла всех указанных групп могут быть введены загущающие (вязкостные) и антипенные присадки.

Загущенные вязкостными полимерными присадками гидравлические масла соответствуют группе HV по ISO 6743/4.

В таблице приведено обозначение гидравлических масел существующего ассортимента в соответстствии с классификацией по ГОСТ 17479.3-85.

Обозначение товарных гидравлических масел

Обозначение масла по ГОСТ 17479.3-85 | Товарная марка | Обозначение масла по ГОСТ 17479.3-85 | Товарная марка
МГ-5-Б | МГЕ-4А, ЛЗ-МГ-2 | МГ-22-В | "Р"
МГ-7-Б | МГ-7-Б, РМ | МГ-32-А | "ЭШ"
МГ-10-Б | МГ-10-Б, РМЦ | МГ-32-В | "А", МГТ
МГ-15-Б | АМГ-10 | МГ-46-В | МГЕ-46В
МГ-15-В | МГЕ-10А, ВМГЗ | МГ-68-В | МГ-8А-(М8-А)
МГ-22-А | АУ | МГ-100-Б | ГЖД-14С
МГ-22-Б | АУП |  |

В таблице кроме чисто гидравлических масел включены масла марок "А", "Р", МГТ, отнесенные к категории трансмиссионных масел для гидромеханических передач. Однако благодаря высокому индексу вязкости, хорошим низкотемпературным и эксплуатационным свойствам и из-за отсутствия гидравлических масел такого уровня вязкости они также используются в гидрообъемных передачах и гидросистемах навесного оборудования наземной техники.

Некоторые давно разработанные и выпускаемые гидравлические масла по значению вязкости нестрого соответствуют классу по классификации, обозначенной ГОСТ 17479.3-85, а занимают промежуточное положение. Например, масло ГТ-50, имеющее вязкость при 40 °С 17-18 ммУс, находится в ряду классификации между 15 и 22 классами вязкости.

По вязкостным свойствам гидравлические масла условно делятся на следующие:

- маловязкие - классы вязкости с 5 по 15;

- средневязкие - классы вязкости 22 и 32;

- вязкие - классы вязкости с 46 по 150.


Трансмиссионные и гидравлические масла

Ассортимент гидравлических масел

Маловязкие гидравлические масла

Масло гидравлическое МГЕ-4А (ОСТ 38 01281-82) - глубо-коочищенная легкая фракция, получаемая гидрокрекингом из смеси парафинистых нефтей, загущенная вязкостной присадкой. Содержит ингибиторы окисления и коррозии. Обладает исключительно хорошими низкотемпературными свойствами.

Масло МГЕ-10А (ОСТ 38 01281-82) - глубокодеароматизиро-ванная низкозастывающая фракция, получаемая из продуктов гидрокрекинга смеси парафинистых нефтей. Содержит загущающую, антиокислительную, антикоррозионную и противоизносную присадки. Масло предназначено для работы в диапазоне температур от -(60-65) до +(70-75) °С.

Характеристики низкозастывающих маловязких гидравлических масел

Показатели | ЛЗ-МГ-2 | МГЕ-4А | РМ | РМЦ | МГ-7-Б | МГ-10-Б
Кинематическая вязкость, мм2/с, при температуре: 50 °С | >=4,0 | >=3,6 | 3,8-4,2 | >=8,3 | >=3,4 | >=8,3
-40 °С | - | - | <=350 | <=915 | <=350 | <=915
-50 °С | <=210 | <=300 | - | - | - | -
Температура, °С: вспышки в закрытом (открытом) тигле, не ниже | (92) | (94) | 125 | 125 | 120 | 120
застывания, не выше | -70 | -70 | -60 | -60 | -60 | -60
помутнения, не выше | - | - | -50 | -50 | -50 | -50
Кислотное число, мг КОН/г, не более | 0,03 | 0,4-0,7 | 0,02 | 0,02 | 0,02 | 0,02
Содержание, %: водорастворимых кислот и щелочей | Отсут- ствие | - | Отсутствие
Плотность при 20 °С, кг/м3, не более | 840 | - | 845 | 845 | 845 | 845
Стабильность против окисления, показатели после окисления: массовая доля осадка, %, не более | 0,04 | Отсут- ствие | 0,05 | 0,05 | 0,05 | 0,05
кислотное число (изменение кислотного числа), мг КОН/г, не более | 0,2 | (0,15) | 0,09 | 0,09 | 0,09 | 0,09
Примечание. Для всех масел содержание воды и механических примесей - отсутствие.

Масло АМГ-10 (ГОСТ 6794-75) - для гидросистем авиационной и наземной техники, работающей в интервале температур окружающей среды от -60 до +55 °С. Вырабатывается на основе глубокодеаро-матизированной низкозастываюшей фракции, получаемой из продуктов гидрокрекинга смеси парафинистых нефтей и состоящей из нафтеновых и изопарафиновых углеводородов. Содержит загущающую и антиокислительную присадки, а также специальный отличительный органический краситель.

Масло ЛЗ-МГ-2 (ТУ 38.101328-81) получают вторичной перегонкой очищенной керосиновой фракции из нефтей нафтенового основания. Содержит загущающую и антиокислительную присадки. Благодаря отличным низкотемпературным характеристикам используется в гидросистемах, обеспечивает быстрый запуск техники и работу при температурах до -60...-65 °С.

Характеристики низкозастывающих
гидравлических масел МГЕ-10А, ВМГЗ, АМГ-10

Показатели | МГЕ-10А | ВМГЗ | АМГ-10
Внешний вид | Прозрачная жидкость светло- коричневого цвета | - | Прозрачная жидкость красного цвета
Цвет, ед. ЦНТ, не более | - | 1,0 | -
Кинематическая вязкость, мм2/с, при температуре: 50 °С, не менее | 10,0 | 10,0 | 10,0
-40 °С, не более | - | 1500 | -
-50 °С, не более | 1500 | - | 1250
Температура, °С: вспышки в открытом тигле, не ниже | 96 | 135 | 93
застывания, не выше | -70 | -60 | -70
Кислотное число, мг КОН/г, не более | 0,4-0,7 | - | <=0,03
Стабильность против окисления, показатели после окисления: кинематическая вязкость, мм2/с, при температуре: 50 °С, не менее | - | - | 9,8
-50 °С, не более | - | - | 1500
кислотное число, мг КОН/г, не более | - | - | 0,08
изменение кислотного числа, мг КОН/г, не более | 0,15 | - | -
массовая доля осадка, %, не более | Отсутствие | 0,05 | Отсутствие
Изменение массы резины марки УИМ-1 после испытания в масле, % | 5,5-7,5 | 4-7,5 | -
Индекс вязкости, не менее | - | 160 | -
Плотность при 20 °С, кг/м3, не более | 860 | 865 | 850
Примечание. Для всех масел содержание механических примесей и воды - отсутствие.

Масла РМ, РМЦ (ГОСТ 15819-85) - дистиллятные масла, получаемые из нафтеновых нефтей, обладают улучшенными смазывающими свойствами. Применяют в автономных гидропри водах специального назначения, эксплуатируемых при температуре окружающей среды от -40 до +55 °С.

Масло МГ-7-Б (ТУ 38.401-58-101-92) - дистиллятное масло из продуктов гидрокрекинга смеси парафинистых сернистых нефтей, получаемое при вакуумной разгонке основы АМГ-10 и содержащее антиокислительную присадку.

Масло МГ-10-Б (ТУ 38.401-58-101-92) - дистиллятное масло из продуктов гидрокрекинга смеси парафинистых сернистых нефтей, получаемое из узкой фракции основы АМГ-10. Содержит вязкостную и антиокислительную присадки.

Масла МГ-7-Б и МГ-10-Б применяют в качестве низкозастывающих рабочих жидкостей и как заменители масел РМ и РМЦ.

Масло гидравлическое ВМГЗ (ТУ 38.101479-86) - маловязкая низкозастывающая минеральная основа, вырабатываемая посредством гидрокаталитического процесса, загущенная полиметакрилатной присадкой. Содержит присадки: противоизносную, антиокислительную, антипенную. Масло предназначено для систем гидропривода и гидроуправления строительных, дорожных, лесозаготовительных, подъемно-транспортных и других машин, работающих на открытом воздухе при температурах в рабочем объеме масла от -40 до +50 °С в зависимости от типа гидронасоса. Для северных регионов рекомендуется как всесезонное, а для средней географической зоны - как зимнее.

Кроме перечисленных гидравлических масел осваивается производство масел МГБ-10 и МГБ-15 (ТУ 0253-002-05766528-97).


Трансмиссионные и гидравлические масла

Ассортимент гидравлических масел

Средневязкие гидравлические масла

Масло веретенное АУ (ТУ 38.1011232-89) получают из малосернистых и сернистых парафинистых нефтей с использованием процессов глубокой селективной очистки фенолом и глубокой депарафинизации. Содержит антиокислительную присадку. Масло обеспечивает работу гидроприводов в диапазоне температур от -(30-35) до +(90- 100) °С.

Масло гидравлическое АУП (ТУ 38.1011258-89) получают добавлением в веретенное масло АУ антиокислительной и антикоррозионной присадок. Предназначено для гидрообъемных передач наземной и морской специальной техники. Работоспособно при температуре окружающей среды от +80 до -40 °С.

Благодаря наличию антикоррозионной присадки масло надежно предохраняет от коррозии (в том числе во влажной среде) черные и цветные металлы.

Масло ЭШ для гидросистем высоконагруженных механизмов (ГОСТ 10363-78) представляет собой средневязкий дистиллят, в который после глубокой селективной очистки и глубокой депарафинизации вводят полимерную загущающую и депрессорную присадки. Масло предназначено для гидросистем управления высоконагруженных механизмов (шагающих экскаваторов и других аналогичных машин). Работоспособно в интервале температур от -40 до +(80-100) °С.

Масло ГТ-50 для гидродинамических передач тепловозов (ТУ 0253-011-39247202-96) - маловязкое минеральное масло глубокой селективной очистки, содержащее композицию присадок, улучшающих антиокислительные, противоизносные, антикоррозионные и антипенные свойства. Применяют для смазывания турбо редуктора гидропередачи дизель-поездов. Масло обладает хорошей смазочной способностью, высокой термоокислительной стабильностью и стабильностью вязкости.

Масло "Ангрол МГ-32АС" (ТУ 0253-277-05742746-94) вырабатывают на базе гидрированного полимеризата с вязкостью 6,2 ммУс при 100 °С с добавлением полимерной (загущающей и депрессорной), антиокислительной, противоизносной, диспергирующей и антипенной присадок. Требования по нормам показателей физико-химических и эксплуатационных свойств практически идентичны требованиям ГОСТ 10363-78 на масло ЭШ аналогичного назначения. В сравнении с маслом ЭШ масло "Ангрол МГ-32АС" обладает более низкой температурой застывания и более высоким потенциалом антиокислительных и противоизносных свойств. Масло разработано для гидросистем шагающих экскаваторов, эксплуатируемых в районах Восточной Сибири.

Характеристики средневязких гидравлических масел

Показатели | АУ из нефтей |  |  | АУП | ГТ-50 | ЭШ
 | беспара- финовых | малосер- нистых | сернистых
Кинематическая вязкость, мм2/с, при температуре: 50 °С | - | - | - | - | 11-15 | <=20
40 °С | 16-22 | 16-22 | 16-22 | 16-22 | - | -
-40 °С | 30000 | 14000 | 13000 | - | - | -
Индекс вязкости, не менее | - | - | - | - | - | 135
Кислотное число, мг КОН/г, не более | 0,07 | 0,07 | 0,05 | 0,45-1,0 | 3,5 | 0,1
Температура, °С: вспышки в открытом тигле, не менее | 163 | 165 | 165 | 145 | 165 | 160
застывания, не выше | -45 | -45 | -45 | -45 | -28 | -50*
Массовая доля, %: водорастворимых кислот и щелочей | Отсут- ствие |  |  | - | Отсутствие
серы, не более | - | 0,3 | 1,0 | - | - | -
Цвет, ед. ЦНТ, не более | 2,5 | 2,5 | 2,5 | - | 3,5 | 4,0
Плотность при 20 °С, кг/м3 | 884-894 | 890 | 890 | - | >=850 | 850-880
* Для умеренной, теплой, влажной и жаркой климатических зон допускается вырабатывать масло ЭШ с температурой застывания не выше -45 °С.
Примечание. Для всех масел содержание воды и механических примесей - отсутствие.


Трансмиссионные и гидравлические масла

Ассортимент гидравлических масел

Вязкие гидравлические масла

Масло МГЕ-46В (ТУ 38 001347-83) для гидрообъемных передач вырабатывают на базе индустриальных масел с антиокислительной, противоизносной, депрессорной и антипенной присадками. Масло обладает высокой стабильностью эксплуатационных (вязкостных, противоизносных, антиокислительных) свойств, не агрессивно по отношению к материалам, применяемым в гидроприводе. Предназначено для гидравлических систем (гидростатического привода) сельскохозяйственной и другой техники, работающей при давлении до 35 МПа с кратковременным повышением до 42 МПа. Работоспособно в диапазоне температур от -10 до +80 °С. Ресурс работы в гидроприводах с аксиально-поршневыми машинами достигает 2500 ч.

Масло МГ-8А (ТУ 38.1011135-87) представляет собой смесь дистиллятного и остаточного компонентов с добавлением депрессорной, антипенной и многокомпонентной (улучшающей антиокислительные, антикоррозионные и диспергирующие характеристики) присадок. Обладает достаточно высоким уровнем противоизносных свойств. Применяют в гидравлических системах навесного оборудования и рулевого управления тракторов, самоходных сельскохозяйственных машин и самосвальных автомобилей. Ранее масло такого состава выпускали по ГОСТ 10541-78 под маркой моторного масла М-8А для карбюраторных двигателей.

Гидравлическая жидкость ГЖД-14с (ТУ 38.101252-78) - смесь глубокоочищенных остаточного и дистиллятного компонентов из сернистых нефтей. Для улучшения эксплуатационных свойств в масло вводят антиокислительную, антикоррозионную и антипенную присадки. Применяют в основных гидравлических системах винтов регулируемого шага судов.

Характеристики вязких
гидравлических масел МГЕ-46В, МГ-8А и ГЖД-14С

Показатели | МГЕ-46В | МГ-8А | ГЖД-14С
Кинематическая вязкость, мм2/с, при температуре: 100 °С | 6,0 | 7,5-8,5 | 13
50 °С | - | - | 82-91
40 °С | 41,4-50,6 | 57,0-74,8 | -
0 °С, не более | 1000 | - | -
Индекс вязкости, не менее | 90 | 85 | -
Температура, °С: вспышки в открытом тигле, не менее | 190 | 200 | 190
застывания, не выше | -32 | -25 | -
Кислотное число, мг КОН/г, не более | 0,7-1,5 | - | -
Массовая доля: механических примесей, %, не более | Отсутствие | 0,015 | 0,02
воды | Отсутствие | Следы
Испытание на коррозию металлов | Выдерживает
Плотность при 20 °С, кг/м3 | 890 | 900 | -
Стабильность против окисления: осадок, %, не более | 0,05 | - | -
изменение кислотного числа, мг КОН/г масла, не более | 0,15 | - | -
Трибологические характеристики на ЧШМТ: показатель износа при осевой нагрузке 196 Н, мм, не более | 0,45 | - | -


Трансмиссионные и гидравлические масла

Ассортимент гидравлических масел

Синтетические и полусинтетические гидравлические масла

Наряду с широко распространенными рабочими жидкостями на нефтяной основе все большее применение находят синтетические и полусинтетические продукты, выгодно отличающиеся от нефтяных по комплексу эксплуатационных свойств, а также огнестойкостью и большей пожаробезопасностью. Такие рабочие жидкости используют в авиационной технике, в гидравлических приводах шахтного оборудования, в гидравлических системах "горячих" цехов металлургических заводов и ряде других областей.

Масла 132-Ю и 132-10Д (ГОСТ 18613-88) - полусинтетические гидравлические жидкости - представляют собой смесь полиэтилсилоксановой жидкости и нефтяного маловязкого низкозастывающего масла МВП. Указанные жидкости выпускают под индексом ВПС. Масло 132-10 предназначено для работы в гидравлических системах в интервале температур от -70 до +100 "С, масло 132-1 ОД - для работы в электрически изолированных системах также в том же интервале температур.

Рабочая жидкость 7-50С-3 (ГОСТ 20734-75) - синтетическая жидкость, применяют в гидравлических агрегатах и гидравлических системах летательных аппаратов в диапазоне температур от -60 до +175 °С длительно, с перегревами до 200 °С; рабочие давления до 21 МПа. Жидкость изготавливают из смеси полисилоксановой жидкости и органического эфира с добавлением противоизносной присадки и ингибиторов окисления.

Рабочая жидкость НГЖ-4у (ТУ 38.101740-80, изменения №№ 4-6) - синтетическая взрывопожаробезопасная жидкость на основе эфиров фосфорной кислоты. Была создана взамен ранее широко применявшейся в авиации жидкости НГЖ-4, вызывавшей эрозию клапанов гидросистем и, как следствие этого, утечку жидкости. Жидкость НГЖ-4у является эрозионностойкой, содержит присадки, улучшающие ее вязкостные, антиэрозионные, антиокислительные свойства. Работоспособна в интервале температур от -55 до 125 °С при рабочих давлениях до 21 МПа. Имеет температуру самовоспламенения 650-670 °С, медленно горит в пламени, но не поддерживает горение и не распространяет пламя в отличие от нефтяных жидкостей типа АМГ-10. Является хорошим пластификатором и растворителем для многих неметаллических материалов, поэтому при использовании последних в контакте с жидкостью НГЖ-4у следует тщательно проверять их совместимость или пользоваться только теми материалами, которые специально подобраны и рекомендованы для жидкостей типа НГЖ

Рабочая жидкость НГЖ-5у (ТУ 38.401-58-57-93) - синтетическая взрывопожаробезопасная, эрозионностойкая жидкость на основе смеси эфиров фосфорной кислоты, содержащая пакет присадок, улучшающих вязкостные, антигидролизные, антиокислительные, антикоррозионные и антиэрозионные свойства.

Используют в гидросистемах самолетов ИЛ-86, ИЛ-96, ТУ-204 и др. Температурный интервал использования жидкости НГЖ-5у составляет -60...+150 °С при номинальных давлениях до 21 МПа.

Жидкость имеет температуру самовоспламенения 595-630 °С, медленно горит в пламени, не поддерживает горения и не распространяет пламя. Жидкость НГЖ-5у полностью совмещается с жидкостями НГЖ-4иНГЖ-4у.

Характеристики гидравлических жидкостей

Показатели

132-10
132-10Д

7-50С-3

НГЖ-4у

НГЖ-5у

Внешний вид

Прозрачная жидкость

Цвет

Желтый

От фиолетового до синего

Кинематическая
вязкость, мм2/с,
при температуре:
200 °С, не менее

-

1,3

-

-

20 °С

20-33

>=22

-

-

50 °С, не менее

10

-

8,7

8,5

-55 °С, не более

1100

4200(-60 °С)

3900

4200(-60 °С)

Температура, °С:
вспышки в
открытом
тигле,
не менее

130

200

165

155

застывания,
не выше

-70

-70

-65

-65

Массовая доля:
механических
примесей,
%, не более

Отсутствие

<=0,002

Отсутствие

воды

Отсутствие

<=0,1

<=0,1

водорастворимых
кислот и
щелочей

-

Выдерживает

Плотность при
20 °С, кг/м3

-

930-940

1020

1060-1080

Кислотное число,
мг КОН/г,
не более

0,05

0,1

0,08

0,08

Чистота жидкости
по ГОСТ 17216

-

-

Не грубее 10 класса

Удельная
электрическая
проводимость,
мк См/м,
не менее

-

-

40

40

Примечания. 1. Для масла 132-10Д нормируют электрофизические показатели при 15-35 °С и относительной влажности 45-75 %: удельное объемное электрическое сопротивление не менее 5,0*1012 Ом*см, тангенс угла диэлектрических потерь при частоте 3 МГц не менее 0,001; диэлектрическая проницаемость при 3 МГц не более 3,0.

2. Термоокислительную стабильность и коррозионную активность жидкости 7-50С-3 оценивают при 200 "С (30 ч), жидкости НГЖ-4у - при 125 °С (100 ч), а жидкости НГЖ-5у - при 150 °С (100 ч).

Показатели после окисления:

Показатели | 7-50С-3 | НГЖ-4у | НГЖ-5у
Кинематическая вязкость, мм2/c, не более, при температуре: 20 °С | 26 | - | -
50 °С | - | 10,5 | 10,5
200 °С | 1,5 | - | -
-60 °С | 4500 | 4500 (-55 °С) | 5000
Кислотное число, мг КОН/г, не более | 0,8 | 0,10 | 0,15
Коррозия поверхности металлов, г/м2, не более | ± 1,0 | ± 1,0 | ± 1,0

Жидкость СМ-028 (ТУ 38.1011056-86) используют в микрокриогенных системах и установках. Представляет собой высококипяшую жидкость полигликолевого типа с антиокислительной присадкой. Температура воспламенения по нижнему пределу - 290 °С, по верхнему пределу - 310 °С. Температурный интервал использования жидкости СМ-028 - -40...+150°С.

Рабочая жидкость ВРЖ-1-1 (ТУ 38.101923-82) - синтетическая высококипящая жидкость на основе полиорганосилоксанов с антиокислительной присадкой. Предназначена для работы в изделиях микрокриогенной техники в диапазоне температур -40...+180 °С. Отличается хорошей вязкостно-температурной кривой, низкой испаряемостью и хорошими антикоррозионными свойствами.

Характеристики рабочих жидкостей для микрокриогенной техники

Показатели | СМ-028 | ВРЖ-1-1
Внешний вид | Прозрачная жидкость
Цвет | Желто-коричневый с красно-фиолетовым оттенком | Коричневый
Кинематическая вязкость, мм2/с, при температуре: 100(200) °С, не менее | 11,0 | (2,5)
20 °С | >=190,0 | <=55,0
-40(50) °С | - | Не нормируется. Определение обязательно
-55 °С, не более | 1100 | 4200(-60 °С)
Температура, °С: вспышки в открытом тигле, не менее | 230 | 250
застывания, не выше | -32 | -80
Массовая доля: воды | 0,05 | Отсутствие
водорастворимых кислот и щелочей | - | Отсутствие
механических примесей | Отсутствие
Щелочное (кислотное) число, мг КОН/г, не более | 0,75 | (0,15)
Испаряемость (200 °С в течение 20 ч при барботаже азота), %, не более | - | 1
Коррозионная стойкость металлов, г/м2, не более* | 1,0 | 1,0
* Испытуемый металл: сплав Д-16, БрАЖ9-4, медь М1, сталь ЗОХГСА. Условия испытания: 150 °С, 10ч в среде СМ-028; 200 °С, 100 ч в среде ВРЖ-1-1.


Трансмиссионные и гидравлические масла

Тормозные и амортизаторные жидкости

Тормозные и амортизаторные жидкости являются особой труппой жидких рабочих сред для гидравлических систем. Первые из них используют в качестве рабочей жидкости гидропривода тормозной системы автомобиля, вторые - в качестве жидкой среды в телескопических и рычажно-кулачковых амортизаторах автомобилей, а также в телескопических стойках.

Тормозные жидкости

Основное назначение тормозной жидкости - передача энергии от главного тормозного цилиндра к колесным цилиндрам, которые прижимают тормозные накладки к тормозным дискам или барабанам.

Рабочее давление в гидроприводе тормозов достигает 10 МПа, а температура тормозной жидкости в дисковых тормозах поднимается до 150-190 °С. В результате постоянных колебаний температуры в тормозную систему через резиновые уплотнения проникает атмосферная влага. При этом тормозная жидкость "увлажняется", и, соответственно, снижается ее температура кипения.

Если в процессе эксплуатации температура кипения тормозной жидкости становится ниже 150 °С, то при высоких скоростях движения и интенсивных торможениях создается опасность ее "закипания". При этом в жидкости выделяются пузырьки газа и пара, образуя паровые пробки, что может привести к отказу тормозов и возможности аварии.

Температура кипения тормозной жидкости - важнейший паказатель, ^определяющий предельно допустимую рабочую температуру гидропривода тормозов.

При эксплуатации вследствие обводнения температура кипения тормозной жидкости неизбежно снижается, поэтому наряду с температурой кипения "сухой" тормозной жидкости определяют температуру кипения "увлажненной" жидкости, содержащей 3,5 % воды.

Температура кипения "увлажненной" жидкости косвенно характеризует температуру, при которой жидкость будет "закипать" через 1,5-2 года ее работы в гидроприводе тормозов автомобиля.

В последние годы основным направлением в улучшении качества тормозных жидкостей являлось увеличение температуры кипения, особенно в "увлажненном" состоянии. Это следует изданных, приведенных в таблице.

Температуры кипения "сухих" и "увлажненных" тормозных жидкостей

Марка жидкости | Температура кипения, "сухой" жидкости, °С | Температура кипения "увлажненной" жидкости, °С
"Нева" | 195 | 138
"Томь" (ДОТ-3) | 220 | 155
"Роса" (ДОТ-4) | 260 | 165

Тормозные жидкости должны обладать хорошими вязкостно-температурными характеристиками, антикоррозионными, смазывающими свойствами, достаточной совместимостью с резиновыми уплотнениями, стабильностью при высоких и низких температурах.

Современные тормозные жидкости представляют собой смеси различных эфиров с низкомолекулярными полимерами с добавлением антикоррозионных и антиокислительных присадок.

Тормозная жидкость "Нева" (ТУ 6-01-1163-78) - композиция на основе этилкарбитола, содержит загущающую и антикоррозионные присадки. Работоспособна при температуре окружающего воздуха -40...+45 °С. Применяют в гидроприводе тормозов и сцеплений старых моделей грузовых и легковых автомобилей (выпуска до 1985 г.). Срок службы - не более одного года.

Тормозная жидкость "Томь" (ТУ 6-01-1276-82) разработана взамен жидкости "Нева". Композиция на основе этилкарбитола и бор-содержащего полиэфира, содержит загущающую и антикоррозионную присадки. Имеет лучшие эксплуатационные свойства, чем "Нева", более высокую температуру кипения. Совместима с "Невой" при смешивании в любых соотношениях.

Работоспособна при температуре окружающего воздуха от -40 до +45 °С. Применяют в гидроприводе тормозов и сцеплений всех моделей грузовых и легковых автомобилей, за исключением переднеприводных автомобилей ВАЗ. Срок службы жидкости "Томь" - 2 года.

Тормозные жидкости "Роса ДОТ-4", "Роса-3" и "Роса" (ТУ 2451-004-10488057-94) - высокотемпературные жидкости, представляющие собой композиции на основе борсодержащего полиэфира, содержат антиокислительные и антикоррозионные присадки.

Жидкости "Роса" и "Роса-3" отличаются от жидкости "Роса ДОТ-4" наличием в составе различных пластификаторов, однако из-за отсутствия сырья эти марки практически не выпускают. Жидкости имеют высокие значения температуры кипения (260 °С) и температуры кипения "увлажненной" жидкости (165 °С). Работоспособны в диапазоне температур окружающего воздуха от -40 до +45 °С. Применяются в тормозных системах современных грузовых и легковых автомобилей, в том числе переднеприводных автомобилей ВАЗ.

Совместимы с тормозными жидкостями "Томь" и "Нева" в любых соотношениях. Срок службы - 3 года.

Тормозная жидкость БСК (ТУ 6-101533-75) - смесь равных частей касторового масла и бутанола. За счет органического красителя окрашена в оранжево-красный цвет. Работоспособна при температуре окружающего воздуха от -20 до +30 °С. Применяют в гидроприводе тормозов и сцеплений старых моделей грузовых и легковых автомобилей, за исключением автомобилей ВАЗ.

Характеристики тормозных жидкостей

Показатели | "Нева" | "Томь" | "Роса", "Роса-3", "Роса ДОТ-4" | БСК
Внешний вид | Прозрачная однородная жидкость от светло-желтого до темно-желтого цвета без осадка. Допускается слабая опалесценция |  |  | Прозрачная однородная жидкость оранжево-красного цвета
Кинематическая вязкость, мм2/с, при температуре: 50 °С, не менее | 5,0 | 5,0 | 5,0 | 9,0
100 °С, не менее | 2,0 | 2,0 | 2,0 | -
-40 °С, не более | 1500 | 1500 | 1450 | 2500
Низкотемпературные свойства: внешний вид после выдержки (6 ч, -50 °С) | Прозрачная жидкость без расслоения и осадка
Время прохождения пузырька воздуха через слой жидкости при опрокидывании сосуда, с, не более | 35 | 35 | 8 | -
Температура кипения, °С, не ниже | 195 | 220 | 260 | 115
Температура кипения "увлажненной" жидкости, не менее | 138 | 155 | 165 | 110
Содержание механических примесей, % | Отсутствие
pH | 7,0-11,5 | 7,0-11,5 | 7,5-9,0 | >=6
Взаимодействие с металлами: изменение массы пластинок, мг/см2, не более белая жесть | 0,1 | 0,1 | 0,1 | 0,2
сталь 10 | 0,1 | 0,1 | 0,1 | 0,2
алюминиевый сплав Д-16 | 0,1 | 0,1 | 0,1 | 0,1
чугун СЧ 18 | 0,1 | 0,08 | 0,1 | 0,2
латунь Л62 | 0,4 | 0,1 | 0,2 | 0,4
медь М1 | 0,4 | 0,2 | 0,2 | 0,4
Воздействие на резину, %: изменение объема резины марки 7-2462 при 70 °С | 2-10 | 2-10 | 2-10 | 5-10
то же, марки 51-1524 при 120 °С | 2-8 | 2-10 | 2-10 | -
изменение предела прочности резины марки 51-1524, %, не более | 20 | 18 | 25 | -
Примечание. Жидкости "Нева", "Томь", "Роса" и ее модификации совместимы, их смешивание между собой возможно в любых соотношениях. Смешивание указанных жидкостей с БСК недопустимо.

Для автомобилей, эксплуатируемых в районах Крайнего Севера, необходима специальная жидкость, у которой кинематическая вязкость при -55 °С должна быть не менее 1500 мм2/с. Такая жидкость в России не вырабатывается, поэтому практикуется разбавление жидкостей "Нева" и "Томь" 18-20 % (маc. доля) этилового спирта. Такая смесь работоспособна до -60 °С, однако имеет низкую температуру кипения и не обеспечивает герметичности резиновых уплотнений. Поэтому разбавление жидкости спиртом - вынужденная мера, и по окончании зимней эксплуатации такую смесь следует заменить.

Зарубежными аналогами жидкостей "Нева" и "Томь" являются жидкости, соответствующие международной классификации ДОТ-3, которые имеют температуру кипения более 205 °С, а аналогами жидкости "Роса" - жидкости ДОТ-4 с температурой кипения более 230 °С.

Амортизаторные жидкости

Амортизаторы, установленные на автомобилях, предназначены для гашения колебаний кузова на упругих элементах подвески, они делают ход автомобиля плавным даже при движении по бездорожью. Амортизаторные жидкости являются рабочей средой в гидравлических амортизаторах рычажно-кулачкового и телескопического типа, а также в телескопических стойках.

Основным показателем амортизаторных жидкостей является кинематическая вязкость при положительных и отрицательных температурах. Так, при температуре -20 °С вязкость не должна превышать 800 мм2/с. При более высокой вязкости работа амортизаторов резко ухудшается и происходит блокировка подвески.

Амортизаторные жидкости должны обладать хорошими смазывающими свойствами, обеспечивая достаточную износостойкость амортизаторов, не должны быть склонны к ценообразованию, так как это снижает энергоемкость амортизатора и нарушает условия смазывания пар трения.

Также важными характеристиками амортизаторных жидкостей являются стабильность против окисления, механическая стабильность, испаряемость и совместимость с резиновыми уплотнениями.

Амортизаторные жидкости представляют собой маловязкую нефтяную основу, содержащую, как правило, вязкостную, депрессорную, антиокислительную, противоизносную, диспергирующую и антипенную присадки.

Выпускают несколько марок амортизаторных жидкостей:

АЖ-12Т, ГРЖ-12 и МГП-12 (под торговой маркой "Славол-АЖ").

Амортизаторная жидкость АЖ-12Т (ГОСТ 23008-78) - смесь нефтяного масла глубокой селективной очистки из сернистого сырья и полиэтилсилоксановой жидкости с противоизносной и антиокислительной присадками. Применяют в качестве рабочей жидкости в амортизаторах грузовых автомобилей и специальной техники.

Амортизаторная жидкость МГП-12 ("Славол-АЖ") (ТУ 38.301-29-40-97) разработана взамен жидкости МГП-10 (ОСТ 38.1.54-74). Это маловязкая низкозастывающая нефтяная основа, в которую введены депрессорная, диспергирующая, противоизносная, антиокислительная и антипенная присадки.

Применяют в качестве рабочей жидкости в телескопических стойках и амортизаторах грузовых и легковых автомобилей.

Амортизаторная жидкость ГРЖ-12 (ТУ 0253-048-05767-924-96) - смесь очищенных трансформаторного и веретенного дистиллятов с добавлением депрессорной, антиокислительной, противоизносной и антипенной присадок.

Применяют в амортизаторах и телескопических стойках автомобильной техники.

Характеристики амортизаторных жидкостей

Показатели | АЖ-12Т | МГП-12 ("Славол-АЖ") | ГРЖ-12
Кинематическая вязкость, мм2/с, при температуре: 40 °С, не менее | - | - | 16-20
50 °С, не менее | 12,0 | 12,0 | -
100 °С, не менее | 3,6 | 3,8 | 3,8
-20 °С, не более | - | 800 | 800
-40 °С, не более | 6500 | - | -
Температура, °С: вспышки, не ниже | 165 | 140 | 140
застывания, не выше | -52 | -50 | -50
Плотность при 20 °С, кг/м3, не более | - | 917 | 917
Стабильность против окисления: осадок после окисления, % | Отсутствие | - | -
кислотное число до (после) окисления, мг КОН/г, не более | 0,04(0,1) | - | -
Содержание механических примесей и воды, % | - | Отсутствие
Испытание на коррозию | Выдерживает


Трансмиссионные и гидравлические масла

Приборные масла

Масла, используемые для смазывания приборов и аппаратов, условно делят на четыре подгруппы:

1) общего назначения;

2) специального назначения на минеральной и синтетической основе;

3) масла на смешанной (синтетической и минеральной) основе;

4) часовые масла.

Изготовляют приборные масла на нефтяной основе и синтетические. В большинство приборных масел вводят присадки.

Масла общего назначения

Масло МВП (ГОСТ 1805-76) - нефтяное масло серно-кислотной очистки, вырабатывают из низкозастывающих нефтяных фракций. Предназначено для смазывания контрольно-измерительных приборов, работающих при температурах -60...+110 °С, наполнения масляно-пневматических амортизаторов и при изготовлении смазок. Упаковывают, маркируют транспортируют и хранят масло по ГОСТ 1510-84.

Масло МЗ-52 (ГОСТ 21748-76) представляет собой головную фракцию при выработке основы масла АМГ-10. Используют в качестве рабочей жидкости в спиральных потенциометрах типа ПСМ-18. Упаковывают, маркируют транспортируют и хранят по ГОСТ 1510-84.

Масло ВНИИНП-408 (ТУ 38.101700-77) - нефтяное глубоко-очищенное масло из сернистых нефтей с присадками. Предназначено для высокопрецизионных шпинделей приборов, измеряющих округлость формы, и для других точных приборов. Упаковывают, маркируют транспортируют и хранят масло по ГОСТ 1510-84. Расфасовывают масло во флаконы вместимостью 10 мл с полиэтиленовой прокладкой и навинчивающейся крышкой. Масло, используемое в точных приборах, за исключением приборов, измеряющих округлость формы, допускается упаковывать в герметично закрывающиеся стеклянные бутыли вместимостью до 10дм3.

Масло ПАРФ-1 для счетно-аналитических машин (ТУ 38.101635- 76) - нефтяное глубокоочищенное с присадкой. Используют для контрольно-кассовых машин. Упаковывают, маркируют, транспортируют и хранят в таре вместимостью 1-5 дм3.

Масла МАС-8Н, МАС-14Н, МАС-ЗОНК (ГОСТ 21791-76) -синтетические масла, предназначенные для смазывания механизмов и приготовления пластичных смазок, а также для использования в качестве разделительных жидкостей. Работоспособны в контакте с некоторыми агрессивными средами в интервале температур -50...+50 °С. Упаковывают, маркируют, транспортируют и хранят по ГОСТ 1510-84.

Характеристики приборных масел общего назначения

Показатели | Приборное МВП | M3-52 | ВНИИНП-408 | ПАРФ-1 | МАС-8Н | МАС-14Н | МАС-30НК
Кинема- тическая вязкость, мм2/с, при тем- пературе: 50(100)°С | 6,5-8,0 | - | - | 16-24 | (7,5-9,0) | (8-12) | (24-27)
20(-20)°С | - | 3,3 | 8-11,5 | - | (<=4000) | (<=8000) | -
-40° | - | 46,0 | - | - | - | - | -
Индекс вязкости, не менее | - | - | - | - | 115 | 112 | 112
Темпера- тура, °С: впышки в открытом (закрытом) тигле, не ниже | (125) | (80) | 107 | 175 | 225 | (200) | 285
засты- вания, не выше | -60 | - | -55 | -10 | -55 | -49 | -41
Кислот- ное число, мг КОН/г, не более | 0,03 | 0,03 | 0,2 | 0,15 | 0,03 | Отсутствие
Содержа- ние водо- раствори- мых кислот и щелочей | Отсут- ствие | - | Отсут- ствие | - | - | - | -
Коррозия, г/м2 | - | - | Отсут- ствие | - | - | - | <=55
Цвет, ед. ЦНТ, не более | 1,5 | 0,5 | - | - | 1,0 | 1,0 | 1,0
Плот- ность при 20°С, кг/м3 | 900 | 815-830 | - | 850-870 | 835-845 | 840-850 | 850-855
Анили- новая точка, °С, не ниже | - | - | - | - | 118 | 129 | 143
Золь- ность, %, не более | 0,005 | - | - | 0,005 | - | - | -
Примечание. Для всех масел содержание механических примесей и воды - отсутствие.

Масла специального назначения
на синтетической или минеральной основе

Масло МП-601 (ТУ 38.101 787-79) используют для шарикоподшипников микроэлектромашин и других приборов, работающих в температурном диапазоне -60...+180 °С при атмосферном давлении.

Масло МП-605 (ТУ 38.10178-80) предназначено для работы в шарикоподшипниках микроэлектродвигателей при температуре -60...+200 °С и остаточном давлении 666,5 Па.

Масло МП-609 (ТУ 38.10176-81) используют в микроэлектродвигателях, работающих при температуре -70...+100 °С и в подшипниках приборов с малым моментом сдвига (трогания) при низкой температуре.

Масло МП-610 (ТУ 38.101120-76) применяют для смазывания шарикоподшипников микромашин, работающих в интервале температур -60...+250 °С, атмосферном давлении и повышенном содержании кислорода.

Масло ВНИИНП-6 (ТУ 38 001168-79) применяют для смазывания высокоскоростных и чувствительных шарикоподшипников при температуре -40...+100 °С, а также для снижения и стабилизации трения, антикоррозионной защиты в шарикоподшипниках, зубчатых передачах, кулачковых парах и других узлах скольжения, а также для посадочных и незащищенных поверхностей деталей в прецизионных приборах, заполненных воздухом или азотом.

Характеристики приборных масел специального назначения

Показатели

МП-601

МП-605

МП-609

МП-610

ВНИИНП-6

Цвет

От бесцвет-
ного до светло-
желтого

От бесцвет-
ного до светло-
желтого

От светло-
корич-
невого до корич-
невого

Красно-
корич-
невый

Желто-
розовый с фиолетовым оттенком

Кинематичес-
кая вязкость,
мм2/с, при
температуре:
100°С

9

14-20

4,5

3-50

3,1

50 °С

-

-

-

-

8,7

20 °С

40

65,0-85,0

17,0-27,0

110-170

-

-40 (-60) °С,
не более

(3500)

(7000)

(450)

(4000)

1800

Температура, °С:
вспышки в
открытом тигле,
не ниже

-

-

-

-

215

застывания,
не выше

-70

-70

-80*

-80*

-65

Кислотное
число,
мг КОН/г,
не более

0,05

0,05

0,1

0,1

0,1

Испаряемость,
%, (темпе-
ратура, °С;
время, ч),
не более

20 (150;100)

4 (200;100)

5 (80;100)

5 (200;100)

-

Коррозия на
пластинках из
латуни Л-62
(ГОСТ 931-90)
и стали ШХ-15
(температура,
°С; время, ч)
ГОСТ 801-78

Отсутствие

(150;50)

(200;50)

(100;24)

(250;50)

(200;24)

Плотность
при 20 °С,
кг/м3

-

1030-1050

-

970-990

-

* Определяется по ГОСТ 20841.3-75.

Примечания. 1. Все масла - прозрачные жидкости.

2. Кинематическая вязкость масла МП-605 при 200 °С не менее 4 мм2/с, масла МП-610 -10-20 мм2/с.

3. Во всех маслах массовая доля водорастворимых кислот и щелочей, механических примесей и воды - отсутствие.

4. Смазывающие свойства на ЧШМТ при (20 ± 5) °С масла ВНИИНП-6: критическая нагрузка не менее 940Н, показатель износа не более 0,36 мм.

Масло МП-715 (ТУ 38.101216-77) предназначено для смазывания прецизионных шарикоподшипников при температуре -40...+150 °С.

Масло МП-714 (ТУ 38.101610-81) используют для смазывания часовых механизмов и точных приборов, работающих в пределах температур-40...+150 °С.

Масло МП-625 (ТУ 38.1011190-88) предназначено для применения в узлах трения точных приборов. Масло отличается высокой трибо-химической стабильностью и работоспособно в температурном интервале -80...+100°С.

Масло МП-720А (перспективная марка) (ТУ 38.1011244-89) предназначено для работы в узлах трения точных приборов. Масло отличается высокой трибохимической стабильностью и работоспособностью при больших контактных давлениях и низких температурах (ниже -50 °С).

Характеристики приборных масел специального назначения (продолжение)

Показатели | МП-704А | МП-714 | МП-715 | МП-720А
Цвет | От бесцвет- ного до светло- желтого | От светло- желтого до светло корич- невого | Красно- корич- невый | Желтый
Кинематичес- кая вязкость, мм2/с, при температуре: 100°С | - | 8-14 | 4-6 | 3,0
50 °С | 10 | - | - | -
20 °С | - | 240 | 58-63 | 35
-40 (-60) °С, не более | 3600 | - | 18000 | 9000
Температура, °С: вспышки в открытом тигле, не ниже | 150 | - | - | -
застывания, не выше | -50 | -45 | -45 | -55
Кислотное число, мг КОН/г, не более | 0,02 | 0,1 | 0,01 | 0,4
Испаряемость, %, (темпе- ратура, °С; время, ч), не более | 7,0 (70;20) | 6 (150;50) | 10 (150;50) | 10 (100;50)
Коррозия на пластинках из латуни Л-62 (ГОСТ 931-90) и стали ШХ-15 (температура, °С; время, ч) ГОСТ 801-78 | - | Отсутствие
 |  | (150;50) | (150;50) | (150;50)
Плотность при 20 °С, кг/м3 | 880 | - | - | -
Примечания. 1. Все масла - прозрачные жидкости. 2. Во всех маслах массовая доля водорастворимых кислот и щелочей, механических примесей и воды - отсутствие.

Масла МС-14Ф-0, МС-20Ф-0 (ТУ 38.1011000-84) применяют в приборах при температуре не выше 120 °С для МС-14Ф-0 и не выше 160 °С для МС-20Ф-0. Получают соответственно из масел МС-14 и МС-20 после дополнительной осушки и фильтрования. Упаковывают, маркируют, транспортируют и хранят по ГОСТ 1510-84 в стеклянных бутылках вместимостью до 1 дм3 с притертой или навинчивающейся пробкой с внутренней прокладкой.

Масла МП-601, МП-605, МП-714, МП-715, МП-720А, МП-625 и ВНИИ НП-6 затаривают в бутылки из темного стекла.

Масло МП-704А (ТУ 38.4011065-98) взамен масла МП-704 применяют для смазывания чувствительных шарикоподшипников и узлов трения скольжения бытовых электроприборов. Упаковывают, маркируют, транспортируют и хранят по ГОСТ 1510-84 в запаянных бидонах из белой жести и в бутылках из темного стекла вместимостью до 1 дм3.

Масло ВНИИНП-75 (ТУ 38.101943-83) предназначено для пропитки пористых подшипников микроэлектродвигателей. Упаковывают, маркируют, транспортируют и хранят по ГОСТ 1510-84.

Гарантийный срок хранения масел в таре изготовителя: 2 года для масел МП-605, МП-714, МП-715, ВНИИНП-6, для остальных масел - 5 лет со дня изготовления.

Характеристики приборных масел специального назначения (окончание)

Показатели | МС 14Ф-0 | МС 20Ф-0 | ВНИИНП-75 | МП-625
Цвет | - | - | От желтого до коричне- вого с флуо- ресценцией | От коричне- вого с зелено- ватым оттенком до темно- коричневого
Кинематичес- кая вязкость, мм2/с, при температуре: 100°С | 14,0 | 20,5 | 4,3 | 25
50 °С | - | - | 14,0 | -
20 °С | - | - | - | 200
-40 (-60) °С, не более | - | - | 1000 | (20000)
Температура, °С: вспышки в открытом тигле, не ниже | - | - | 230 | -
застывания, не выше | -30 | -18 | -60 | -80
Кислотное число, мг КОН/г, не более | 0,25 | 0,03 | 0,20 | 0,3
Испаряемость, %, (темпе- ратура, °С; время, ч), не более | - | - | - | 2,5 (100;50)
Коррозия на пластинках из латуни Л-62 (ГОСТ 931-90) и стали ШХ-15 (температура, °С; время, ч) ГОСТ 801-78 | - | - | Отсутствие
 |  |  | (150;4) | (150;50)
Плотность при 20 °С, кг/м3 | - | - | - | -
Примечания. 1. Все масла - прозрачные жидкости. 2. Во всех маслах массовая доля водорастворимых кислот и щелочей, механических примесей и воды - отсутствие.

Масла на смешанной (синтетической и минеральной) основе

Масла 132-07, 132-19, 132-20, 132-21 (ТУ 6-02897-78) и 132-08 (ГОСТ 18375-73) предназначены для смазывания подшипников в различных приборах и узлах трения машин, работающих в интервале температур от -(65-70) до +70 °С. Представляют собой смесь полиэтил-силоксановой жидкости и минеральных смазочных масел в различных соотношениях. Упаковывают в стеклянную тару вместимостью от 0,25 до 1 дм3 (ОСТ 6-19-72-76), стеклянные бутыли вместимостью 20 дм3, а также в банки из белой жести (ГОСТ 6128-81), бидоны из белой жести, оцинкованные фляги (ГОСТ 5799-78) и алюминиевые бочки (ГОСТ 21029-75). Гарантийный срок хранения смазочных масел в таре изготовителя - 2 года со дня изготовления. По истечении гарантийного срока масла анализируют на соответствие требованиям стандартов каждый раз перед применением.

Характеристики масел на смешанной основе

Показатели | 132-07 | 132-19 | 132-20 | 132-21 | 132-08
Кинематическая вязкость, мм2/с, при температуре: 20 °С, не менее | 28-33 | 27-32 | 60-80 | 45-65 | 47-55
-50 °С, не менее | 1400 | 1350 | 9000 | 5000 | 2200
Температура, °С: вспышки, не ниже | 165 | 165 | 170 | 170 | 173
застывания, не выше | -70 | -65 | -70 | -70 | -70
Кислотное число мг КОН/г, не более | 0,2 | 0,2 | 0,25 | 0,25 | 0,15
Содержание: воды, %, не более | 0,005 | 0,005 | 0,005 | 0,005 | 0,005
механических примесей | Отсутствие
Коррозия | Отсутствие
Плотность при 20 °С, кг/м3 | 940-970 | 920-970 | 930-970 | 940-970 | 950-970
Содержание кремния, % | 18,0-22,7 | 16,0-23,0 | 17,0-22,0 | 19,0-24,0 | 21,0-24,0

Часовые масла

Масла ВНИИНП-4МЛ-400 и ВНИИНП-4МЗ-25 (ТУ 38.101620-76) состоят из нефтяной малосернистой основы и загущающих присадок, создающих оптимальный коэффициент трения. Предназначены для смазывания механизмов часов, установленных на башнях. Упаковывают, маркируют, транспортируют и хранят по ГОСТ 1510-84. Расфасовывают в стеклянную тару вместимостью 1 дм3.

Показатели | ВНИИНП-4МЛ-400 | ВНИИНП-4МЗ-25
Кинематическая вязкость, мм2/с, при температуре: 50 °С, не менее | 380-420 | 20-25
-40 °С, не менее | - | 35000
Индекс вязкости, не менее | 100 | 150
Температура, °С: вспышки, не ниже | 270 | 155
застывания, не выше | -10 | -45
Кислотное число мг КОН/г, не более | 0,25 | 0,20
Содержание механических примесей и воды | Отсутствие
Коррозия медной пластинки (100 °С, 3 ч) | Выдерживает


Энергетические масла

Турбинные масла

Турбинные масла предназначены для смазывания и охлаждения подшипников различных турбоагрегатов: паровых и газовых турбин, гидротурбин, турбокомпрессорных машин. Эти же масла используют в качестве рабочих жидкостей в системах регулирования турбоагрегатов, а также в циркуляционных и гидравлических системах различных промышленных механизмов.

Общие требования и свойства

Турбинные масла должны обладать хорошей стабильностью против окисления, не выделять при длительной работе осадков, не образовывать стойкой эмульсии с водой, которая может проникать в смазочную систему при эксплуатации, защищать поверхность стальных деталей от коррозионного воздействия. Перечисленные эксплуатационные свойства достигаются использованием высококачественных нефтей, применением глубокой очистки при переработке и введением композиций присадок, улучшающих антиокислительные, деэмульгирующие, антикоррозионные, а в некоторых случаях противоизносные свойства масел.

Согласно правилам технической эксплуатации электрических станций и сетей Российской Федерации (РД 34.20.501-95 РАО "ЕЭС России") нефтяное турбинное масло в паровых турбинах, питательных электро- и турбонасосах должно удовлетворять следующим нормам: кислотное число не более 0,3 мг КОН/г; отсутствие воды, видимого шлама и механических примесей; отсутствие растворенного шлама; показатели масла после окисления по методу ГОСТ 981-75: кислотное число не более 0,8 мг КОН/г, массовая доля осадка не более 0,15 %. В то же время согласно инструкции по эксплуатации нефтяных турбинных масел (РД 34.43.102-96 РАО "ЕЭС России"), применяемых в паровых турбинах, масла Тп-22С и Тп-22Б с кислотным числом более 0,15 мг КОН/г, содержащие нерастворимый шлам и (или) имеющие кислотное число после окисления более 0,6 мг КОН/г и содержание осадка более 0,15 %, подлежат замене. Стабильность по методу ГОСТ 981-75 определяют при температуре 120 "С, длительности 14 ч, расходе кислорода 200 мл/мин. При кислотном числе эксплуатационных масел 0,1-0,15 мг КОН/г, появлении в них растворенного шлама, кислотном числе после окисления более 0,2 мг КОН/г и появлении в масле после окисления следов осадка инструкцией по эксплуатации предлагается ряд мероприятий по продлению срока службы масел путем введения антиокислительной присадки.

Инструкция по эксплуатации предусматривает также контроль за противоржавейными свойствами масла по состоянию помещенных в маслобак паровых турбин индикаторов коррозии. При появлении коррозии в масло рекомендуется ввести противоржавейную присадку. Масло Тп-30 при применении в гидротурбинах должно удовлетворять нормам: кислотное число не более 0,6 мг КОН/г; отсутствие воды, шлама и механических примесей; содержание растворенного шлама не более 0,01 %. При снижении кислотного числа эксплуатационного масла Тп-30 до 0,1 мг КОН/г и последующем его увеличении масло подлежит усиленному контролю с целью проведения своевременных мер по продлению его срока службы путем введения антиокислителя и (или) удаления из него шлама. При невозможности восстановления стабильности масла оно подлежит замене по достижении предельных показателей качества.

Ассортимент турбинных масел

Масло Тп-22С (ТУ 38.101821-83) вырабатывают из сернистых парафинистых нефтей с применением очистки селективными растворителями. Содержит присадки, улучшающие антиокислительные, антикоррозионные и деэмульгирующие свойства. Предназначено для высокооборотных паровых турбин, а также центробежных и турбокомпрессоров в тех случаях, когда вязкость масла обеспечивает необходимые противоизностные свойства. Является наиболее распространенным турбинным маслом.

Масло Тп-22Б (ТУ 38.401-58-48-92) вырабатывают из парафинистых нефтей с применением очистки селективными растворителями. Содержит присадки, улучшающие антиокислительные, антикоррозионные и деэмульгирующие свойства. По сравнению с маслом Тп-22С обладает усиленными антиокислительными свойствами, большим сроком службы, меньшей склонностью к осадкообразованию при работе в оборудовании. Не имеет заменителей среди отечественных сортов турбинных масел при применении в турбокомпрессорах крупных производств аммиака.

Масла Тп-30 и Тп-46 (ГОСТ 9972-74) вырабатывают из парафинистых нефтей с применением очистки селективным растворителем. Содержат присадки, улучшающие антиокислительные, антикоррозионные и другие свойства масел. Масло Тп-30 применяют для гидротурбин, некоторых турбо- и центробежных компрессоров. Масло Тп-46 применяют для судовых паросиловых установок с тяжелонагруженными редукторами и вспомогательных механизмов.

Масла Т22, Т30, Т46, Т57 (ГОСТ 32-74) вырабатывают из высококачественных малосернистых беспарафинистых бакинских нефтей путем кислотной очистки. Необходимые эксплуатационные свойства масел достигаются выбором сырья и оптимальной глубиной очистки. Различаются вязкостью и областями применения. Эти масла не содержат присадок. На рынок России поступают в весьма ограниченном количестве.

Масло Т22 имеет те же области применения, что и масла Тп-22С и ТП-22Б.

Масло Т30 используют для гидротурбин, низкооборотных паровых турбин, турбо- и центробежных компрессоров, работающих с высокооборотными нагруженными редукторами.

Масло Т46 применяют в судовых паротурбинных установках (турбозубчатых агрегатах) и других вспомогательных судовых механизмах с гидроприводом.

Характеристики турбинных масел

Показатели

Тп-22С

Тп-22Б

Тп-30

Тп-46

Т22

Т30

Т46

Т57

Кинематичес-
кая вязкость,
мм2/с, при
температуре:
50°С

20-23

-

-

-

20-23

28-32

44-48

55-59

40 °С

28,8-35,2

28,8-35,2

41,4-50,6

61,2-74,8

-

-

-

-

Индекс
вязкости,
не менее

90

95

95

90

70

65

60

70

Кислотное
число,
мг КОН/г,
не более

0,07

0,07

0,5

0,5

0,02

0,02

0,02

0,05

Температура, °С:
вспышки в
открытом тигле,
не ниже

186

185

190

220

180

180

195

195

застывания,
не выше

-15

-15

-10

-10

-15

-10

-10

-

Массовая
доля:
водораст-
воримых
кислот
и щелочей

Отсут-
ствие

-

Отсутствие

механи-
ческих
примесей

Отсутствие

фенола

Отсутствие

серы,%,
не более

0,5

0,4

0,8

1,1

-

-

-

-

Стабиль-
ность
против
окисления,
не более:
осадок, %
(маc. доля)

0,005

0,01

0,01

0,008

0,100

0,100

0,100

-

летучие
низко-
молеку-
лярные
кислоты,
мг КОН/г

0,02

0,15

-

-

-

-

-

-

кислот-
ное число,
мг КОН/г

0,1

0,15

0,5

0,7

0,35

0,35

0,35

-

Стабиль-
ность
против
окисле-
ния в
универ-
сальном
приборе,
не более
осадок, %
(маc доля)

-

-

0,03

0,10

-

-

-

-

кислотное
число,
мг КОН/г

-

-

0,4

1,5

-

-

-

-

Зольность
базового
масла, %,
не более

-

-

0,005

0,005

0,005

0,005

0,010

0,030

Число
деэмуль-
сации, с,
не более

180

180

210

180

300

300

300

300

Коррозия
на сталь-
ном стер-
жне

Отсутствие

-

-

-

-

Коррозия
на медной
пластинке,
группа

-

-

1

1

Отсутствие

Цвет, ед
ЦНТ,
не более

2,5

2,0

3,5

5,5

2,0

2,5

3,0

4,5

Плотность
при 20°С,
кг/м3,
не более

900

-

895

895

900

900

905

900

Примечание Условия окисления при определении стабильности по методу ГОСТ 981-75

Масло | Температура, °С | Длительность | Расход кислорода, мл/мин
Тп-22С | 130 | 24 | 83
Тп-22Б | 150 | 24 | 50
Тп-30 | 150 | 15 | 83
Тп-46 | 120 | 14 | 200

Масло для судовых газовых турбин (ГОСТ 10289-79) изготовляют из трансформаторного масла с добавлением противозадир-ной и антиокислителъной присадок. Предназначено для смазывания и охлаждения редукторов и подшипников судовых газовых турбин. Характеристика масла приведена в таблице.

Характеристика масла для судовых газовых турбин

Показатели | Норма
Кинематическая вязкость, мм2/с, при температуре: 50°С | 7,0-9,6
20 °С | 30
Кислотное число, мг КОН/г, не более | 0,02
Температура, °С: вспышки в открытом тигле, не ниже | 135
застывания, не выше | -45
Зольность, %, не более | 0,005
Стабильность против окисления: массовая доля осадка после окисления, %, не более | 0,2
кислотное число, мг КОН/г, не более | 0,65


Энергетические масла

Электроизоляционные масла

Изоляционные масла, являясь жидкими диэлектриками, должны обеспечивать изоляцию токонесущих частей электрооборудования (трансформаторов, конденсаторов, кабелей и др.), служить теплоотводящей средой, а также способствовать быстрому гашению электрической дуги в выключателях. К этой группе масел относят трансформаторные, конденсаторные и кабельные масла и масло для выключателей.

Трансформаторные масла

Трансформаторные масла применяют для заливки силовых и измерительных трансформаторов, реакторного оборудования, а также масляных выключателей. В последних аппаратах масла выполняют функции дугогасящей среды.

Общие требования и свойства

Электроизоляционные свойства масел определяются в основном тангенсом угла диэлектрических потерь. Диэлектрическая прочность трансформаторных масел в основном определяется наличием волокон и воды, поэтому механические примеси и вода в маслах должны полностью отсутствовать. Низкая температура застывания масел (-45 °С и ниже) необходима для сохранения их подвижности в условиях низких температур. Для обеспечения эффективного отвода тепла трансформаторные масла должны обладать наименьшей вязкостью при температуре вспышки не ниже 95, 125, 135 и 150 °С для разных марок.

Наиболее важное свойство трансформаторных масел - стабильность против окисления, т. е. способность масла сохранять параметры при длительной работе. В России все сорта применяемых трансформаторных масел ингибированы антиокислительной присадкой - 2,6-дитретичным бутилпаракрезолом (известным также под названиями ионол, агидол-1 и др.). Эффективность присадки основана на ее способности взаимодействовать с активными пероксидными радикалами, которые образуются при цепной реакции окисления углеводородов и являются основными ее носителями. Трансформаторные масла, ингибированные ионолом, окисляются, как правило, с ярко выраженным индукционным периодом.

В первый период масла, восприимчивые к присадкам, окисляются крайне медленно, так как все зарождающиеся в объеме масла цепи окисления обрываются ингибитором окисления. После истощения присадки масло окисляется со скоростью, близкой к скорости окисления базового масла. Действие присадки тем эффективнее, чем длительнее индукционный период окисления масла, и эта эффективность зависит от углеводородного состава масла и наличия примесей неуглеводородных соединений, промотирующих окисление масла (азотистых оснований, нафтеновых кислот, кислородсодержащих продуктов окисления масла).

На рисунке показана зависимость длительности индукционного периода окисления трансформаторного масла при одной и той же концентрации присадки от содержания в нем ароматических углеводородов. Окисление проводилось в аппарате, регистрирующем количество поглощаемого маслом кислорода при 130 °С в присутствии катализатора (медной проволоки) в количестве 1 см2 поверхности на 1 г масла с окисляющим газом (кислородом) в статических условиях. Происходящее при очистке нефтяных дистиллятов снижение содержания ароматических углеводородов, как и удаление неуглеводородных включений, повышает стабильность ингибированного ионолом трансформаторного масла.

Зависимость антиокислительной стабильности (индукционного периода окисления т,) ингибированных ионолом трансформаторных масел от содержания ароматических углеводородов

Международная электротехническая комиссия разработала стандарт (Публикация 296) "Спецификация на свежие нефтяные изоляционные масла для трансформаторов и выключателей". Стандарт предусматривает три класса трансформаторных масел:

I - для южных районов (с температурой застывания не выше -30 °С), II - для северных районов (с температурой застывания не выше -45 °С) и III - для арктических районов (с температурой застывания -60 °С). Буква А в обозначении класса указывает на то, что масло содержит ингибитор окисления, отсутствие буквы означает, что масло не ингибировано.

В таблице приведены заимствованные из стандарта МЭК 296 требования к маслам классов II, II А, III, III А. Масла классов I и IA в России не производят и не применяют.

Требования
Международной электротехнической комиссии
к трансформаторным маслам классов II, НА, III, IIIA
(Публикация 296)

Показатели | Метод испытаний | Требования к классам
 |  | II и IIA | III и IIIA
Кинематичес- кая вязкость, мм2/с, при температуре: 40°С | ISO 3104 | 11,0 | 3,5
-30 °С |  | 1800 | -
-40 °С |  | - | 150
Температура, °С: вспышки в открытом тигле, не ниже | ISO 2719 | 130 | 95
застывания, не выше | ISO 3016 | -45 | -60
Внешний вид | Определяется визуально в проходящем свете при комнатной температуре и толщине 10 см | Прозрачная жидкость, не содержащая осадка и взвешенных частиц
Плотность, кг/дм3 | ISO 3675 | <=0,895
Поверхностное натяжение, Н/м, при 25 °С | ISO 6295 | См.прим.1
Кислотное число, мг КОН/г | Поп.7.7 МЭК 296 | <=0,03
Коррозионная сера | ISO 5662 | Не коррозионно
Содержание воды, мг/кг | МЭК 733 | См. прим. 2
Содержание антиоки- слительных присадок | МЭК 666 | Для классов II и III - отсутствие, для классов IIА и IIIA - см. прим. 3
Окислительная стабильность: кислотное число, мг КОН/г | МЭК 1125А для классов II и III; | <= 4
массовая доля осадка, % | МЭК 1125 В для классов IIА и IIIA | <= 0,1 См.прим.4
Пробивное напряжение, кВ: в состоянии поставки | МЭК 156 | >= 30
после обработки |  | >= 50 *
Тангес угла диэлектрических потерь при 90 °С и 40-60 Гц | МЭК 247 | <= 0,005
* Результат показывает, что загрязнения могут быть легко удалены обычными средствами обработки.
Примечания.1. Спецификация не нормирует этот показатель, хотя некоторые национальные стандарты включают требование не менее 40-Ю'3 Н/м. 2. Спецификация не нормирует этот показатель, хотя в некоторых странах существуют нормы 30 мг/кг при отгрузке партией и 40 мг/кг при отгрузке в бочках. 3. Тип и содержание антиокислителя согласовываются между поставщиком и потребителем. 4. Спецификация не нормирует этот показатель. Известно, что хорошие масла имеют индукционный пеоиод более 120 ч.

Трансформаторные масла работают в сравнительно "мягких" условиях. Температура верхних слоев масла в трансформаторах при кратковременных перегрузках не должна превышать 95 °С. Многие трансформаторы оборудованы пленочными диафрагмами или азотной защитой, изолирующими масло от кислорода воздуха. Образующиеся при окислении некоторые продукты (например, гидроперекиси, мыла металлов) являются сильными промоторами окисления масла. При удалении продуктов окисления срок службы масла увеличивается во много раз. Этой цели служат адсорберы, заполненные силикагелем, подключаемые к трансформаторам при эксплуатации. Срок службы трансформаторных масел в значительной мере зависит также от использования в оборудовании материалов, совместимых с маслом, т. е. не ускоряющих его старение и не содержащих нежелательных примесей. Для высококачественных сортов трансформаторных масел срок службы без замены может составлять 20-25 лет и более.

Перед заполнением электроаппаратов масло подвергают глубокой термовакуумной обработке. Согласно действующему РД 34.45-51.300-97 "Объем и нормы испытаний электрооборудования" концентрация воздуха в масле, заливаемом в трансформаторы с пленочной или азотной защитой, герметичные вводы и герметичные измерительные трансформаторы не должна превышать 0,5 % (при определении методом газовой хроматографии), а содержание воды 0,001 % (маc. доля). В силовые трансформаторы без пленочной защиты и негерметичные вводы допускается заливать масло с содержанием воды 0,0025 % (маc. доля). Содержание механических примесей, определяемое как класс чистоты, не должно быть хуже 11 -го для оборудования напряжением до 220 кВ и хуже 9-го для оборудования напряжением выше 220 кВ. При этом показатели пробивного напряжения в зависимости от рабочего напряжения оборудования должны быть равны (кВ):

Рабочее напряжение оборудования | Пробивное напряжение масла
До 15 (вкл.) | 30
Св. 15 до 35 (вкл.) | 35
От 60 до 150 (вкл.) | 55
От 220 до 500 (вкл.) | 60
750 | 65

Непосредственно после заливки масла в оборудование допустимые значения пробивного напряжения на 5 кВ ниже, чем у масла до заливки. Допускается ухудшение класса чистоты на единицу и увеличение содержания воздуха на 0,5 %.

В этом же РД указаны значения показателей масла, по которым состояние эксплуатационного масла оценивается как нормальное. При превышении этих значений должны быть приняты меры по восстановлению масла или устранению причины ухудшения показателя. Помимо этого даны значения показателей, при которых масло подлежит замене. В таблице ниже приведены требования к эксплуатационным маслам. Сорбенты в термосифонных и адсорбционных фильтрах трансформаторов согласно РД 34.20.501-95 "Правила технической эксплуатации электрических станций и сетей Российской Федерации" следует заменять в трансформаторах мощностью свыше 630 кВ-А при кислотном числе масла более 0,1 мг КОН/г, а также при появлении в масле растворенного шлама, водорастворимых кислот и (или) повышении тангенса угла диэлектрических потерь выше эксплуатационной нормы. В трансформаторах мощностью до 630 кВ-А адсорбенты в фильтрах заменяют во время ремонта или при эксплуатации при ухудшении характеристик твердой изоляции. Содержание влаги в сорбенте перед загрузкой в фильтры не должно превышать 0,5 %.

Требования к качеству эксплуатационных трансформаторных масел

Показатели | Метод испытаний | Категория электро- оборудования | Значение, ограни- чивающее область нормального состояния масла | Предельно допустимые значения
Пробивное напряжение, кВ,не менее | ГОСТ 6581-75 | Электрообо- рудование: до 15 кВ (вкл.) | - | 20
 |  | до 35 кВ (вкл.) | - | 25
 |  | от60до150кВ (вкл.) | 40 | 35
 |  | от 220 до 500 кВ (вкл.) | 50 | 45
 |  | 750 кВ | 60 | 55
Кислотное число, мг КОН/г, не более | ГОСТ 5985-79 | Силовые и измерительные трансформаторы и негерме тичные вводы | 0,10 | 0,25
Температура вспышки в закрытом тигле, °С, не ниже | ГОСТ 63-56-75 | То же | 5 °С ниже предыдущего анализа | 125
Содержание воды, %, не более | ГОСТ 7822-75 | Трансформаторы с пленочной или азотной защитой, герметичные вводы и герметичные измерительные трасформаторы | 0,0015 | 0,0025
 |  | Силовые и измерительные трансформаторы без защиты масла, негерметичные вводы | - | 0,003
Класс чистоты | ГОСТ 17216-71 | Электрообо- рудование: до 220 кВ (вкл.) | 13 | 13
 |  | св. 220кВдо750кВ (вкл.) | 11 | 12
Тангенс угла диэлектрических потерь при 70/90 °С, % | ГОСТ 6591-73 | Электрообо- рудование: 110-150 кВ (вкл.) | 8/12 | 10/15
 |  | 220-500 кВ (вкл.) | 5/8 | 7/10
 |  | 750 кВ | 2/3 | 3/5
Содержание водорастворимых кислот, мг КОН/г, не более | - | Силовые трансформаторы, герметичные вводы, герметичные трансформаторы, напряжение до 750 кВ (вкл.) | 0,014 | -
 |  | Негерметичные вводы и измерительные трансформаторы, напряжение до 500 кВ (вкл.) | 0,030 | -
Массовая доля, %: антиокис- лительной присадки 2,6-дитрет- бутил-4- метилфенол, не менее | - | Трансформаторы без специальной защиты масла, негерметичные вводы, напряжение свыше 110 кВ | 0,1 | -
растворенного шлама, не более | - | Силовые и измерительные трансформаторы, негерметичные вводы, напряжение свыше 110кВ | - | 0,05
фурановых производных (фурфурола), не более* | - | Трансформаторы и вводы, напряжение свыше 110 кВ | 0,0015 (0,001) | -
Газосодержание, % (об.), не более | - | Трансформаторы с пленочной защитой, герметичные вводы | 2 | 4
* Фурановые соединения рекомендуется определять в случае обнаружения в трансформаторном масле значительных количеств характерных газов (СО и СО2) хроматографическим анализом растворенных газов, которые свидетельствуют о возможных дефектах и процессах разрушения твердой изоляции.

Ассортимент трансформаторных масел

Нефтеперерабатывающая промышленность выпускает несколько сортов трансформаторных масел. Они различаются по используемому сырью и способу получения.

Масло ТКп (ТУ 38.101890-81) вырабатывают из малосернистых нафтеновых нефтей методом кислотно-щелочной очистки. Содержит присадку ионол. Рекомендуемая область применения - оборудование напряжением до 500 кВ включительно.

Масло селективной очистки (ГОСТ 10121-76) производят из сернистых парафинистых нефтей методом фенольной очистки с последующей низкотемпературной депарафинизацией; содержит присадку ионол. Рекомендуемая область применения - оборудование напряжением до 220 кВ включительно.

Масло Т-1500У (ТУ 38.401-58-107-97) вырабатывают из сернистых парафинистых нефтей с использованием процессов селективной очистки и гидрирования. Содержит присадку ионол. Обладает улучшенной стабильностью против окисления, имеет невысокое содержание сернистых соединений, низкое значение тангенса утла диэлектрических потерь. Рекомендовано к применению в электрооборудовании напряжением до 500 кВ и выше.

Масло ГК (ТУ 38.1011025-85) вырабатывают из сернистых парафинистых нефтей с использованием процесса гидрокрекинга. Содержит присадку ионол. Полностью удовлетворяет требованиям стандарта МЭК 296 к маслам класса ПА. Обладает хорошими диэлектрическими свойствами, высокой стабильностью против окисления и рекомендовано к применению в электрооборудовании высших классов напряжении.

Масло ВГ (ТУ 38.401978-98) вырабатывают из парафинистых нефтей с применением гидрокаталитических процессов. Содержит присадку ионол. Удовлетворяет требованиям стандарта МЭК 296 к маслам класса ПА. Обладает хорошими диэлектрическими свойствами, высокой стабильностью против окисления и рекомендовано к применению в электрооборудовании высших классов напряжений.

Масло АГК (ТУ 38.1011271-89) вырабатывают из парафинистых нефтей с применением гидрокаталитических процессов. Содержит присадку ионол. По низкотемпературной вязкости и температуре вспышки является промежуточным между маслами классов ПА и IIIA стандарта МЭК 296. Обладает хорошими диэлектрическими свойствами, высокой стабильностью против окисления. Предназначено для применения в трансформаторах арктического исполнения.

Масло МВТ (ТУ 38.401927-92) вырабатывают из парафинистых нефтей с применением гидрокаталитических процессов. Содержит присадку ионол. Удовлетворяет требованиям стандарта МЭК 296 к маслам класса IIIA. Обладает уникальными низкотемпературными свойствами, низким тангенсом угла диэлектрических потерь и высокой стабильностью против окисления. Рекомендовано к применению в масляных выключателях и трансформаторах арктического исполнения.

Характеристики трансформаторных масел

Показатели

ТКп

Масло
селек-
тивной
очистки

Т-1500У

ГК

ВГ

АГК

МВТ

Кинема-
тическая
вязкость,
мм2/с, при
температуре:
50 °С

9

9

-

9

9

5

-

40 °С

-

-

11

-

-

-

3,5

20 °С

-

28

-

-

-

-

-

-30 °С

1500

1300

1300

1200

1200

-

-

-40 °С

-

-

-

-

-

800

150

Кислотное
число,
мг КОН/г,
не более

0,02

0,02

0,01

0,01

0,01

0,01

0,02

Темпера-
тура, °С:
вспышки в
закрытом
тигле,
не ниже

135

150

135

135

135

125

95

застывания,
не выше

-45

-45

-45

-45

-45

-60

-65

Содержание:
водораст-
воримых
кислот и
щелочей

Отсутствие

-

-

-

-

-

маханических
примесей

Отсутствие

-

Отсутствие

-

Отсутствие

фенола

-

Отсутствие

-

-

-

-

-

серы, %
(маc. доля)

-

0,6

0,3

-

-

-

-

сульфи-
рующихся
веществ,
% (об.),
не более

-

-

-

-

-

-

10

Стабильность,
показатели
после
окисления,
не более:
осадок, %
(маc. доля)

0,01

Отсутствие

0,015

0,015

Отсутствие

легучие
низкомоле-
кулярные
кислоты
мг КОН/г

0,005

0,005

0,05

0,04

0,04

0,04

0,04

Кислотное
число,
мг КОН/г

0,1

0,1

0,2

0,1

0,1

0,1

0,1

Стабильность
по методу
МЭК,
индукционный
период,ч,
не менее

-

-

-

150

120

150

150

Прозрачность

-

Прозрачно
при 5 °С

Прозрачно
при 20 °С

-

-

-

-

Тангенс угла
диэлектри-
ческих
потерь при
90 °С, %,
не более

2,2

1,7

0,5

0,5

0,5

0,5

0,5

Цвет, ед. ЦНТ,
не более

1

1

1,5

1

1

1

-

Коррозия
на медной
пластинке

Выдер-
живает

-

Выдерживает

Показатель
преломления,
не более

1,505

-

-

-

-

-

-

Плотность
при 20 °С,
кг/м3,
не более

895

-

885

895

895

895

-

Примечание. Условия окисления при определении стабильности по методу ГОСТ 981-75:

Масло | Температура, °С | Длительность, ч | Расход кислорода, мл/мин
ТКп и масло селективной очистки | 120 | 14 | 200
Т-1500У | 135 | 30 | 50
ГК и АГК | 155 | 14 | 50
ВГ | 155 | 12 | 50

Конденсаторные масла

Конденсаторные масла применяют для заливки и пропитки изоляции бумажно-масляных конденсаторов, используемых в электро- и радиотехнике. Особенно важны для этих масел хорошие диэлектрические свойства, которые обеспечиваются высоким удельным электрическим сопротивлением и низким тангенсом угла диэлектрических потерь при частотах 50 и 1000 Гц.

Конденсаторные масла в соответствии с ГОСТ 5775 - 85 вырабатывают двух марок: из малосернистых беспарафинистых нефтей методом сернокислотной очистки и из сернистых парафинистых нефтей методом фенольной очистки и низкотемпературной депарафинизации (это масло содержит антиокислительную присадку - 0,2 % ионола).

Характеристики конденсаторных масел

Показатели | Масло сернокислотной очистки | Масло фенольной очистки
Плотность, кг/дм3 | - | 860-865
Кинематичес- кая вязкость, мм2/с, при температуре: 20°С | 45,0 | 30,0
50 °С | 12,0 | 9,0
Кислотное число, мг КОН/г | 0,02 | 0,02
Показатель преломления, не более | - | 1,4790
Зольность, %, не более | Отсутствие | 0,005
Температура, °С: вспышки в открытом тигле, не ниже | 135 | 150
застывания, не выше | -14 | -45
Содержание: водорастворимых кислот и щелочей | Отсутствие | -
фенола | - | Отсутствие
серы, % (маc. доля) | - | 0,7-0,8

Кабельные масла

Кабельные масла служат пропиточной и изолирующей средой в маслонаполненных кабелях. Они должны обладать хорошими диэлектрическими свойствами - низким тангенсом угла диэлектрических потерь, высокой устойчивостью к воздействию ионизированного электрическим полем газа (газостойкостью), стабильностью электрических свойств при длительном нагревании.

Масло КМ-22 (ТУ 38.301029-26-89) получают методом очистки селективным растворителем. Предназначено для варки пропиточных масс силовых кабелей напряжением 1-35 кВ с бумажной изоляцией.

Масло МНК-4В (ТУ 38.401-58-76-93) получают с использованием гидрокаталитических процессов из парафинистых нефтей. Содержит присадки, улучшающие стабильность при старении с воздействием электрического поля.

Характеристики кабельных масел

Показатели | КМ-22 | МНК-4В
Кинематичес- кая вязкость, мм2/с, при температуре: 100°С | 22,0 | -
50 °С | - | 3,7-8,0
20 °С | - | 6-16
0 °С | - | 110
Кислотное число, мг КОН/г | 0,03 | 0,02
Температура, °С: вспышки в закрытом тигле, не ниже | 170 | 135
застывания, не выше | -10 | -45
Содержание: механических примесей | Отсутствие
сульфирующихся веществ, % (об.), не более | - | 10-20
Прозрачность | - | Прозрачно
Тангенс угла диэлектрических потерь при 100 °С, не более в исходном состоянии | - | 0,003
после старения при 100 °С в течение 300 ч в присутствии меди | - | 0,35
Газопоглощение в электрическом поле, мл, не менее | - | 0,2
Удельное объемное электрическое сопротивление при 100 °С и напряжении не менее 100 В, Ом-см, не менее | 1,5*1010 | -


Энергетические масла

Компрессорные масла

В зависимости от областей применения и предъявляемых требований компрессорные масла подразделяют на классы:

- для поршневых и ротационных компрессоров,

- для турбокомпрессорных машин,

- для холодильных компрессоров.

Масла для поршневых и ротационных компрессоров

Масла этого класса широко применяют для смазывания компрессоров, эксплуатируемых в различных отраслях промышленности и на транспорте. В поршневых и ротационных компрессорах смазочное масло находится в прямом соприкосновении со сжатым газом, имеющим высокую температуру. Состав и свойства газа в значительной мере определяют требования к маслу и его работоспособность.

В поршневых компрессорах масла применяют для смазывания цилиндров и клапанов, а также в качестве уплотняющей среды для герметизации камеры сжатия. Детали механизма движения обычно смазывают индустриальными маслами. В компрессорах с единой системой смазки цилиндров и механизма движения применяют только компрессорные масла.

В соответствии с правилами, утвержденными Госгортехнадзором СССР ("Правила устройства и безопасной эксплуатации стационарных компрессорных установок, воздуховодов и газопроводов" от 7.12.1971 г.), температура воздуха после каждой ступени сжатия воздушных компрессоров не должна быть выше 170 °С для общепромышленных компрессоров и выше 180 °С для компрессоров технологического назначения. В таких условиях основным эксплуатационным свойством масел, обеспечивающим долговечную, эффективную и безопасную работу компрессоров, является их термоокислительная стабильность и способность предотвращать или сводить к минимуму образование коксообразных масляных отложений в нагнетательных линиях компрессоров. Основной причиной пожаров, возникающих в смазываемых маслом компрессорах, является образование твердых продуктов распада и уплотнения масла при его эксплуатации, иногда по аналогии с отложениями в двигателе называемых нагаром. Требования к термической стабильности компрессорных масел возрастают в зависимости от температуры нагнетания компрессора.

Применительно к компрессорным машинам вязкость является одной из основных эксплуатационных характеристик масла. От вязкости зависят потери энергии на трение, износ поверхностей трения деталей, уплотнение поршневых колец, время запуска компрессора, температура поверхностей трения.

Образование отложений кокса зависит от термической стабильности масла, а также от его вязкости. Масло более низкой вязкости быстрее перемещается по нагнетательному тракту компрессора и образует меньше отложений в системе нагнетания. В соответствии с правилами техники безопасности эксплуатации стационарных воздушных компрессоров (стандарт ISO 5388) для компрессоров, смазываемых маслом, отложения кокса должны своевременно удаляться. Частота проверок и сроки очистки зависят от качества масла, но при этом толщина слоя отложений между чистками не должны превышать 3 мм при эффективном давлении менее 1 МПа, 2 мм при давлении 1-3 МПа и 1 мм при давлении 3-5 МПа. Следует иметь в виду, что существующее мнение о связи температуры вспышки масла с его безопасной эксплуатацией является неверным. Высокая температура вспышки не гарантирует большей безопасности их применения по сравнению с маслами, имеющими меньшую температуру вспышки. Для поршневых компрессоров более важна температура самовоспламенения компрессорных масел, которая для дистиллятных масел с низкой температурой вспышки выше, чем для остаточных высоковязких масел.

Обозначения отечественных компрессорных масел установлены в соответствии с разработанным в 80-х годах их унифицированным ассортиментом. Согласно классификации масла разделяют на группы:

первая - для компрессоров, работающих при умеренных режимах, сжимающих воздух и другие нерастворимые в масле газы при температуре нагнетания ниже 160 °С;

вторая - то же. при температуре нагнетания ниже 180 °С;

третья - для компрессоров, работающих в тяжелых условиях при температуре нагнетания ниже 200 °С;

четвертая - для компрессоров высокого давления, работающих в особо тяжелых условиях при температуре нагнетания выше 200 °С.

В соответствии с классификацией масла маркируют следующим образом. Буква "К" означает принадлежность к компрессорным маслам. Группа масла указывается цифрой после "К", за исключением первой группы. Затем после дефиса следует цифра, соответствующая кинематической вязкости при 100 °С.

Примеры обозначений: масло К-12 - компрессорное, относится к первой группе классификации, вязкостью 12 мм-'/с при 100 °С;

К4-20 - масло компрессорное, относится к четвертой группе классификации, вязкостью 20 ммУс при 100 °С.

Характеристики компрессорных масел приведены в таблице:

Характеристики компрессорных масел

Показа-
тели

Масла без
присадок

Масла с
присадками

К-19

КС-19

Кп-8С

К3-10

К3-10Н

КС-19П

К3-20

К4-20

К2-220

К2-24

Кинема-
тическая
вязкость,
мм2/с,
при
темпе-
ратуре:
100°С

17-21

18-22

6,5-9

8,8-10,5

9-13

18-24

17-23

19,5-22

18-21

21-25

40 °С

-

-

41,4-50,6

73,7-96,2

76-130

-

206-336

240-310

220-310

-

Индекс
вязкости,
не менее

-

92

95

90

90

85

80

85

82

82

Кислот-
ное
число,
мг КОН/г

0,04

0,02

0,05

0,2

0,2

0,03

0,5

-

0,4

0,35

Темпера-
тура, °С:
вспышки
в откры-
том
тигле,
не ниже

245

260

200

205

205

260

250

225

230

270

засты-
вания,
не выше

-5

-15

-15

-10

-30

-15

-15

-15

-10

-10

Содер-
жание,
% (маc.
доля),
не более:
водораст-
воримых
кислот и
щелочей

Отсут-
ствие

-

-

-

Отсут-
ствие

-

-

-

-

механи-
ческих
примесей

0,07

Отсутствие

0,07

0,02

Отсутствие

воды

Отсут-
ствие

Следы

Отсутствие

Следы

Отсут-
ствие

серы

0,3

1,0

0,5

0,65

0,65

1,0

0,35

0,6

0,5

0,5

селек-
тивных
раство-
рителей

-

Отсутствие

-

-

Отсут-
ствие

-

Отсут-
ствие

-

-

Коксу-
емость,
%,
не более

0,5

0,5

0,05

0,2

0,2

0,45

0,45

-

0,45

0,45

Золь-
ность,
%,
не более

0,01

0,005

0,005

0,005*

0,005*

0,005

0,12

0,5-0,8

0,06

0,06

Стабиль-
ность
против
окисле-
ния,
не более:
осадок,
% (маc.
доля)

0,015

Отсут-
ствие

0,02

-

-

Отсут-
ствие

-

-

-

-

кислот-
ное
число,
мг КОН/г

-

0,5

0,2

-

-

0,5

-

-

-

-

увели-
чение
коксуе-
мости, %

-

-

-

1,5**

1,5**

-

2,0**

-

3,0**

2,0**

потери
от
испаре-
ния, %

-

-

-

15**

15**

-

-

-

20**

-

Цвет, ед.
ЦНТ,
не более

-

7,0

2,5

6,5

6,5

7,0

7,5

-

7,5

7,5

Корро-
зия:
на плас-
тинках
из стали

Вы-
дер-
жива-
ет

-

-

Выдер-
живает

-

Вы-
дер-
жива-
ет

-

-

-

на плас-
тинках
из свинца,
г/см2,
не более

-

10

-

-

-

-

-

10

-

-

на плас-
тинках
из меди

-

-

Вы-
дер-
жива-
ет

-

-

Вы-
дер-
жива-
ет

-

-

Выдер-
живает

на сталь-
ных стер-
жнях

-

-

От-
сут-
ствие

-

-

-

-

Отсут-
ствие

-

-

Плот-
ность,
кг/дм3

-

905

885

900

900

905

900

900

905

900

* Показатель нормируется для базового масла.
** Стабильность определяется по методу ISO 6617.

Примечание. Условия окисления при определении стабильности по методу ГОСТ 981 -75:

Масло | Температура, °С | Длительность, ч | Расход кислорода, мл/мин
К-19, КС-19 и KC-19п | 120 | 14 | 200
Кп-8С | 150 | 25 | 50

Компрессорные масла без присадок

Масло К-19 (ГОСТ 1861-73) вырабатывают из малосернистых нефтей методом селективной очистки. Предназначено для смазывания поршневых компрессоров среднего и высокого давления технологических установок, где требуются масла с низким содержанием серы.

Масло КС-19 (ГОСТ 9243-75) вырабатывают из сернистых парафинистых нефтей методом селективной очистки. Предназначено для смазывания поршневых компрессоров среднего и высокого давления.

Компрессорные масла с присадками

Масло КС-19п (ТУ 38.4011055-97) вырабатывают из сернистых парафинистых нефтей методом селективной очистки. Содержит антиокислительную присадку ионол. Предназначено для смазывания поршневых компрессоров среднего и высокого давления.

Масло К3-10 (ТУ 38.401724-88) вырабатывают из смеси малосернистых нефтей методом селективной очистки. Содержит композицию присадок, снижающих образование отложений нагара в нагнетательной линии компрессора, а также улучшающих актиокислительные, антикоррозионные, смазывающие и антипенные свойства. Предназначено для смазывания поршневых компрессоров с температурой нагнетания до 200 °С, а также ротационных компрессоров.

Масло К3-10Н (ТУ 38.401905-92) вырабатывают по той же технологии, что и масло КЗ-10. Содержит дополнительно присадку, понижающую температуру застывания. Обладает улучшенными пусковыми свойствами при низких температурах окружающего воздуха. Область применения та же, что и масла КЗ-10.

Масло К2-24 (ТУ 38.401-58-43-92) вырабатывают из смеси волгоградских и малосернистых западно-сибирских нефтей методом селективной очистки. Содержит присадку, улучшающую антиокислительные и противоизносные свойства. Применяют для смазывания многоступенчатых поршневых компрессоров высокого давления, в том числе компрессоров воздухоразделительных установок.

Масло К3-20 (ТУ 38.401700-88) вырабатывают из малосернистых нефтей методом селективной очистки. Содержит композицию присадок, снижающих образование кокса в нагнетательной линии компрессора, а также улучшающих смазывающие и антипенные свойства. Предназначено для смазывания теплонапряженных поршневых компрессоров высокого давления.

Масло К4-20 (ТУ 38.101759-78) вырабатывают из малосернистых нефтей методом селективной очистки. Содержит присадки, улучшающие смазывающие, диспергирующие и антипенные свойства, а также повышающие термическую стабильность. Предназначено для смазывания поршневых корабельных воздушных компрессоров высокого давления с единой системой смазки цилиндров и механизма движения.

Масло К2-220 (ТУ 38.401-58-90-94) вырабатывают из смеси волгоградских и шаимских нефтей методом селективной очистки. Содержит присадки, улучшающие антиокислительные, притивоизносные и антипенные свойства. Предназначено для применения в теплонапряженных воздушных компрессорах.

Масла для турбокомпрессоров

Для смазывания центробежных и турбокомпрессорных машин в основном применяют турбинные масла, среди которых наиболее распространены для этой цели масла Тп-22С и Тп-22Б. В турбокомпрессорах, спаренных с высоконагруженными редукторами, условия работы часто диктуют применение более вязкого, специально разработанного компрессорного масла Кп-8С (ТУ 38.1011296-90). В тех случаях, когда от масла требуется высокая устойчивость к образованию осадка и хорошая антиокислительная стабильность, в компрессорах следует применять масла Тп-22Б и Кп-8С. Преимущества этих масел перед маслом Тп-22С особенно ярко проявляются при их работе в компрессорах, перекачивающих аммиак. По результатам лабораторных исследований и эксплуатационных испытаний масел на турбокомпрессорах отечественного производства и импортных поставок ВНИИ НП и НИИтурбокомпрессоров (г.Казань) разработаны предельные показатели качества, превышение которых отрицательно влияет на состояние узлов трения и работу компрессоров:

Показатель | Максимально допустимое значение
Кислотное число, мг КОН/г | 0,2
Массовая доля, %: воды | 0,05
осадка, нерастворимого в бензине-растворителе* | 0,05
Отклонение кинематической вязкости от вязкости свежего масла, % | ± 15
*Определяют по ГОСТ 981-75 при кислотном числе более 0.1 мг КОН/г.

Масла для компрессоров холодильных машин

К компрессорным маслам для холодильных машин предъявляют специфические требования, обусловленные непрерывным контактом смазывающего материала с хладагентом, а также постоянным изменением температуры и давления среды. Для компрессоров холодильных машин рекомендуется применять минеральные и синтетические масла с достаточно низкой температурой застывания и высокой химической стабильностью. Под химической стабильностью принято понимать склонность масел к взаимодействию с хладагентами на основе галогенопроизводных углеводородов жирного ряда при повышенных температурах и давлении. Важнейшими эксплуатационными характеристиками холодильных масел являются их способность к взаимному растворению с хладонами (смотри рисунок ниже), а также температура, при которой из растворов выпадают хлопья парафина. Температура хлопьеобразования в растворе хладона R-12 составляет для масла: ХФ12-16 - минус 50, ХА-30 -минус 40, ХС-40 - минус 55°С.

Кривые растворимости холодильных масел с хладоном R-22

Необходимо также контролировать агрессивность смесей хладагента с маслом по отношению к металлам и другим материалам, применяемым в холодильных машинах.

Для компрессоров холодильных машин применяют масла серии ХА и ХФ в соответствии с ГОСТ 5546-86:

ХА-30 - смесь дистиллятного и остаточного нефтяных масел;

ХФ12-16 - нефтяное масло с антиокислительной присадкой;

ХФ22-24 - нефтяное загущенное масло;

ХФ22С-16 - синтетическое масло с антиокислительной присадкой.

Кроме масел по ГОСТ 5546-86 для компрессоров холодильных машин, работающих в диапазоне температур -50...+150 °С, можно применять синтетическое масло ВНИИНП ХС-40 (ТУ 38.101763 - 78), а для промышленных фреоновых холодильных машин - нефтяное масло ХМ-35 (ТУ 38.1011158-88).

Характеристики масел для компрессоров холодильных машин

Показатели | ХМ-35 | ХА-30 | ХФ12-16 | ХФ22-24 | ХФ22С-16 | ХС-40
Кинематичес- кая вязкость, мм2/с, при температуре: 20°С | - | <=150 | >=17 | - | - | -
50 °С | 32-37 | 28-32 | >=16 | 25,4-28,4 | >=16 | 37-42
Кислотное число, мг КОН/г | 0,03 | 0,05 | 0,02 | 0,04 | 0,35 | 0,02
Температура, °С: вспышки в открытом тигле, не ниже | 190 | 185 | 174 | 130 | 225 | 200
застывания, не выше | -37 | -38 | -42 | -55 | -58 | -45
Зольность, %, не более | 0,005 | 0,004 | - | - | - | 0,02
Стабильность против окисления, не более: осадок, %, (маc. доля) | - | 0,02 | 0,005 | - | 0,02 | -
кислотное число, мг КОН/г | - | 0,5 | 0,04 | - | 0,4 | -
Цвет, ед. ЦНТ, не более | - | - | 1,0 | - | - | -
Коррозия: на пластинках из меди | Выдеживают
на пластинках из стали | - | Отсутствие | - | - | Отсутствие
Примечания. 1. Для масла ХФ12-16 температура хлопьеобразования с хладоном 12 не выше -50 °С. 2. Для всех масел содержание водорастворимых кислот и щелочей, механических примесей и воды - отсутствие.


Индустриальные масла

Система обозначений

Длительное время в Российской Федерации не было технически обоснованной и общепринятой классификации индустриальных масел. В зависимости от области применения их условно классифицировали на масла общего и специального назначения. Кроме того, масла каждой из этих групп подразделяли на три подгруппы по кинематической вязкости при 50 и 100 °С. Имело место разделение:

по характеру исходной нефти - на масла из малосернистых и сернистых нефтей;

по способу очистки - на масла селективной, сернокислотной, адсорбционной очистки, выщелоченные и др.

При разработке легированных масел их обозначали, руководствуясь сложившимися правилами, например: масла серии ИГП - индустриальные гидравлические с присадками; ИСП - индустриальные из сернистых нефтей с присадками и т. п.

На основе отечественного и зарубежного опыта по созданию классификаций смазочных масел, изучения технических требований к индустриальным маслам, опыта разработки и применения легированных масел впервые разработана технически обоснованная классификация индустриальных масел. Она отражена в ГОСТ 17479.4-87 ("Масла индустриальные. Классификация и обозначение"). Стандарт учитывает международные стандарты (ISO 3448-75 "Смазочные материалы индустриальные. Классификация вязкости", ISO 6743/0-81 ("Классификация смазок и индустриальных масел") и отечественный ГОСТ 17479.0-85 ("Масла нефтяные. Классификация и обозначение. Общие требования.") В единой системе обозначений индустриальных масел учтено применение их в различном промышленном оборудовании: станках, прессах, прокатных и волочильных станах, машинах и оборудовании, в которых используются редукторы, подшипниках и других элементах конструкций, гидравлических системах в различных условиях эксплуатации. Масла, предназначенные для смазывания промышленного оборудования, выделяют в самостоятельную группу и им присваивают общее условное наименование "Индустриальные масла". В отличие от моторных, трансмиссионных и других масел специального назначения их обозначают буквой "И".

Обозначение индустриальных масел включает группу знаков, разделенных между собой дефисом. Первая буква "И", вторая прописная буква определяет принадлежность к группе по назначению, третья прописная буква - принадлежность к подгруппе по эксплуатационным свойствам и четвертый знак - цифра - характеризует класс по кинематической вязкости.

По назначению индустриальные масла делят на 4 группы (табл.), по уровню эксплуатационных свойств - на 5 подгрупп (табл.) и в зависимости от кинематической вязкости при 40 °С - на 18 классов (табл). Деление масел по назначению соответствует ISO 3498-79 и ISO 6743/0-81, а по вязкости - ISO 3448-75.

Пример обозначения индустриального масла: И-Г-С-32 - индустриальное масло (И) группы Г, подгруппы С, класса вязкости 32.

Внедрение ГОСТ 17479.4-87 способствует унификации существующего ассортимента индустриальных масел. Соответствие обозначений индустриальных масел по указанному стандарту обозначениям, принятым в нормативной документации, и группам по назначению классификации ISO 6743/0-81 приведено в таблицах ниже.

Группы индустриальных масел по назначению

Группа | Соответствие группы по ISO 6743/0-81 | Область применения
Л | F | Легконагруженные узлы (шпиндели, подшипники и сопряженные с ними соединения)
Г | Н | Гидравлические системы
Н | G | Направляющие скольжения
Т | С | Тяжелонагруженные узлы (зубчатые передачи)

Подгруппы индустриальных масел для машин и механизмов
промышленного оборудования по эксплуатационным свойствам

Подгруппа | Состав, условия эксплуатации и рекомендуемая область применения
А | Масла без присадок; по условиям работы оборудования не предъявляются особые требования к антиокислительным и антикоррозионным свойствам масел
В | Масла с антиокислительными и антикоррозионными присадками; по условиям работы оборудования предъявляются повышенные требования к антиокислительным и антикоррозионным свойствам масел
С | Масла типа В с противоизносными присадками для оборудования, где имеются антифрикционные сплавы цветных металлов и условия работы которых предъявляют повышенные требования к антиокислительным, антикоррозионным и противоизносньм свойствам масел
D | Масла типа С с противозадирными присадками; по условиям работы оборудования предъявляются повышенные требования к антиокислительным, антикоррозионным, противоизносным и противозадирным свойствам масел
Е | Масла типа Д с противоскачковыми присадками; по условиям работы оборудования предъявляются повышенные требования к антиокислительным, адгезионным, противоизносным, противозадирным и противоскачковым свойствам масел

Классы вязкости индустриальных масел по ISO 3448-75

Класс вязкости | v40, мм2/с | Класс вязкости | v40, мм2/с
2 | 1,9-2,5 | 68 | 61-75
3 | 3,0-3,5 | 100 | 90-110
5 | 4,0-5,0 | 150 | 135-165
7 | 6,0-8,0 | 220 | 198-242
10 | 9,0-11,0 | 320 | 288-352
15 | 13,0-17,0 | 460 | 414-506
22 | 19,0-25,0 | 680 | 612-748
32 | 29,0-35,0 | 1000 | 900-1100
46 | 41,0-51,0 | 1500 | 1350-1650

Соответствие обозначений индустриальных масел
по ГОСТ 17479.4-87 обозначениям,
принятым в нормативной документации (НД)

Обозначение масла по ГОСТ 17479.4-87 | Принятое обозначение масла | Нормативная документация
И-Л-А-7 | И-5А | ГОСТ 20799-88
И-Л-А-10 | И-8А
И-ЛГ-А-15 | И-12А
И-Г-А-32 | И-20А
И-Г-А-46 | И-З0А
И-Г-А-68 | И-40А
И-ГТ-А-100 | И-50А
И-Г-В-46(п) | ВНИИНП-403 | ГОСТ 16728-78
И-Л-С-5 | И-Л-С-5 взамен ИГП-4 | Соответствующая НД
И-Л-С-10 | И-Л-С-10 взамен ИГП-6, ИГП-8
И-Л-С-22 | И-Л-С-22 взамен ИГП-14
И-Г-С-32 | ИГП-18
И-Г-С-46 | ИГП-30
И-Г-С-68 | ИГП-38, ИГП-49
И-Т-С-100 | ИГП-72
И-Т-С-150 | ИГП-91
И-Т-С-220 | ИГП-114
И-Т-С-320 | ИГП-152, ИГП-182
И-ГН-Д-32(с) | ИГСп-18
И-ГН-Д-68(с) | ИГСп-38
И-Н-Е-68 | ИНСп-40
И-Н-Е-100 | ИНСп-65
И-Н-Е-220 | ИНСп-110
И-ГН-Е-32 | И-ГН-Е-32 взамен ИГНСп-20
И-ГН-Е-68 | И-ГН-Е-68 взамен ИГНСп-40
И-Г-Д-32(з) | ИГПз-20
И-Т-Д-32 | И-Т-Д-32 взамен ИСП-25 и ИСПи-25
И-Т-Д-68 | И-Т-Д-68 взамен ИСП-40 и ИРп-40
И-Т-Д-100 | И-Т-Д-100 взамен ИСП-65 и ИРп-75
И-Т-Д-150 | И-Т-Д-150
И-Т-Д-150 (мп) | ИРп-85
И-Т-Д-220 | И-Т-Д-220 взамен ИСП-110 и ИРп-150
И-Т-Д-460 | И-Т-Д-460 взамен ИТП-200
И-Т-Д-680 | И-Т-Д-680 взамен ИТП-300
И-Т-С-1000 | ИТп-500
И-Т-Д-ЮО(пр) | И-100Р (С)
И-Т-С-68 (пер) | И-68СХ
И-Т-С-320 (мт) | ИТС-320 (мт) взамен ИМТ-160
И-Л-С-220 (Мо) | И-Л-С-220 (Мо) взамен ИЦп-20
И-Л-Д-1000 | И-Л-Д-1000 взамен ИЦп-40
И-Л-С-22 (вс) | И-Л-С-22 (ас)
И-Л-Д-22 (вр) | И-Л-Д-22 (вр)
И-Л-Д-32 (вр) | И-Л-Д-32 (вр)
И-Л-Д-68 (вр) | И-Л-Д-68 (вр)
И-Л-Д-100 (вр) | И-Л-Д-100 (вр)
И-Т-С-ЮО(пр) | И-Т-С-100 (пр)
И-Т-С-150(пр) | И-Т-С-150(пр)
И-Т-С-220 (пр) | И-Т-С-220 (пр)
И-Т-В-46 | И46ПВ
И-Т-В-220 | И220ПВ
И-Т-В-460 | И460ПВ
И-Т-Д-1000 (С) | И-Т-Д-1000 (С)
И-Т-Д-680 (Мо) | И-Т-Д-680 (Мо)
И-Т-А-680 | П-40
И-Т-А-460 | И-460А
И-Т-А-460 | ПС-28 | ГОСТ 12672-77


Индустриальные масла

Свойства масел

Назначение индустриальных масел - обеспечить снижение трения и износа деталей металлорежущих станков, прессов, прокатных станов и другого промышленного оборудования. Одновременно индустриальные масла должны отводить тепло от узлов трения, защищать детали от коррозии, очищать поверхности трения от загрязнения, быть уплотняющим средством, не допускать образования пены при контакте с воздухом, предотвращать образование стойких эмульсий с водой или быть способными эмульгировать, хорошо фильтроваться через фильтрующие элементы, быть нетоксичными, не иметь неприятного запаха и т.д. В условиях применения смазочные масла подвергаются воздействию высоких температур и давлений, контактируют с различными металлами, воздухом, водой и различными агрессивными средами. Поэтому в период эксплуатации они окисляются - повышается вязкость, кислотное число, коррозионная активность, засоряются продуктами износа - усиливается абразивный износ, ухудшается фильтрование, появляются продукты деструкции - понижается вязкость, температура вспышки, появляется вода и др.

Ниже приведены основные нормируемые для индустриальных масел показатели качества.

Плотность непосредственно связана с такими важными свойствами, как вязкость и сжимаемость. Она существенно влияет на передаваемую гидропередачей мощность и определяет запас энергии в масле при его циркуляции. Применение масел высокой плотности позволяет существенно уменьшить размеры гидропередачи при той же мощности. При повышении давления плотность масел возрастает вследствие их сжимаемости:

Давление, МПа | 0,1 | 35 | 105 | 140
Плотность, кг/м3 | 885 | 895 | 920 | 930

Вязкость - одно из важных свойств, имеющих эксплуатационное значение, общее для большинства масел. При гидродинамических расчетах, связанных с конструированием узлов трения и подбором для них масла, обычно используют кинематическую вязкость. Ее обязательно нормируют для всех нефтяных масел. Длительное время кинематическая вязкость индустриальных масел определялась при температурах 50 и 100 °С. В настоящее время принятой по классификации ISO 3448-75 является температура 40 °С (вместо 50 °С). При выборе масла следует учитывать три критических значения вязкости: оптимальное при нормальной рабочей температуре, минимальное при максимальной рабочей температуре и максимальное при самой низкой температуре.

Вязкость масла в значительной степени зависит от давления. Это имеет особое значение при смазывании механизмов, работающих с большими удельными нагрузками и высоким давлением в узлах трения, что должно учитываться при конструировании и расчетах механизмов. Требуемый уровень вязкости в рабочих условиях положительно сказывается на смазывающих свойствах масла: между поверхностями трения создается прочный смазочный слой. Зависимость вязкости от давления выражается уравнением:

np=n0*ea p

где np и n0 - динамическая вязкость при давлении р и атмосферном давлении соответственно, Па-с; е - основание натурального логарифма; ap - пьезокоэффициент вязкости, Па-1-с-1 (для нефтяных масел находится в пределах 0,001-0,004).

При высоком давлении вязкость может возрасти настолько, что масло потеряет свойства жидкости и превратится в квазипластичное тело. При давлении более 1015 Па нефтяное масло превращается в твердое тело. При снятии нагрузки первоначальная вязкость восстанавливается. Вязкость масел при всех температурах с увеличением давления растет неодинаково и тем значительнее, чем выше давление и ниже температура.

Индекс вязкости характеризует вязкостно-температурные свойства масел. Для перевода одних единиц вязкости в другие, для расчета вязкости смеси смазочных масел и для расчета изменения вязкости от температуры или определения индекса вязкости масел следует пользоваться соответствующими формулами, номограммами, таблицами и графиками (ГОСТ 25371-82 устанавливает два метода расчета индекса вязкости (ИВ) смазочных масел по кинематической вязкости при 40 и 100 °С, там же приведены формулы и таблицы для определения ИВ.).

Индекс вязкости 85 и выше указывает на хорошие вязкостно-температурные свойства. Для гидравлических систем современного оборудования необходимы масла с индексом вязкости более 100 и загущенные масла с индексом вязкости 110-200. Этот показатель особенно важен для масел, применяемых в условиях, когда при изменении рабочих температур недопустимо даже незначительное изменение вязкости (например, для гидравлических систем, высокоскоростных механизмов, для гидродинамических направляющих скольжения и др.). Как правило, индустриальные масла эксплуатируются при сравнительно низких температурах (50-60 °С), поэтому в соответствии с ГОСТ 4.24-84 нормирование индекса вязкости не обязательно.

Температура застывания определяется в статических условиях (в пробирке) и не характеризует надежно подвижность масла при низкой температуре в условиях эксплуатации. Характеристикой подвижности масел при низкой температуре служит вязкость при соответствующей температуре, верхний предел которой зависит от условий эксплуатации и конструкции механизмов. Применение присадок позволяет снизить температуру застывания масел. Данные по температуре застывания масел необходимы при проведении нефтескладских операций (слив, налив, хранение).

Температура вспышки - температура, при которой пары масла образуют с воздухом смесь, воспламеняющуюся при поднесении к ней пламени. Характеризует огнеопасность масла и указывает на наличие в нем низкокипящих фракций. Ее определяют в приборах открытого и закрытого типа. В открытом приборе температура вспышки нефтяных масел на 20-25 °С выше, чем в закрытом.

Зольность - количество неорганических примесей, остающихся от сжигания навески масла, выраженное в процентах к массе масла. Высокая зольность масел без присадок указывает на недостаточную их очистку, т. е. на наличие в них различных солей и несгораемых механических примесей, и содержание зольных присадок в легированных маслах. Обычно зольность масел составляет 0,002- 0.4 % (масс.).

Содержание механических примесей, воды, селективных растворителей и водорастворимых кислот и щелочей. По этим показателям контролируют качество масел при их производстве, а также при определении их срока службы для оценки пригодности его для дальнейшего применения (отсутствие или определенная норма в маслах загрязнений и веществ, агрессивных по отношению к металлическим поверхностям).

Цвет - показатель степени очистки и происхождения нефтяных масел. Некоторые присадки, вводимые в масла, ухудшают их цвет. Изменение цвета масел в процессе эксплуатации косвенно характеризует степень их окисления или загрязнения,

Кислотное число также характеризует степень очистки нефтяных масел (без присадок) и отчасти их стабильность в процессе эксплуатации и хранения.

В присутствии присадок увеличивается кислотное число и в то же время повышается стабильность масел при длительной эксплуатации и хранении.

Содержание серы зависит от природы нефти, из которой выработано масло, а также глубины его очистки. При применении процессов гидрооблагораживания содержание серы в масле указывает на глубину процесса гидрирования. В очищенных маслах из сернистых нефтей сера содержится в виде органических соединений, не вызывающих в обычных условиях коррозии черных и цветных металлов. Агрессивное действие серы возможно при высоких температурах, например, при использовании масел в качестве закалочной среды, контактирующей с раскаленной поверхностью металла. Масла с присадками, в состав которых входит сера, содержат больше серы, чем базовые масла. Серусодержащие присадки вводят в масло для улучшения его смазывающих свойств.

Антиокислительная стабильность индустриальных масел в процессе эксплуатации и хранения - одна из важных характеристик их эксплуатационных свойств. По антиокислительной или химической стабильности определяют стойкость масла к окислению кислородом воздуха. Все нефтяные масла, соприкасаясь с воздухом при высокой температуре, взаимодействуют с кислородом и окисляются. Недостаточная антиокислительная стабильность масел приводит к быстрому их окислению, сопровождающемуся образованием растворимых и нерастворимых продуктов окисления (органических кислот, смол, асфальтенов и др.). При этом в масле появляются осадки в виде шлама, нарушающие циркуляцию масла в системе и образующие агрессивные продукты, которые вызывают коррозию деталей машин. Срок службы масла при окислении значительно сокращается, повышается его коррозионность, ухудшается способность отделять воду и растворенный воздух. На окисление масла влияют многие факторы: температура, ценообразование, содержание воды, органических кислот, металлических продуктов изнашивания и других загрязнений.

Химически стабильные масла, работоспособные при высокой температуре, должны создаваться на базе глубокоочищенных базовых масел с антиокислительными присадками. Современные легированные индустриальные масла для улучшения антиокислительной стабильности содержат специальные присадки. Особенно важны антиокислительные свойства для масел, работающих в узлах трения и механизмах при повышенной температуре и при интенсивной циркуляции и перемешивании.

Защитные (консервационные) свойства определяют способность индустриальных масел предотвращать агрессивное действие на детали машин органических кислот, содержащихся в маслах и образующихся в результате окисления при наличии влаги, попадающей в масла в процессе эксплуатации (конденсация из воздуха, охлаждающая вода и др.), а также веществ, агрессивных по отношению к некоторые металлам. Коррозия черных металлов возникает при попадании в масло воды, а коррозия цветных металлов и сплавов вызывается действием органических кислот, образующихся при окислении масла и некоторых присадок. Вода, а также частицы продуктов коррозии стимулируют коррозионную агрессивность органических кислот. Кроме того, попадая в зону трения, частички продуктов коррозии действуют как абразив и повышают интенсивность изнашивания. Коррозия цветных металлов усиливается с повышением температуры. Защитные свойства улучшаются при введении в масло маслорастворимых ингибиторов коррозии, антикоррозионных присадок, которые препятствуют контакту металла с влагой и органическими кислотами.

Смазывающие свойства характеризуют способность масел улучшать работоспособность поверхностей трения путем максимального уменьшения износа и трения. Они оцениваются показателем износа, антифрикционными и противозадирными свойствами. Смазывающие свойства масел позволяют судить об их способности предотвращать любой вид удаления материала с контактирующих поверхностей (умеренный износ, задир, выкрашивание, коррозионно-механический, абразивный и др.). При работе узлов и механизмов в условиях гидродинамического режима трения требования по смазывающим свойствам обеспечиваются нефтяными маслами соответствующей вязкости без присадок. При работе узлов и механизмов в условиях граничной смазки смазывающие свойства масел не обеспечиваются естественным составом нефтяных масел. Учитывая, что при работе машин и механизмов имеет место как граничная (при пуске, остановке), так и гидродинамическая (в рабочих условиях, например, гидравлической системы) смазка, к большинству индустриальных масел предъявляют более жесткие требования по показателю износа, чем к маслам без присадок. Для предотвращения износа и заедания в масло вводят соответствующие присадки, которые на поверхности трения при определенных температурах создают защитные пленки.

В некоторых конструкциях лопастных насосов при высоких частотах вращения, нагрузках и локальных температурах создаются условия, при которых масляная пленка разрушается с образованием контакта металл - металл; наступает катастрофический износ.

При использовании гидравлических масел с противоизносными присадками следует иметь в виду, что некоторые из них. например, диалкилдитиофосфаты цинка, способствуют повышенному коррозионному износу деталей из медных сплавов. Это необходимо учитывать при подборе масел для насосов и других механизмов, детали которых выполнены из определенных марок бронзы для обеспечения минимального трения при запуске. В этом случае следует применять масла с антиокислительными и антикоррозионными или противоизносными присадками, нейтральными по отношению к сплавам из меди.

Антифрикционные свойства индустриальных масел не нормируют, но они косвенно характеризуют смазывающую способность.

Антипенные свойства оценивают способность масел выделять воздух или другие газы без появления пены. Образование пены приводит к потерям масла, увеличению его сжимаемости, ухудшению смазывающей и охлаждающей способностей, вызывает более интенсивное окисление масла. Способность противостоять вспениванию особенно важна для масел, используемых в гидравлических системах и для смазывания высокоскоростных механизмов, так как при их контакте с атмосферой при обычной температуре содержание растворенного воздуха достигает 8 - 9 % (об.). Большинство современных легированных масел содержат антипенные присадки, которые способствуют разрушению пузырьков пены на поверхности и предотвращают пенообразование.

Деэмульгирующие свойства свидетельствуют о способности масла обеспечивать быстрый отстой воды. Масла с плохими деэмульгирующими свойствами при обводнении образуют стойкие водомасляные эмульсии. При этом уменьшается вязкость масла, ухудшаются условия трения, металлические поверхности подвергаются коррозии, повышается температура застывания и т. д. Эти свойства нефтяных масел улучшаются введением в них деэмульгаторов.

Содержание активных элементов. Определяя содержание цинка, фосфора, серы, хлора и других активных элементов, контролируют количество вводимых в легированные масла присадок при производстве.

Для индустриальных масел специального назначения дополнительно нормируют такие показатели качества, как липкость, смываемость, эмульгируемость, стабильность вязкости загущенных масел. степень чистоты и др. В связи с ужесточением требований к эксплуатационным свойствам индустриальных масел нормируемые показатели их качества будут, очевидно, дополняться новыми.


Индустриальные масла

Масла общего назначения

В эту группу входят нефтяные масла без присадок и с присадками (легированные) вязкостью при 50 °С от 2,2 до 190 мм2/с, получаемые из малосернистых и сернистых нефтей. Такие масла служат для смазывания наиболее распространенных узлов и механизмов оборудования в различных отраслях промышленности. К маслам без присадок не предъявляют особых требований, их эксплуатационные свойства обеспечиваются естественной нефтяной природой масел. В группу легированных масел включены масла с определенным комплексом свойств, обеспечивающих универсальность их применения.

Масла без присадок

Эти масла, выпускаемые по ГОСТ 20799-88, представляют собой очищенные дистиллятные или смесь дистиллятных и остаточных масел. Применяют в машинах и механизмах промышленного оборудования, условия работы которых не предъявляют особых требований к антиокислительным и антикоррозионным свойствам масел, а также в качестве гидравлических жидкостей.

Масла И-5А, И-8А - дистиллятные, из малосернистых и сернистых нефтей селективной очистки. Применяют в различных отраслях промышленности для смазывания наиболее широко распространенных легконагруженных, высокоскоростных узлов и механизмов, замасливания волокон и в производстве масел, смазок и резин. Кроме того, их применяют для жирования кож, изготовления паст, мастик, оконной замазки и др. Ряд отраслей народного хозяйства используют эти масла в качестве рабочей жидкости для гидравлических систем различных строительных машин.

Масла И-12А, И-12А1, - дистиллятные из сернистых нефтей селективной очистки. Служат для смазывания втулок, подшипников веретен ровничных и других машин, узлов коттонных и кеттельных машин, шпинделей металлорежущих станков, работающих с частотой вращения до 5 тыс. мин-', для направляющих бабок фильернорасточных, фильерно-полировочных и других станков, для подшипников маломощных электродвигателей с кольцевой системой смазки, в качестве рабочих жидкостей в объемных гидроприводах, работающих в закрытом помещении и на открытом воздухе, для поршневой группы аммиачных компрессоров и для многих других видов оборудования. Используют также для изготовления масел с присадками, пластичных антифрикционных и консервационных смазок, эмульгирующих составов, технологических смазок и жидкостей. В зависимости от требований их можно заменить смесью одного из масел И-20А или И-ЗОА с маловязкими маслами И-5А или И-8А.

Масла И-20А, И-ЗОА, И-40А, И-50А - дистиллятные или смесь дистиллятного с остаточным из сернистых и малосернистых нефтей селективной очистки. Их употребляют в качестве рабочих жидкостей в гидравлических системах станочного оборудования, автоматических линий, прессов, для смазывания легко- и средненагруженных зубчатых передач, направляющих качения и скольжения станков, где не требуются специальные масла, и других механизмов. Наиболее широко применяют масло И-20А в гидравлических системах промышленного оборудования, для строительных, дорожных и других машин, работающих на открытом воздухе. Применение указанных масел в тех или иных механизмах зависит от их вязкости: по мере ее увеличения масла используют в более нагруженных и менее быстроходных механизмах. Указанные масла можно заменить легированными маслами ИГП-18, ИГП-30, ИГП-38 и ИГП-49 (ТУ 38.101413-97) соответствующей вязкости.

В производстве индустриальных масел И-Л-С и ИГП с присадками используют, как правило, высокоиндексные базовые масла серии ВИ (ТУ 38.101308-97), характеристики которых приведены в табл., а также масла-компоненты селективной очистки и из продуктов глубокого гидрирования нефтяных фракций.

Характеристики индустриальных масел
общего назначения без присадок
(ГОСТ 20799-88)

Показа- тели | И-5А | И-8А | И-12А | И-12А1 | И-20А | И-З0А | И-40А | И-50А
 | Обозначение по ГОСТ 17479.4-87
 | И-Л-А-7 | И-Л-А-10 | И-ЛГ-А-15 | И-ЛГ-А-15 | И-Г-А-32 | И-Г-А-46 | И-Г-А-68 | И-ГТ-А-100
Плотность при 20 °С, кг/м3, не более | 870 | 880 | 880 | 880 | 890 | 890 | 900 | 910
Вязкость кинемати- ческая, при 40 °С, мм2/с | 6-8 | 9-11 | 13-17 (13-21) | 13-17 (13-21) | 29-35 (25-35) | 41-51 | 61-75 (51-75) | 90-110 (75-95)
Кислот- ное число, мг КОН/г, не более | 0,02 | 0,02 | 0,02 | 0,02 | 0,03 | 0,05 | 0,05 | 0,05
Темпера- тура, °С: вспышки в откры- том тигле, не ниже | 140 (120) | 150 (130) | 170 | 165 | 200 (180) | 210 (200) | 220 (200) | 225 (215)
засты- вания, не выше | -18 | -15 | -15 | -30 | -15 | -15 | -15 | -15
Цвет, ед. ЦНТ, не более | 1,0 (2,0) | 1,5 (2,0) | 1,5 (2,5) | 2,5 | 2,0 (3,0) | 2,5 (3,5) | 3,0 (4,5) | 4,5 (6,5)
Стабиль- ность против окисле- ния: приращ- ение кислот- ного числа, мг КОН/г, не более | 0,2 (0,3) | 0,2 (0,3) | 0,2 | 0,2 | 0,3 | 0,4 | 0,4 | 0,4
приращение смол, %, не более | 1,5 | 1,5 | 1,5 | 1,5 | 2,0 (3,0) | 3,0 | 3,0 | 3,0
Примечания. 1.Во всех маслах нормируют: содержание воды - следы; механических примесей, селективных растворителей - отсутствие; зольность не более 0,005 %; массовую долю серы в маслах из сернистых нефтей - 1,0-1,1 %. 2. По согласованию изготовителя с потребителем и при заявке на масла с температурой застывания ниже предусмотренной требованиями стандарта допускается изготовлять индустриальные масла с депрессатором, а также масла с tзаст <= -10 °С для масел, применяемых в период с 1 апреля до 1 сентября, за исключением масел на экспорт. 3. Нормы показателей в скобках и масло И-20А Новоуфимского НПЗ с цветом не более 3,5 ед. ЦНТ допускаются до 01.01.2000 г.; допускается также по согласованию с потребителем вырабатывать масла И-12А, И-40А, И-50А из казахстанских нефтей с кислотным числом не более 0,08 мг КОН/г (изменения №№ 2, 3, 4 ГОСТ 20799-88).

Характеристики базовых масел серии ВИ (ТУ 38. 101308-97)

Показа- тели | ВИ-4 | ВИ-6 | ВИ-8 | ВИ-20 | ВИ-30 | ВИ-40 | ВИ-50 | ВИ-70 | ВИ-90 | ВИ-115
Вязкость кинемати- ческая при 40 °С, мм2/с | 4,3-6,0 | 7,2-10,1 | 9,3-12,5 | 26,3-30,0 | 44,5-50,0 | 55,8-65,0 | 76,8-85,0 | 117,5-125,0 | 151,0-165,0 | 195,0-205,0
Индекс вязкости, не менее | - | 95 | 95 | 95 | 95 | 95 | 95 | 95 | 95 | 90
Удельная дисперсия (F, С), не выше | 105 | - | - | - | - | - | - | - | - | -
Коксу- емость, %, не более | 0,05 | 0,05 | 0,10 | 0,10 | 0,10 | 0,15 | 0,20 | 0,25 | 0,30 | 0,40
Темпера- тура, °С: вспышки в откры- том тигле, не ниже | 125 | 145 | 145 | 180 | 210 | 220 | 225 | 230 | 240 | 250
засты- вания, не выше | -8 | -10 | -10 | -10 | -10 | -10 | -10 | -10 | -10 | -10
Цвет, ед. ЦНТ, не более | 1,0 | 1,5 | 1,5 | 2,5 | 3,0 | 3,5 | 4,0 | 4,5 | 5,5 | 6,0
Примечание. Для всех марок масел нормируют: внешний вид - однородная прозрачная жидкость; зольность, не более 0,005 %; кислотное число не более 0,005 мгКОН/г; содержание механических примесей, воды, фенола - отсутствие.

Масла с присадками (легированные)

Масла индустриальные И-Л-С и ИГП выпускают в соответствии с ТУ 38.1011191-97 и ТУ 38.101413-97. Это дистиллятные, остаточные или смесь дистиллятных и остаточных нефтяных масел из сернистых нефтей глубокой селективной очистки с антиокислительной, противоизносной,антикоррозионной и антипенной присадками. Применяют их в основном для смазывания современного отечественного и импортного оборудования в различных отраслях народного хозяйства, для эксплуатации которого необходимы масла с улучшенными эксплуатационными свойствами.

Основными показателями, характеризующими эксплуатационные свойства масел ИГП, являются вязкость, стабильность против окисления, антикоррозионные свойства и стойкость к ценообразованию.

В связи с применением в гидравлических системах современного промышленного оборудования фильтров тонкой очистки (25, 10 и 5 мкм) важное значение приобретает такое свойство нефтяных масел, особенно легированных, как фильтруемость.

Масла ИГП можно применять взамен соответствующих по вязкости масел общего назначения по ГОСТ 20799-88. Преимущества легированных масел ИГП в сравнении с маслами без присадок подтверждены многолетней практикой их производства и применения.

Масла И-Л-С-5, И-Л-С-10, И-Л-С-22 (взамен ИГП-4, ИГП-б, ИГП-8, ИГП-14) применяют для смазывания легконагруженных высокоскоростных механизмов (шпиндели, подшипники и сопряженные с ними соединения).

Масла ИГП-18, ИГП-30, ИГП-38, ИГП-49 служат рабочими жидкостями в гидравлических системах станков, автоматических линий, прессов. Используют для смазывания высокоскоростных коробок передач, мало- и средненагруженных редукторов и червячных передач, вариаторов, электромагнитных и зубчатых муфт, подшипниковых узлов, направляющих скольжения и качения и в других узлах и механизмах, где требуются масла с улучшенными антиокислительными и противоизносными свойствами.

Масла ИГП-72, ИГП-91, ИГП-114 используют в гидравлических системах тяжелого прессового оборудования и для смазывания шестеренчатых передач, средненагруженных зубчатых и червячных редукторов, в циркуляционных системах смазки различного оборудования.

Масла ИГП-152, ИГП-182 используют для смазывания нагруженных зубчатых и червячных передач, коробок скоростей, редукторов и других узлов.

Характеристики индустриальных масел И-Л-С и ИГП

Показа-
тели

И-Л-С-5

И-Л-С-10

И-Л-С-22

Обозначение по ГОСТ 17479.4-87

И-Л-С-5

И-Л-С-10

И-Л-С-22

Плотность
кг/м3,
не более

850 (880)

880

890

Вязкость
кинемати-
ческая,
при 40 °С,
мм2/с

4,1-5,1

9,1-11,0

19,8-24,0

Индекс
вязкости,
не менее

-

-

90

Темпера-
тура, °С:
вспышки
в откры-
том
тигле,
не ниже

110

143

170

засты-
вания,
не выше

-15

-15

-15

Массо-
вая доля,
%: цинка,
не менее

0,04

0,04

0,04

серы,
не более

0,9

0,9

0,9

Цвет, ед.
ЦНТ,
не более

1,5

2,0

2,0

Склон-
ность к
ценообра-
зованию:
стабиль-
ность
пены,см3,
не более:
при 24 °С

50/5

50/5

50/5

при 94 °С

50/5

50/5

50/5

при 24 °С
после
испытания
при 94 °С

50/5

50/5

50/5

Коррози-
онное
воздей-
ствие
на медь

Выдерживает

Антикор-
розионные
свойства:
степень
коррозии

-

-

-

Примечания. 1. Для всех марок масел И-Л-С и ИГП нормируют: внешний вид - однородная прозрачная жидкость; зольность не более 0,2%; кислотное число не более 1,0 мг КОН/г; содержание механических примесей - отсутствие, воды - следы; число омыления 0,8-2,5 мг КОН/г; старение в горячем состоянии: увеличение кислотного числа после окисления не более 0,35 мг КОН/г; термоокислительная стабильность по методу ASTM D-943: увеличение кислотного числа не более 0,5 мг КОН/г. Не нормируют - коксуемость, определяет потребитель АО "АВТОВАЗ".
2. ОАО "Славнефть - Ярославский НПЗ" допускается вырабатывать масло И-Л-С-5 с плотностью менее 880 кг/м3, ОАО "Ярославнефтеоргсинтез" - масло ИГП-18 плотностью менее 885 кг/м3.
3. При поставке на экспорт всех марок масел ИГП и АО "АВТОВАЗ" марок ИГП-18 - ИГП-114 индекс вязкости (ИВ) не менее 95, за исключением масел 000 "Лукойл - Волгограднефтепереработка": ИГП-18 -- ИГП-49 с ИВ >= 90; ИГП-72 - ИГП-114 с ИВ >= 85.
4. Допускается с 1 апреля до 1 сентября выработка масел ИГП с tзаст <= -10 °С.
5. Показатели ценообразования, старения в горячем состоянии, термоокислительной стабильности масел И-Л-С и ИГП гарантируются технологией производства и определяются только в АО "АВТОВАЗ".
6. В маслах ИГП допускается применение депрессатора ПМА "Д" до 0,3 % (100 %-ного).

Характеристики индустриальных масел
И-Л-С и ИГП (продолжение)

Показа-
тели

ИГП-18

ИГП-30

ИГП-38

ИГП-49

ИГП-72

ИГП-91

ИГП-114

ИГП-152

ИГП-182

Обозначение по ГОСТ 17479.4-87

И-Г-С-32

И-Г-С-46

И-Г-С-68

И-Т-С-100

И-Т-С-150

И-Т-С-220

И-Т-С-320

Плотность
кг/м3,
не более

880 (885)

885

890

895

900

900

900

905

910

Вязкость
кинемати-
ческая,
при 40 °С,
мм2/с

24-30

39-50

55-65

76-85

110-125

148-165

186-205

265-280

320-348

Индекс
вязкости,
не менее

90

90

90

90

90

90

90

90

90

Темпера-
тура, °С:
вспышки
в откры-
том
тигле,
не ниже

180

200

210

215

200

225

230

230

240

засты-
вания,
не выше

-15

-15

-15

-15

-15

-15

-15

-15

-15

Массо-
вая доля,
%: цинка,
не менее

0,04

0,04

0,04

0,04

0,04

0,04

0,04

0,04

0,04

серы,
не более

1,0

1,0

1,0

1,0

1,0

1,0

1,0

1,4

1,5

Цвет, ед.
ЦНТ,
не более

3,0

3,5

4,0

5,0

5,5

6,5

7,0

8,0

8,0

Склон-
ность к
ценообра-
зованию:
стабиль-
ность
пены,см3,
не более:
при 24 °С

50/5

50/5

50/5

50/5

50/5

50/5

50/5

50/5

50/5

при 94 °С

50/5

50/5

50/5

50/5

50/5

50/5

50/5

50/5

50/5

при 24 °С
после
испытания
при 94 °С

50/5

50/5

50/5

50/5

50/5

50/5

50/5

50/5

50/5

Коррози-
онное
воздей-
ствие
на медь

-

Антикор-
розионные
свойства:
степень
коррозии

Отсутствие

Примечания. 1. Для всех марок масел И-Л-С и ИГП нормируют: внешний вид - однородная прозрачная жидкость; зольность не более 0,2%; кислотное число не более 1,0 мг КОН/г; содержание механических примесей - отсутствие, воды - следы; число омыления 0,8-2,5 мг КОН/г; старение в горячем состоянии: увеличение кислотного числа после окисления не более 0,35 мг КОН/г; термоокислительная стабильность по методу ASTM D-943: увеличение кислотного числа не более 0,5 мг КОН/г. Не нормируют - коксуемость, определяет потребитель АО "АВТОВАЗ".
2. ОАО "Славнефть - Ярославский НПЗ" допускается вырабатывать масло И-Л-С-5 с плотностью менее 880 кг/м3, ОАО "Ярославнефтеоргсинтез" - масло ИГП-18 плотностью менее 885 кг/м3.
3. При поставке на экспорт всех марок масел ИГП и АО "АВТОВАЗ" марок ИГП-18 - ИГП-114 индекс вязкости (ИВ) не менее 95, за исключением масел 000 "Лукойл - Волгограднефтепереработка": ИГП-18 -- ИГП-49 с ИВ >= 90; ИГП-72 - ИГП-114 с ИВ >= 85.
4. Допускается с 1 апреля до 1 сентября выработка масел ИГП с tзаст <= -10 °С.
5. Показатели ценообразования, старения в горячем состоянии, термоокислительной стабильности масел И-Л-С и ИГП гарантируются технологией производства и определяются только в АО "АВТОВАЗ".
6. В маслах ИГП допускается применение депрессатора ПМА "Д" до 0,3 % (100 %-ного).


Индустриальные масла

Масла для легконагруженных высокоскоростных механизмов

В эту группу входят дистиллятные масла из малосернистых и сернистых нефтей селективной очистки с присадками и без присадок вязкостью при 50 °С от 2,2 до 15,5 мм2/с (см. 1, 2 и 3). Они служат для смазывания высокоскоростных механизмов металлорежущих станков, текстильных машин, сепараторов, центрифуг, шпинделей, подшипников и сопряженных с ними соединений.

Масла И-Л-С-5, И-Л-С-10, И-Л-С-22 (ТУ 38.1011191-97) -дистиллятные масла из сернистых нефтей глубокой селективной очистки с антиокислительной, антикоррозионной, противоизносной и антипенной присадками. Предназначены для высокоскоростных шпиндельных узлов металлорежущих станков. Масла И-Л-С-5 и И-Л-С-10 экономически наиболее целесообразно использовать взамен соответствующих по вязкости масел без присадок И-5А и И-8А.

Масла И-5А, И-8А (ГОСТ 20799-88) - см. 4.

Масло И-5А применяют для смазывания быстроходных механизмов: подшипников и втулок веретен прядильных и крутильных машин, подшипников шпинделей шлифовальных кругов металлорежущих и других станков, работающих при частоте вращения 15-35 тыс. мин'', условия работы которых не предъявляют особых требований к антиокислительным и антикоррозионным свойствам масел. Масло используют также для смазывания контрольно-измерительных приборов и других легконагруженных узлов. Можно заменить маслом И-Л-С-5 или И-8А.

Масло И-8А применяют для коттонных и кеттильных трикотажных машин, малонагруженных узлов трения, работающих с частотой вращения 5-15000 мин-1, швейных и вязальных машин, шпинделей шлифовальных кругов металлорежущих станков, контрольно-измерительных приборов. Можно заменить маслами И-Л-С-5 или И-Л-С-10 и И-5А.


Индустриальные масла

Масла для гидравлических систем

В этот раздел включены масла, употребляемые в качестве рабочих жидкостей для гидравлических систем металлорежущих станков, автоматических линий, прессового и другого промышленного оборудования. Масштабы использования гидравлического привода значительно расширились. Практически невозможно назвать такую отрасль промышленности, в которой гидравлический привод не нашел бы применения. Развитие гидравлических устройств сопровождается непрерывным увеличением рабочих мощностей и нагрузок, в связи с чем повышаются требования к эксплуатационным свойствам масел для гидравлических систем. В настоящее время освоен промышленный выпуск масел для этих систем с улучшенными антиокислительными, антикоррозионными, противоизносными и противозадирными свойствами. Наряду с этим распространены гидравлические системы, работающие при умеренных температурах и давлениях, работоспособность которых обеспечивается нефтяными маслами без присадок- В соответствии с широким диапазоном рабочих параметров гидравлических систем и предъявляемыми к смазочным материалам эксплуатационными требованиями, масла для гидравлических систем промышленного оборудования условно делят на четыре группы.

В первую группу (наиболее распространенную) входят нефтяные масла без присадок, которые используют в качестве рабочих жидкостей в гидравлических системах, когда не предъявляются особые требования к эксплуатационным свойствам масел. В таких системах применяют индустриальные масла общего назначения без присадок требуемой вязкости (см. табл. 6.5): И-12А, И-12А,, И-20А, И-ЗОА, И-40А и И-50А (ГОСТ 20799-88).

Вторую группу составляют легированные масла с улучшенными антиокислительными, антикоррозионными, противоизносными и антипенными свойствами. Их используют в гидравлических системах, эксплуатируемых при высоких рабочих давлениях (до 16-35 МПа). В эту группу входят высокоочищенные дистиллятные, остаточные масла и смеси масел из сернистых нефтей глубокой селективной очистки, с присадками, вязкостью при 50 °С от 16 до 118 ммУс. Эти масла относят к легированным маслам общего назначения и, кроме гидравлических систем, они могут быть использованы для циркуляционных смазочных систем различного промышленного оборудования.

В третью группу входят легированные масла вязкостью при 50 °С от 16,5 до 40 ммУс. Они отличаются от масел второй группы лучшими противозадирными свойствами, и их используют в гидравлических системах, которые эксплуатируются при повышенных рабочих давлениях (>35 МПа).

Четвертую группу составляют легированные масла, получаемые загущением вязкостными присадками маловязких очищенных и высокоочищенных нефтяных масел из сернистых нефтей селективной очистки, с улучшенными антиокислительными, антикоррозионными, противоизносными, противозадирными и антипенными свойствами. Эти масла используют в гидравлических системах со специфическими свойствами, обусловленными условиями применения, например: двигатели привода стана для прокатки алюминия, привод шагового двигателя, гидроперфораторов, экскаваторов, дуговых печей и др.

Масла ИГП-18, ИГП-30, ИГП-38, ИГП-49, ИГП-72, ИГП-91, ИГП-114 (ТУ 38.101413-97) - дистиллятные, остаточные и смеси дистиллятных и остаточных масел глубокой селективной очистки из сернистых нефтей с антиокислительной, антикоррозионной, противоизносной и антипенной присадками. Масла серии ИГП являются основными маслами для современных гидравлических систем металлорежущих станков, автоматических линий, тяжелых прессов и другого промышленного оборудования. Масла марок ИГП-18 - ИГП-49 и ВНИИНП-403 применяют, в основном, в гидроприводах отечественных и импортных станков в различных отраслях народного хозяйства. Масло ВНИИНП-403 по назначению и свойствам идентично маслу ИГП-30. Масла марок ИГП-72 - ИГП-114 используют в гидравлических системах тяжелого прессового оборудования. Характеристики масел ИГП приведены в табл. 1.

Масло ВНИИНП-403 по ГОСТ 16728-78 (И-Г-В-46(п) по ГОСТ 17479.4-87) - дистиллятное масло из сернистых и малосернистых нефтей, содержащее антикоррозионную, антиокислительную и антипенную присадки (табл. ниже).

Характеристики масла ВНИИНП-403

Показатели | Значение
Плотность при 20 °С, кг/м3 | 860-890
Вязкость кинематическая при 40 °С, мм2/с | 41-51
Индекс вязкости, не менее | 97
Кислотное число, мг КОН/г | 0,7-1,0
Температура, °С: вспышки в открытом тигле, не ниже | 202
застывания, не выше | -20
Массовая доля, %, не более: серы | 1,0
механических примесей | 0,007
воды | Отсутствие
Цвет, ед. ЦНТ, не более | 4,0
Стабильность против окисления: кислотное число после окисления, мг КОН/г, не более | 1,30
осадок после окисления | Отсутствие
Коррозионное воздействие на медь и сталь | Выдерживает

Предназначено для применения в качестве рабочей жидкости для объемного гидропривода металлорежущих станков, автоматических линий, индивидуальных тяжелых прессов и другого промышленного оборудования, а также в циркуляционных смазочных системах металлорежущих станков и других механизмах, работающих на масле с аналогичными свойствами.

Масла индустриальные ИГСп (ТУ 38.101238-96) - нефтяные масла из сернистых нефтей глубокой селективной очистки (масла ВИ), содержащие противоизносную, противозад ирную, противоржавейную, антипенную и деэмульгирующую (для масла ИГСп-38д) присадки (табл. ниже).

Характеристики индустриальных масел ИГСп

Показатели | ИГСп-18 | ИГСп-38 | ИГСп-38д
 | Обозначение по ГОСТ 17479.4-87
 | И-ГН-Д-32(с) | И-ГН-Д-68(с) | И-ГН-Д-68(сд)
Вязкость кинематическая при 40 °С, мм2/с | 23,5-30,0 | 52,5-62,5 | 52,5-62,5
Температура, °С: вспышки в открытом тигле, не ниже | 180 | 210 | 210
застывания, не выше | -8 | -8 | -8
Массовая доля, %: сульфатной золы, не более | 0,35 | 0,35 | 0,35
цинка | 0,07-0,10 | 0,07-0,10 | 0,07-0,10
серы | 0,8-1,0 | 0,8-1,0 | 0,8-1,0
Цвет, ед. ЦНТ, не более | 4,5 | 5,5 | 5,5
Коксуемость, %, не более | 0,35 | 0,45 | 0,45
Склонность к ценообразованию/стабильность пены, см3, не более: при 24 °С | 50/5 | 50/5 | -
при 94 °С | 25/5 | 25/5 | -
при 24 °С после испытания при 94 °С | 50/5 | 50/5 | -
Антикоррозионные свойства: степень коррозии | - | - | Отсутствие
Коэффициент фильтруемости, не выше | - | - | 1,1
Защитная способность | Выдерживает |  | -
Примечания. 1. Для всех марок масел ИГСп нормируют: внешний вид - однородная прозрачная жидкость; кислотное число не более 1,5 мг КОН/г; содержание механических примесей и воды - отсутствие; индекс вязкости не менее 90. 2. Коэффициент фильтруемости определяют только для масла ИГСп-38д при его дополнительной фильтрации. 3. Для масел ИГСп-18 и ИГСп-38 нормируют и определяют только в АО "АВТОБАЗ": защитную способность - выдерживает, термоокислительную способность - увеличение кислотного числа не более 0,5 мг КОН/г и пенообразующие свойства, которые гарантируются технологией производства этих масел; определяют и не нормируют до накопления данных трибологические характеристики: нагрузку сваривания Рс и показатель износа Ди.

Эти масла предназначены для гидравлических систем станочного оборудования и для смазывания направляющих скольжения.

Масла ИГП3-20 (ТУ 38.101788-79), И-Г-Д-68 (ТУ 38.1011163-88), И-Г-Д-68(з) (ТУ 38.4015801-90) - глубокоочищенные нефтяные масла, содержащие антиокислительную, антикоррозионную, противоизносную, противозадирную, антипенную и вязкостную (полиизо-бутилен или полибутен различной молекулярной массы) присадки (табл. ниже).

Характеристики масел для гидравлических систем
промышленного оборудования

Показатели | ИГП3-20 | И-Г-Д-68 | И-Г-Д-68(з)
 | Обозначение по ГОСТ 17479.4-87
 | И-Г-Д-32(з) | И-Г-Д-68 | И-Г-Д-68(з)
Плотность при 20 °С, кг/м3 | - | 870-890 | 870-890
Вязкость кинематическая при 40 °С, мм2/с | 29,0-35,0 | 61,0-75,0 | 61,0-75,0
Температура, °С: вспышки в открытом тигле, не ниже | 125 | 210 | 170
застывания, не выше | -10 | -22 | -30
Массовая доля, %: серы, не более | 1,5 | - | -
фосфора | 0,1-0,2 | - | -
механических примесей, не более | Отсутствие |  | 0,015
Цвет, ед. ЦНТ, не более | 2,0 | 4,0 | 3,5
Зольность, %, не более | 0,08 | 0,20 | 0,25
Коксуемость, %, не более | 0,2 | - | -
Примечания, 1. Для всех масел содержание воды - отсутствие. 2. Для масла ИГП -20 нормируют: внешний вид - однородная прозрачная жидкость; индекс вязкости не менее 140.

Эти индустриальные масла предназначены для применения в гидравлических системах различного промышленного оборудования, в том числе: вытяжного агрегата неопрокидывающего устройства раздаточной цепи для смазывания привода шагового двигателя в фасонно-шлифовальном станке (ИГП3-20); самоходных бурильных установок с гидравлическими перфораторами, буровых станков, шахтных бурильных установок и вспомогательных машин для подземных и открытых горных работ (И-Г-Д-68(з)).

Масла И-Г-С(д) (ТУ 0253-001-00151911-93; ГОСТ 17479.4-87) - нефтяные масла глубокой селективной очистки с антиокислительной, противоизносной, детергентной и деэмульгирующей присадками; предназначены для применения в гидравлических системах станков, автоматических линий и прессов и прочего современного отечественного и импортного оборудования, работающего в обычном и жестком режимах и в условиях обводнения (табл. ниже).

Характеристики масел И-Г-С(д)

Показатели | И-Г-С-32(д) | И-Г-С-46(д) | И-Г-С-б8(д)
Плотность при 20 °С, кг/м3 | 875 | 880 | 885
Вязкость кинематическая при 40 °С, мм2/с | 29,0-35,0 | 41,0-51,0 | 61,0-75,0
Температура, °С: вспышки в открытом тигле, не ниже | 190 | 200 | 210
застывания, не выше | -15 | -15 | -15
Массовая доля, %: серы, не более | 0,9 | 0,9 | 0,9
цинка, не менее | 0,025 | 0,025 | 0,025
Цвет, ед. ЦНТ, не более | 2,5 | 3,0 | 3,5
Коррозионное воздействие на медь, балл, не более | 2c | 2c | 2c
Примечания. 1. Для всех марок масел И-Г-С(д) нормируют: внешний вид - однородная прозрачная жидкость; зольность не более 0,2%; кислотное число не более 1,0 мг КОН/г; показатель износа Ди <= 0,40 мм, гарантируемый технологией производства и определяемый один раз в год по требованию потребителя; содержание механических примесей и воды - отсутствие; индекс вязкости не менее 90: коэффициент фильтруемости не более 1,1. 2. Допускается изготовлять масла с tзаст =< -10 °С в период с 1 апреля до 1 сентября.

Масло Гидрол-7 (ТУ 38.101715-78) - смесь гидроочищенного нефтяного и синтетического масел с композицией присадок: противоизносной, противозадирной и антипенной (табл. ниже). Предназначено для работы в условиях с повышенной пожароопасностью в гидравлической системе дуговых плавильных печей.

Жидкость ОЭРЖ-М (ТУ 38.1011313-90) представляет собой эмульсию типа "вода в масле" и содержит нефтяное масло, воду, стабилизатор и многофункциональную присадку (см. табл. ниже). Предназначена для использования в гидросистемах проходческих комбайнов, бурильных установок, погрузочных и других горных машин, работающих в угольных и сланцевых шахтах, при температуре от 5 до 65 °С и давлении до 32 МПа. Может быть использована и в других отраслях промышленности, где существуют проблемы пожаробезопасности, например, в горнорудной, сталелитейной, автомобилестроении; на металлообрабатывающих и деревообрабатывающих предприятиях.

Характеристики огнестойких масел и жидкостей

Показатели | Гидрол-7 | ОЭРЖ-М
Внешний вид | Однородная прозрачная жидкость | Однородная жидкость белого цвета
Плотность при 20 °С, кг/м3 | 860-950 | <=930
Вязкость кинематическая при 40 °С, мм2/с | 52,0-60,0 | 55,0-76,0
Кислотное число, мг КОН/г, не более | 0,2 | -
Температура, °С: вспышки в открытом тигле, не ниже | 230 | -
застывания, не выше | -14 | -28
Содержание воды, % (об.) | - | 35-42
Щелочное число, мг КОН/г, не менее | - | 0,15
Стабильность эмульсии, % (об.), не более: количество отделившегося масла | - | 1,0
количество отделившейся воды | - | 1,0
Примечание. Для масла Гидрол-7 содержание механических примесей и воды - отсутствие, показатель износа Ди <= 0,5 мм; для жидкости ОЭРЖ-М коррозионное воздействие на сталь и медь - выдерживает.


Индустриальные масла

Масла для направляющих скольжения станочного оборудования

В данную группу входят дистиллятные масла и смеси дистиллятных и остаточных масел из сернистых нефтей, очищенные и глубокоочишенные селективной очистки и легированные с вязкостью при 50 °С от 20 до 120 мм2/с. Применяют эти масла для смазывания горизонтальных и вертикальных направляющих скольжения и качения подвижных узлов, передач ходовой винт-гайки, для легко- и средненагруженных зубчатых и червячных передач, гидродинамических направляющих станочного оборудования и для некоторых узлов текстильных машин.

Масла И-ГН-Е-32, И-ГН-Е-68 (ТУ 38.1011161-88), И-ГН-Е-32(ф), И-ГН-Е-68(ф) (ТУ 0253-006-00151911-94) - универсальные.

Масла И-ГН-Е представляют собой нефтяные масла глубокой селективной очистки из сернистых нефтей с антиокислительной, противоскачковой, противоржавейной, противозадирной, противоизносной, депрессорной и антипенной присадками. Предназначены для использования в гидросистемах и для смазывания направляющих скольжения металлорежущих станков.

Масла И-ГН-Е(ф) аналогичны по составу маслам И-ГН-Е, но, кроме указанного в маслах И-ГН-Е пакета присадок, содержат детергентно-диспергирующую присадку и отличаются улучшенной филътруемостью. Предназначены для использования в гидросистемах и одновременно для смазывания направляющих скольжения прецизионных станков, преимущественно, с числовым программным управлением.

Характеристики масел И-ГН-Е и И-ГН-Е(ф) приведены в табл. ниже.

Характеристики универсальных масел И-ГН-Е и И-ГН-Е(ф)

Показатели | И-ГН-Е-32 | И-ГН-Е-68 | И-ГН-Е-32(ф) | И-ГН-Е-68(ф)
Плотность при 20 °С, кг/м3 | 890 | 895 | 890 | 895
Вязкость кинематическая при 40 °С, мм2/с | 28-36 | 61-68 | 28-36 | 61-75
Индекс вязкости, не менее | - | - | 90 | 90
Кислотное число, мг КОН/г | 1,5 | 1,5 | 2,5 | 2,5
Температура, °С: вспышки в открытом тигле, не ниже | 185 | 210 | 175 | 200
застывания, не выше | -15 | -15 | -15 | -15
Содержание воды | Следы |  | -
Цвет, ед. ЦНТ, не более | 4,5 | 5,0 | 5,0 | 5,5
Коксуемость, %, не более | 0,30 | 0,40 | - | -
Защитные свойства | - | - | Выдерживает
Антикоррозионные свойства в присутствии воды: степень коррозии | - | - | Отсутствие
Стабильность против окисления: изменение кислотного числа, мг КОН/г. не более | - | - | 1,0 | 1,0
Противоскачковые свойства на стенде фирмы "Лабеко": равномерность перемещений | - | - | Отсутствие скачков
кинематический коэффициент трения, не более | - | - | 0,12 | 0,12
отношение fст/fкн, не более | - | - | 0,85 | 0,85
Трибологические характеристики, определяемые на ЧШМ: показатель износа Ди, мм, не более | - | - | 0,50 | 0,45
фильтруемость: индекс чистоты, не менее | - | - | 85 | 85
Примечания. 1. Для всех масел И-ГН-Е и И-ГН-Е(ф) нормируют: внешний вид - однородная прозрачная жидкость; зольность не более 0,25%; массовая доля цинка не менее 0,04%, серы не менее 0,6%, содержание механических примесей - отсутствие. 2. Обозначения масел в технических условиях - по ГОСТ 17479.4-87.

Противоскачковые свойства оценивают по отношению коэффициентов трения статического fст и кинетического fкн (метод ASTM D 2877-70, табл. ниже) на машине с возвратно-поступательным движением плоских чугунных образцов, перемешающихся со скоростью 12,7 мм/мин при нагрузке 224 Н. При fст/fкн < 0,85 Противоскачковые свойства хорошие; при fст/fкн = 0,86-0,94 - умеренные; при fст/fкн = 1,0 - отсутствуют.

Противоскачковые свойства масел по ASTM D2877-70

Масло | fст | fкн | fст/fкн | Наличие скачков
ИГП-18 | - | - | - | Скачки
ИГСп-18 | - | - | - | Скачки
И-ГН-Е-32 | 0,0912 | 0,1249 | 0,73 | Отсутствие
ИНСп-20 | 0,6785 | 0,0965 | 0,70 | Отсутствие
Vacuoline 1405 | 0,1018 | 0,1340 | 0,76 | Отсутствие
ИГП-38 | - | - | - | Скачки
ИГСп-38 | - | - | - | Скачки
И-ГН-Е-68 | 0,0861 | 0,1229 | 0,70 | Отсутствие
Vacuoline 1409 | 0,0787 | 0,1065 | 0,73 | Отсутствие
ИНСп-40 | 0,0750 | 0,1048 | 0,71 | Отсутствие
Vactra-2 | 0,0895 | 0,1156 | 0,75 | Отсутствие

Лучшими противоскачковыми свойствами обладают специальные легированные масла И-ГН-Е и ИНСп для направляющих скольжения.

Масла ИНСп (ТУ 0253-007-00151911-93) - дистиллятные, остаточные и смесь дистиллятных и остаточных нефтяных масел из сернистых нефтей селективной очистки, содержащие противоскачковую, противозадирную, адгезионную, солюбилизирующую и антипенную присадки (табл. ниже). Применяют для смазывания направляющих скольжения и качения металлорежущих станков, передач ходовой винт-гайки станков особой высокой точности, с программным управлением, тяжелых и других, где требуются равномерность медленных перемещений, точность и чувствительность установочных перемещений столов, суппортов, ползунов, бабок, стоек и других узлов, а также где необходимо снизить уровень коэффициентов трения в статических и кинетических условиях.

Характеристики масел ИНСп для направляющих скольжения

Показатели | ИНСп-40 | ИНСп-65 | ИНСп-110
 | Обозначение по ГОСТ 17479.4-87
 | И-Н-Е-68 | И-Н-Е-100 | И-Н-Е-220
Плотность при 20 °С, кг/м3, не более | 908 | 910 | 920
Вязкость кинематическая при 40 °С, мм2/с | 50-70 | 100-110 | 175-200
Кислотное число, мг КОН/г, не более | 2,0 | 2,0 | 2,0
Температура, °С: вспышки в открытом тигле, не ниже | 190 | 190 | 200
застывания, не выше | -20 | -20 | -15
Трибологические характеристики, не менее: индекс задира (Из), Н | 304 | 333 | 355
нагрузка сваривания (Рc), Н | 1960 | 1960 | 2200
критическая нагрузка (Рк), Н | 740 | 780 | 780
Испытание на коррозию | Выдерживает
Примечание. Дополнительно нормируют: содержание механических примесей не более 0,04 %, при этом не допускается наличие абразивных веществ; воды - следы; водорастворимых кислот и щелочей - отсутствие; зольность 0,15-0,25 %: внешний вид - однородная прозрачная жидкость; адгезионные свойства - видимая липкость.

Масло ИНСп-40 применяют для смазывания легко- и средне-нагруженных горизонтальных направляющих.

Масло ИНСп-65 служит для смазывания средне- и тяжело-нагруженных горизонтальных направляющих, а также вертикальных направляющих либо вертикальных и горизонтальных направляющих при общей системе смазывания.

Масло ИНСп-110 используют для вертикальных направляющих, а также горизонтальных направляющих с вертикальными гранями большой площади.

Кроме основного назначения масла ИНСп можно употреблять для смазывания других узлов станков, таких, как зубчатые и червячные передачи, п и ноли, кулачки, храповые механизмы.

Для направляющих скольжения и качения применяют также индустриальные масла общего назначения (см.1). Там, где не требуется масло, обеспечивающее равномерность медленных перемещений и точность установочных движений, а также для гидростатических направляющих, можно применять масла индустриальные общего назначения И-20А, И-30А и И-40А.

Масла И-Т-Д(ТУ 38.1011337-90), разработанные взамен масел серии ИСП и ИСПи (ТУ 38.101293-78), обладают некоторыми противоскачковыми свойствами, что позволяет использовать их для направляющих скольжения ряда станков повышенной и высокой точности, за исключением станков особо высокой точности и тяжелых. Характеристики масел приведены далее.

Допускается применение масел ИГСп-18 и ИГСп-38 (см. 2) для смазывания направляющих скольжения станков, где оно осуществляется маслом из гидравлической системы, и к маслу не предъявляют требований по противоскачковым свойствам.


Индустриальные масла

Масла для тяжелонагруженных узлов

В эту группу входят масла, применяемые для смазывания всех видов зубчатых, червячных и винтовых передач различного промышленного оборудования: металлорежущих и деревообрабатывающих станков, молотов, прессов, литейных и формовочных машин, лебедок, прокатных станов, мостовых кранов, конвейеров, лифтов, подъемников, вращающихся цементных печей, каландров, бумагоделательных машин, угольных комбайнов, текстильных и прядильных машин и др. Условия работы зубчатых передач настолько разнообразны, что для их смазывания требуется весьма широкий ассортимент смазочных материалов. В зависимости от требований к эксплуатационным свойствам применяют масла без присадок или с присадками, улучшающими противозадирные, противоизносные, антиокислительные, антикоррозионные, депрессорные и деэмульгирующие свойства. Для узлов трения промышленного оборудования применяют преимущественно масла без присадок вязкостью от 12 (50 °С) до 52 мм2/с (100 °С).

Ассортимент масел, используемых для смазывания зубчатых передач промышленного оборудования, шире представленного в данном разделе, поскольку для этой цели применяют также моторные, трансмиссионные и некоторые другие масла.

Масла индустриальные общего назначения И-12А, И-12А1, И-20А, И-З0А, И-40А, И-50А (ГОСТ 20799-88) - для легко- и средненагруженных зубчатых и червячных передач (эти масла описаны выше и их характеристики даны в 1).

Масла цилиндровые тяжелые 38 и 52 (ГОСТ 6411-76) применяют для зубчатых передач (относительно редко), в основном - для тяжелонагруженных и тихоходных передач и передач, работающих при повышенных температурах окружающей среды.

При правильном подборе указанные выше масла без присадок обеспечивают достаточно надежную работу зубчатых передач промышленного оборудования. Однако в некоторых случаях требуемая надежность работы самого масла, а также смазываемого узла не достигаются. Создание более рациональных конструкций машин, в частности, уменьшение их массы, габаритных размеров, материалоемкости при одновременном повышении надежности привело к повышению требований по эксплуатационным свойствам смазочных материалов. Поэтому для зубчатых передач промышленного оборудования применяют легированные масла, учитывая условия эксплуатации в средне- и тяжелонагруженных зубчатых передачах. Это масла серии ИГП (см. 2), применение которых по сравнению с маслами без присадок позволяет не только в 2-3 раза сократить расход масла, но и снизить износ поверхностей трения.

Масла редукторные И-Т-Д (ТУ 38.1011337-90) разработаны с целью унификации ассортимента легированных редукторных масел и взамен масел ИСП и ИСПи (ТУ 38.101293-78), ИТП (ТУ 38.1012912-79), ИРп (ТУ 38.101451-78).

Масла И-Т-Д представляют собой нефтяные масла, в основном, из сернистых нефтей с присадками, улучшающими смазывающие, антиокислительные, антикоррозийные, противоизносные и противозадирные свойства. Предназначены для смазывания зубчатых передач и других элементов промышленного оборудования, в которых высокие нагрузки не позволяют применять масла без присадок.

Характеристики масел И-Т-Д приведены в табл. ниже.

Характеристики редукторных масел И-Т-Д

Показатели | Марка по ГОСТ 17479.4-87
 | И-Т-Д-32 | И-Т-Д -68 | И-Т-Д-100 | И-Т-Д-220 | И-Т-Д -460 | И-Т-Д-680
 | Замененная марка
 | ИСП-25 (ИСПи-25) | ИСП-40 (ИСПи-40) ИРп-40 | ИСП-65 (ИСПи-65) ИРп-75 | ИСП-110 (ИСПи-110) ИРп-150 | ИТП-200 | ИТП-300
Плотность при 20 °С, кг/м3 | 890 | 900 | 910 | 920 | 925 | 925
Вязкость кинема- тическая при 40 °С, мм2/с | 28,8-35,2 | 61,2-74,8 | 90-110 | 198-242 | 414-506 | 612-748
Температу- ра, °С: вспышки в открытом тигле, не ниже | 190 | 200 | 210 | 210 | 210 | 210
застывания, не выше | -18 | -18 | -18 | -18 | -15 | -5
Кислотное число, мг КОН/г, не более | 1,2 | 1,2 | 1,2 | 1,2 | 2,0 | 2,0
Массовая доля, %, не более: механи- ческих примесей | Отсутствие |  |  |  | 0,01 | 0,01
воды | Следы |  |  |  | 0,06 | 0,06
Цвет, ед. ЦНТ, не более | 4,5 | 5,0 | 6,0 | 8,0 | 8,0 | -
Зольность, %, не более | 0,3 | 0,3 | 0,3 | 0,3 | 0,5 | 0,8
Триболо- гические характе- ристики: индекс задира (Из), Н, не менее | 392 | 392 | 441 | 490 | 539 | 439
показатель износа (Ди), мм, не более | 0,45 | 0,45 | 0,45 | 0,45 | 0,45 | 0,45
Испытание на коррозию | Выдерживает

Масло редукторное ИРп-85 (ТУ 38.101853-83) - высокоиндексное нефтяное масло из сернистых нефтей с присадками, улучшающими антиржавейные, противоизносные, противозадирные, адгезионные и антипенные свойства.

Предназначено для смазывания тяжелонагруженных узлов трения автоматических прессов горячей штамповки, зубчатых передач и других элементов промышленного оборудования, в которых высокие нагрузки не позволяют применять масла без присадок.

Масло И-Т-Д-150 (ТУ 38.1011350-91) - нефтяное масло глубокой очистки из сернистых нефтей с присадками, улучшающими вязкостно-температурные, антиокислительные, противоизносные и противозадирные свойства.

Предназначено для смазывания тяжелонагруженных узлов трения и подшипников качения бумагокартоноделательных машин.

Масло ИТп-500 (ТУ 38.101450-76) - высоковязкое нефтяное масло селективной очистки с присадками, улучшающими антиокислительные, антикоррозионные и противоизносные свойства.

Предназначено для смазывания подшипников валков каландров.

Характеристики масел ИРп-85, И-Т-Д-150, ИТп-500 приведены в табл. ниже.

Характеристики масел ИРп-85, И-Т-Д-150, ИТп-500

Показатели | ИРп-85 | И-Т-Д-150 | ИТп-500
 | Обозначение по ГОСТ 17479.4-87
 | И-Т-Д-150(мп) | И-Т-Д-150 | И-Т-С-1000
Плотность при 20 °С, кг/м3, не более | 910 | 905 | 920
Вязкость кинематическая: при 40 °С, мм2/с | 135-150 | 135-165 | -
при 50 °С, мм2/с | - | - | 470-620
Температура, °С: вспышки в открытом тигле, не ниже | 200 | 220 | 275
застывания, не выше | -10 | -15 | -10
Кислотное число, мг КОН/г, не более | 2,0 | 1,0 | 2,0
Массовая доля, %, не более: воды | Отсутствие | Следы | 0,06
механических примесей | Отсутствие | 0,02 | 0,02
Трибологические характеристики, не менее: индекс задира (Из), Н, не менее | 490 | 470 | -
показатель износа (Ди), мм, не более | 0,50 | 0,40 | 0,45
Коррозионное воздействие на металлы | Выдерживает
Содержание водорастворимых кислот и щелочей | Отсутствие | - | Отсутствие
Цвет, ед. ЦНТ, не более | 6,0 | - | -

Масла И-Т-С(пр) (ТУ 0253-013-00151911-97 взамен ТУ 38.1011339-90) - нефтяные масла из сернистых нефтей с присадками, улучшающими вязкостно-температурные, деэмульгирующие, противоизносные, антипенные, антиокислительные и антикоррозионные свойства.

Масло И-Т-С-100(пр) предназначено для смазывания подшипников жидкостного трения (ПЖТ) и редукторов высокоскоростных прокатных станов, в том числе фирмы "Скет"; масла И-Т-С-150(пр) и И-Т-С-220(пр) предназначены для смазывания тяжелонагруженных узлов трения, зубчатых передач и подшипников качения сушильной части бумагокартоноделательных машин.

Характеристики масел И-Т-С-(пр) приведены в табл. ниже.

Характеристики масел И-Т-С(пр)

Показатели | И-Т-Д-150(мп) | И-Т-Д-150 | И-Т-С-1000
Плотность при 20 °С, кг/м3, не более | 890 | 890 | 900
Вязкость кинематическая: при 40 °С, мм2/с | 80,0-110,0 | 135,0-165,0 | 198,0-242,0
при 100 °С, мм2/с | 9,5-11,0 | 12,5-15,5 | 17,5-20,5
Индекс вязкости, не менее | 98 | 90 | 90
Кислотное число, мг КОН/г | 0,8-1,2 | 0,8-1,2 | 0,8-1,2
Температура, °С: вспышки в открытом тигле, не ниже | 200 | 220 | 225
застывания, не выше | -18 | -15 | -15
Массовая доля механических примесей, %, не более | Отсутствие |  | 0,010
Цвет, ед. ЦНТ, не более | 5,5 | 6,0 | 6,5
Деэмульгирующие свойства: время расслоения эмульсии, мин, не более | 25 | 35 | 45
объем слоев (масло - вода - эмульсия), см3, не более | (40-37-3) | (40-37-3) | (40-37-3)
Стабильность против окисления: изменение вязкости при 100 °С, %, не более | - | 2,0 | 3,0
изменение кислотного числа, мг КОН/г, не более | - | 0,10 | 0,15
содержание осадка | - | Отсутствие
Трибологические характеристики, не менее: индекс задира (Из), Н, не менее | Не нормируется Определение обязятельно
показатель износа (Ди), мм, не более | 0,35 | 0,35 | 0,35
Примечания. 1. Обозначение масел И-Т-С(пр) - по ГОСТ 17479.4-87. 2. Для всех марок масел нормируется: внешний вид - однородная прозрачная жидкость; содержание воды - отсутствие; коррозионное воздействие на металлы - выдерживает.


Индустриальные масла

Масла для тяжелонагруженных узлов с твердыми добавками

Масло И-Т-Д-680(Мо) (ТУ 38.1011265-89) - остаточное нефтяное масло селективной очистки из сернистых нефтей с композицией присадок, улучшающих смазывающие свойства. Содержит твердую добавку - дисульфид молибдена. Предназначено для смазывания редукторных систем металлургического оборудования, работающих в условиях высоких температур (до 250 °С), и применяется с целью снижения износа и увеличения срока службы оборудования.

Масло И-Т-Д-1000(С) (ТУ 38.1011227-89) - масло из сернистых нефтей с композицией присадок, улучшающих смазывающие свойства. Содержит твердую добавку - графит. Предназначено для смазывания крупногабаритных открытых зубчатых передач углепомольных мельниц с целью снижения износа и увеличения срока службы оборудования.

Характеристики масел И-Т-Д с твердыми добавками

Показатели | И-Т-Д-680(Мо) | И-Т-Д-1000(С)
Плотность при 20 °С, кг/м3 | 900 | 930
Вязкость кинема- тическая при 40 °С, мм2/с | 612 | 930
Температу- ра, °С: вспышки в открытом тигле, не ниже | 230 | 220
застывания, не выше | -6 | [*]
Кислотное число, мг КОН/г, не более | 4,5 | [*]
Массовая доля твердой добавки, % : MoS2 | >=0,5 | -
графита | - | 1,0-2,0
Коксуемость, %, не более | 4,0 | -
Триболо- гические характе- ристики: индекс задира (Из), Н, не менее | [*] | -
показатель износа (Ди), мм, не более | - | [*]
Коррозионное воздействие на металлы | [*] | -
Примечания. 1. Для масел И-Т-Д-680(Мо) и И-Т-Д-1000(С) содержание воды - соответственно отсутствие и следы. 2. [*] - показатель не нормируется, определение обязательно.


Индустриальные масла

Масла для прокатных станов

В данную группу входят масла, применяемые в современных прокатных станах, которые оборудованы циркуляционными смазочными системами с трубопроводами большой протяженности. Из-за разветвленности циркуляционной системы с маслопроводами малых сечений, а также возможного попадания в масло воды к антиокислительной стабильности и деэмульгирующей способности масла предъявляют повышенные требования. Условия работы по нагрузкам и скоростям прокатных станов настолько разнообразны, что для них необходим весьма широкий ассортимент смазочных материалов. Наметившаяся тенденция повышения нагрузок и скоростей при прокатке металлов обусловили улучшение эксплуатационных свойств масел для тяжелонагруженных подшипников жидкостного трения (ПЖТ) валков прокатных станов путем введения функциональных присадок. При этом масла с присадками наряду с повышенной несущей способностью должны иметь антиокислнтельные, антикоррозионные и деэмульгирующие свойства. Применение таких масел позволяет увеличить производительность прокатных станов и ресурс работы подшипников жидкостного трения.

Разработаны и допущены к применению три марки масел, различающиеся уровнем вязкости при 100 °С: И46ПВ, И220ПВ, И460ПВ. Для прокатного оборудования вырабатывают масла без присадок вязкостью при 100 °С от 11 до 40 мм2/с и легированные.

Масла без присадок

Вапора облегченные 13, 25, 30 (ТУ 38.101361-73) получают смешением высоковязкого остаточного масла (цилиндрового тяжелого 52, см. ниже) с индустриальными маслами общего назначения без присадок И-20А и И-40А или путем очистки масляного полугудрона малосернистых нефтей. Применяют для прокатного оборудования при давлениях на поверхностях трения 60-120*103 Н.

Масло ПС-28 (ГОСТ 12672-77) - остаточное масло из сернистых нефтей селективной очистки; получают смешением высоковязкого остаточного компонента из деасфальтизата первой и второй ступеней. Применяют для редукторов и тяжелонагруженных узлов прокатного оборудования, для оборудования шинных заводов и др.

Масло базовое остаточное И 460А (ТУ 38.1011167-88) - высоковязкое масло глубокой селективной очистки из западносибирских нефтей. Предназначено для получения индустриальных масел с присадками И-100Р(С), И-Т-С-320(мт), И 460ПВ и др. По согласованию с потребителем масло И 460А может применяться для смазывания промышленного оборудования наряду и взамен масла ПС-28 по ГОСТ 12672-77.

Масло П-40 (ТУ 38.101312-78) - высоковязкое остаточное масло из сернистых нефтей селективной очистки. Предназначено для редукторов тяжелых прокатных станов и других тяжелонагруженных механизмов, для которых требуется высоковязкое очищенное масло.

Характеристики масел без присадок для прокатных станов

Показатели | Вапора облегченные |  |  | ПС-28 | И460Д | П-40
 | 13 | 25 | 30 | Обозначение по ГОСТ 17479.4-87
 |  |  |  | И-Т-А-460 | И-Т-А-460 | И-Т-А-680
Плотность при 20 °С, кг/м3 | - | - | - | 930 | 912 | -
Вязкость кинема- тическая при 40 °С, мм2/с | - | - | - | - | 350-500 | -
при 100 °С | 11,4-14,5 | 24,5-27,0 | 30,0-33,0 | 26,0-30,0 | 24,0-27,0 | 32,0-44,0
Индекс вязкости, не менее | - | - | - | 80 | 83 | 80
Кислотное число, мг КОН/г, не более | - | - | - | 0,02 | 0,02 | 0,02
Температу- ра, °С: вспышки в открытом тигле, не ниже | 180 | 190 | 190 | 250 | 270 | 280
застывания, не выше | -10 | -10 | -5 | -10 | -10 | -10
Массовая доля, %, не более: воды | 0,06 | 0,06 | 0,06 | Отсутствие |  | Следы
механи- ческих примесей | 0,01 | 0,01 | 0,01 | Отсутствие
серы | - | - | - | 1,5 | 1,1 | 1,8
Коксуе- мость, %, не более | 2,0 | 2,0 | 2,5 | - | 0,8 | 1,6
Цвет, ед. ЦНТ, не более | - | - | - | - | 6,0 | -
Стабиль- ность против окисления: приращение кислотного числа, мг КОН/г, не более | - | - | - | - | 0,16 | -
приращение смол, %, не более | - | - | - | - | 4,0 | -
Примечания. 1. Зольность запоров че более 0,015 %. 2. Масла ПС-28 и П-40 испытало на коррозию стальных пластинок выдерживают.

Легированные масла

Масла И 46ПВ, И 220ПВ, И 460ПВ (ТУ 38.101908-85) -нефтяные масла селективной очистки, в основном из сернистых нефтей, с присадками, улучшающими защитные, антиокислительные, деэмульгирующие и антипенные свойства. Предназначены для смазывания подшипников жидкостного трения (ПЖТ) прокатных станов.

Масло И-100Р(С) (ТУ 38.101901-86) - смесь остаточного и дистиллятного масел из сернистых нефтей селективной очистки с присадками, улучшающими противозадирные и депрессорные свойства. Предназначено для смазывания тяжелонагруженных зубчатых передач прокатных станов.

Характеристики легированных масел для прокатных станов

Показатели | И46ПВ | И 220ПВ | И 460ПВ | И-100Р(С)
 | ОбоэначениепоГОСТ17479.4-87
 | И-Т-В-46 | И-Т-В-220 | И-Т-В-460 | И-Т-Д-100(пр)
Плотность при 20 °С, кг/м3 | 890 | 900 | 920 | 900
Вязкость кинема- тическая при 40 °С, мм2/с | 41,5-50,5 | 198-242 | 414-520 | 90-110
при 100 °С | 6,5-7,5 | 17,5-20,0 | 26,0-31,0 | -
Индекс вязкости, не менее | 98 | 95 | 90 | 87
Температу- ра, °С: вспышки в открытом тигле, не ниже | 180 | 220 | 240 | 200
застывания, не выше | -10 | -10 | -10 | -10
Кислотное число, мг КОН/г, не более | 0,1-0,3 | 0,2-0,4 | 0,2-0,4 | <=0,3
Массовая доля, %, не более: механи- ческих примесей | 0,007 | 0,010 | 0,015 | 0,007
воды | Отсутствие |  |  | Следы
Коксуе- мость, %, не более | 0,2 | 0,5 | 1,0 | -
Антикор- розионные свойства: степень коррозии | Отсутствие |  |  | -
Испытание на коррозию меди и стали | - | - | - | Выдерживает
Деэмуль- гирующие свойства: время расслоения эмульсии, мин, не более | 20 | 20 | 40 | -
объем слоев (масло- вода- эмульсия), см3, не более | (40-37-3) | (40-37-3) | (40-37-3) | -
Стабиль- ность против окисления: изменение вязкости, %, не более | 5 | 10 | 10 | -
изменение кислотного числа, мг КОН/г, не более | 0,10 | 0,15 | 0,40 | -
Примечания. 1. Для всех марок масел И-Т-В содержание механических примесей при заказе для импортных станов - отсутствие; наличие абразивных веществ в маслах не допускается. 2. Стабильность против окисления гарантируется заводом-изготовителем и определяется два раза в год в ОАО "СвНИИНП".


Индустриальные масла

Масла цилиндровые

Основное назначение цилиндровых масел (табл. ниже) - смазывание горячих частей паровых машин (локомобилей, судовых и стационарных машин, паровых молотов, копров и др.). Цилиндровое масло должно хорошо распыляться, равномерно распределяться по площадям трения и не должно образовывать нагара, что обусловливается стойкостью масла против окисления кислородом воздуха при высоких температурах. Этот показатель зависит от химического состава масла, т. е. от свойств сырья и способа получения. Масло не должно вызывать коррозии металлических поверхностей и должно сохранять текучесть при низких температурах.

Характеристики цилиндровых масел

Показатели | Цилиндровые тяжелые
 | 38 | 52
Плотность при 20 °С, кг/м3 | 930 | 930
Вязкость кинема- тическая при 100 °С, мм2/с | 32-50 | 50-70
Индекс вязкости, не менее | 60 | 80
Кислотное число, мг КОН/г, не более | 0,4 | 0,2
Температу- ра, °С: вспышки в открытом тигле, не ниже | 300 | 310
застывания, не выше | -17 | -5
Массовая доля, %, не более: воды | 0,05 | 0,05
механи- ческих примесей | Отсутствие | 0,007
водораст- воримых кислот и щелочей | Отсутствие
Зольность, %, не более | 0,015 | 0,01
Коксуе- мость, %, не более | 2,5 | 2,5
Испытание на коррозию стальных пластинок | Выдерживает
Примечания. 1. По согласованию с потребителем масло цилиндровое 52 допускается вырабатывать: из казахстанских нефтей зольностью не более 0,15 %, tвсп >= 305 °С и tзаст <= 5 °С; из мартышинской нефти - tзаст <= 10 °С (для ее снижения допускается добавление не более 0,5 % депрессатора АФК,АзНИИ-ЦИАТИМ-1 или другого более эффективного депрессатора). 2. Для масла цилиндрового 38 из бакинских нефтей индекс вязкости и показатель "коррозия стали" не определяют.

Масло цилиндровое тяжелое 38 (ГОСТ 6411-76) - дистиллят -ное масло, полученное при перегонке со щелочью масляного гудрона легкой балаханской нефти. Используют для поршневых паровых машин различного назначения, работающих с перегретым до 350 °С паром.

Масло цилиндровое тяжелое 52 (ГОСТ 6411-76) - остаточное масло из малосернистых нефтей сернокислотной и селективной очистки. Применяют для поршневых паровых машин различного назначения, работающих с перегретым до 400 °С (и выше) паром. Отличается от масла цилиндрового 38 более высокими вязкостью, температурами вспышки и застывания, пониженной зольностью.


Индустриальные масла

Масла специального назначения

В группу специальных масел включены нефтяные и синтетические масла с присадками, предназначенные для использования в узких областях или специфических условиях.

Масло И-68СХ (ТУ 38 101775-81) - масло из сернистых нефтей с композицией присадок, улучшающих противоизносные. антиокислительные, защитные и эмульгирующие свойства. Применяют для смазывания пневматических перфораторов буровых установок, используемых для бурения шпуров и скважин по высокообразив-ным рудам и породам.

Масло И-Т-С-320(мт) (ТУ 0253-008-00151911-94 взамен ИМТ-160 по ТУ 38.101674-78) представляет собой остаточное масло из сернистых нефтей селективной очистки с композицией присадок, улучшающих противозадирные, противоизносные, антиокислительные и антипенные свойства, эффективность туманооб-разования. Предназначено для смазывания методом масляного тумана (МТ) и жидкого смазывания металлургического оборудования.

Характеристики масел И-68СХ и И-Т-С-320(мт) приведены в табл. ниже.

Характеристики масел И-68СХ и И-Т-С-320(мт)

Показатели | И-68СХ | И-Т-С-320(мт)
 | Обозначение по ГОСТ 17479.4-87
 | И-Т-С-68(пер) | И-Т-С-320(мт)
Плотность при 20 °С, кг/м3 | - | 910
Вязкость кинема- тическая при 40 °С, мм2/с | 61,2-74,8 | 288-352
Кислотное число, мг КОН/г, не более | 2,0 | 4,0
Температу- ра, °С: вспышки в открытом тигле, не ниже | 200 | 210
застывания, не выше | -27 | -10
Массовая доля, %, не более: воды | Следы | Отсутствие
механи- ческих примесей | 0,016 | Отсутствие
цинка | 0,08-0,13 | -
Зольность, %, не более | 0,50 | 0,70
Коксуе- мость, %, не более | - | 1,40
Триболо- гические характе- ристики: индекс задира (Из), Н, не менее | - | 539
нагрузка сваривания (Рc), Н, не менее | - | 3087
показатель износа (Ди), мм, не более | - | 0,50
Примечание. Для масла И-68СХ нормируют: содержание водорастворимых кислот и щелочей - отсутствие; испытание на коррозию меди - выдерживает; эмульгируемость - время до начала расслоения эмульсии не менее 15 мин.

Масла И-Л-С-220(Мо) и И-Л-Д-1000 (ТУ 0253-005-00151911-93 взамен масел ИЦп-20 и ИЦп-40 по ТУ 38.101482-74) - очищенные остаточные масла из сернистых нефтей селективной очистки. Масло И-Л-С-220(Мо) (взамен ИЦп-20) содержит адгезионную, противозадирную и противоржавейную присадки и дисульфид молибдена. Масло И-Л-Д-1000 (взамен ИЦп-40) содержит адгезионную, противофрикционную и противоржавейную присадки. Оба масла служат для смазывания цепей подвесных напольных конвейеров, периодически проходящих через сушильные камеры, температура в которых поддерживается на уровне 180-200 °С.

Масла серии ИМСп - дистиллятные и остаточные масла из сернистых нефтей селективной очистки.

Масло ИМСп-32 (ТУ 38 1011006-84) содержит присадки, улучшающие термическую стабильность и антифрикционные свойства. Предназначено для смазывания форм при изготовлении стеклянных деталей цветных кинескопов.

Масло ИМСп-46 (ТУ 38 1011007-84) содержит присадки. улучшающие при высокой температуре (500 °С) смазывающие, антиокислительные и антифрикционные свойства. Предназначено для смазывания форм горловых колец стеклоформующих машин при производстве стеклотары для детского питания.

Масло ИМСп-220 (ТУ 38 101892-81) содержит присадки, улучшающие смазывающие, антиокислительные и антифрикционные свойства. Предназначено для смазывания форм стеклоформующих машин при производстве стеклотары механическим способом.

Характеристики масел И-Л-С-220(Мо), И-Л-Д-1000, ИМСп-32, ИМСп-46, ИМСп-220 приведены в табл. ниже.

Характеристики масел И-Л-С-220(Мо), И-Л-Д-1000 и серии ИМСп

Показатели | И-Л-С-220(Мо) | И-Л-Д-1000 | ИМСп-32 | ИМСп-46 | ИМСп-220
Плотность при 20 °С, кг/м3 | 1005 | 930 | 880 | 1000 | 930
Вязкость кинема- тическая при 40 °С, мм2/с | 155-165 | 860-920 | 21-24 | 40-52 | 135-165*
Кислотное число, мг КОН/г, не более | 0,30 | 0,40 | - | - | -
Температу- ра, °С: вспышки в открытом тигле, не ниже | 240 | 250 | 180 | 200 | 210
застывания, не выше | -10 | -10 | - | - | -
Массовая доля, %: MoS2 (s m 1 мкм) | 0,5-0,6 | - | - | - | -
графита | - | - | 0,65-1,0 | - | -
осадка | - | - | - | 10,0-12,0 | -
серы | - | 1,3-2,5 | - | - | -
антифри- кционного наполнителя | - | - | - | - | 5,5-5,7
Зольность, %, не более | 0,45 | - | 0,001 | 0,50 | -
* В состоянии поставки кинематическую вязкость определяют без графита.

Масла для текстильного оборудования

Масло индустриальное И-Л-С-22(вс) (ТУ 38.1011352-91) -нефтяное дистиллятное масло с композицией присадок: противо-износной, антиокислительной, антипенной, вязкостной и ингибитором коррозии. Предназначено для обеспечения работоспособности пар трения высокоскоростных швейных машин, работающих с частотой вращения вала до 10000 мин-1.

Масла индустриальные И-Л-Д(вр) (ТУ 38.1011330-90) -нефтяные дистиллятные масла с антиокислительной, антикоррозионной, противоизносной, противозадирной, антипенной присадками и специальными эмульгирующими добавками.

Предназначены для смазывания швейных и прядильных машин, трикотажных автоматов, ткацких станков.

Масло МКМ-110 (ТУ 38.1011011-85) - смесь остаточного очищенного масла и полибутена молекулярной массой 2500-4000 с добавлением композиции присадок, улучшающих эксплуатационные свойства масла. Предназначено для смазывания спеченных подшипников скольжения плавильных валков каш провальных машин и оборудования по переработке пластмасс, работающего в условиях высоких температур и повышенных нагрузок, а также для смазывания цепей сушильно-ширильных стабилизационных машин в текстильном производстве.

Характеристики масел для текстильного оборудования

Показатели | И-Л-С-22(вс) | И-Л-Д-22(вр) | И-Л-Д-32(вр) | И-Л-Д-68(вр) | И-Л-Д-100(вр) | МКМ-110
Плотность при 20 °С, кг/м3 | 860 | 870 | 870 | 880 | 890 | 920
Вязкость кинема- тическая при 40 °С, мм2/с | 19-25 | 19-25 | 29-35 | 61-75 | 90-110 | -
при 100 °С | - | - | - | - | - | 100-120
Индекс вязкости, не менее | - | 90 | 90 | 90 | 90 | -
Кислотное число, мг КОН/г, не более | 0,1 | 2,0 | 2,0 | 2,0 | 2,0 | 0,15
Температу- ра, °С: вспышки в открытом тигле, не ниже | 180 | 170 | 180 | 200 | 200 | 220
застывания, не выше | -12 | - | - | - | - | -10
Массовая доля, %, не более: механи- ческих примесей | Отсутствие |  |  |  |  | 0,06
воды | Отсутствие | - | - | - | - | Следы
Зольность, %, не более | 0,2 | 0,5 | 0,5 | 0,5 | 0,5 | -
Коксуе- мость %, не более | - | - | - | - | - | 0,7
Триболо- гические характе- ристики: показатель износа (Ди), мм, не более | 0,5 | 0,5 | 0,5 | 0,5 | 0,5 | 0,4
Примечание. Для масел И-Л-С-22(вс) и всех марок И-Л-Д(вр) смываемость водой - хорошая; степень коррозии - отсутствие.

Полусинтетические бытовые масла

Масла МБТ (ТУ 38.1011063-86) для бытовой техники - смесь нефтяного смазочного масла и эфирного компонента с добавлением композиции присадок, улучшающих эксплуатационные свойства. Предназначены для пропитки спеченных самосмазывающихся подшипников скольжения в приборах с приводами малой мощности (звукозаписывающие, проигрывающие устройства, вентиляторы, активаторы и др.).

Характеристики масел для бытовой техники

Показатели | МБТ-7 | МБТ-9
Плотность при 20 °С, кг/м3 | 980 | 930
Вязкость кинема- тическая при 100 °С, мм2/с | 6-7 | 9-10
Индекс вязкости, не менее | 100 | 95
Кислотное число, мг КОН/г | 0,4-3,4 | 0,2-1,2
Температу- ра, °С: вспышки в открытом тигле, не ниже | 210 | 210
застывания, не выше | -40 | -20
Зольность, %, не более | 0,08 | 0,04
Примечание. Для масел МБТ-7 и МБТ-9 нормируют: внешний вид - однородная прозрачная жидкость; содержание воды и механических примесей - отсутствие; показатель износа Д.

Масла рабочеконсервационные

Масла ТМ-3-18(чрк) (ТУ 38.1011334-90) - рабоче-консерваци-онные для червячных редукторов. Предусмотрены две марки масел ТМ-3-18(чрк): всесезонное и летнее.

Масло ТМ-3-18(чрк) всесезонное - масло из сернистых нефтей с присадками, улучшающими противоизносные, противозадирные, антифрикционные, антиокислительные, защитные, низкотемпературные и антипенные свойства. Предназначено как рабоче-консерва-ционное для червячных редукторов специальных подъемников.

Масло ТМ-3-18(чрк) летнее - масло из сернистых нефтей с присадками, улучшающими противоизносные, противозадирные, антиокислительные, защитные и антипенные свойства. Предназначено как рабоче-консервационное для червячных редукторов, лифтов жилых и промышленных объектов.

Характеристики рабоче-консервационных масел ТМ-3-18(чрк)

Показатели | ТМ-3-18(чрк)
 | всесезонное | летнее
Плотность при 20 °С, кг/м3 | 906 | 906
Вязкость: кинема- тическая при 100 °С, мм2/с | 20-24 | 20-24
динамическая при -18 °С, Па*с, не более | 150 | -
Кислотное число, мг КОН/г | 3,8 | 3,8
Температу- ра, °С: вспышки в открытом тигле, не ниже | 200 | 200
застывания, не выше | -25 | -12
Массовая доля, %, не более: механических примесей | 0,1 | 0,1
воды | Следы
Коррозионное воздействие на медь, балл, не более | 2c | 2c
Примечание. Для масел ТМ-3-18(чрк) определяют термоокислительную стабильность: относительное изменение кинематической вязкости не более 10 %, массовая доля осадка в окисленном масле не более 1,0 %; трибологические характеристики не нормируют, определение обязательно для накопления данных.

Жидкости формовочные ТСП и СЖФ-9

Жидкость технологическая ТСП (ТУ 38.1011143-88) - гомогенная смесь депарафинированного компонента дизельного топлива, ингибитора коррозии и присадки, снижающей адгезию бетона и гипса к стальной форме. Предназначена для смазывания литейных стальных форм при производстве гипсовых изделий.

Жидкость СЖФ-9 смазочная формовочная (ТУ 38.1011253-89) - смесь, состоящая из основы жидкости РЖ-8, антифрикционного компонента и многофункциональной противоизносной, антиокислительной присадки. Предназначена для применения в качестве антифрикционного разделительного покрытия в литейных производствах автомобильной промышленности при изготовлении сырых разовых песчано-глинистых форм в условиях автоматизированного и поточно-механизированного производства отливок.

Характеристики формовочных жидкостей

Показатели | ТСП | СЖФ-9
Внешний вид | Прозрачная жидкость | Жидкость от желтого до коричневого цвета
Плотность при 20 °С, кг/м3 | 840 | 860
Вязкость: кинема- тическая при 20 °С, мм2/с | <=4,1 | 7,5-11,0
Кислотное число, мг КОН/г | >=13,0 | 8,0-14,0
Температу- ра, °С: вспышки в открытом тигле, не ниже | 63 | 120
застывания, не выше | -30 | -3
Массовая доля цинка, %, не менее | - | 0,1
Коррозионное воздействие на стальные пластинки | Выдерживает
Зольность, %, не более | - | 0,5
Примечание. Для жидкости ТСП нормируют содержание механических примесей, воды, водорастворимых кислот и щелочей - отсутствие.

Защитные жидкости Предокол и АГ-5И

Жидкость Предокол (ТУ 38.101132-78) - нефтяная фракция (280-340 °С), содержащая вязкостную, маслорастворимую сульфонатную и антикоррозионную присадки. Применяют при предварительной вальцовке листового материала перед штамповкой, для зашиты металлических панелей и других деталей во время коротких периодов хранения в закрытых помещениях, а также как жидкость для мойки.

Жидкость защитная (герметик АГ-5И) (ТУ 0258-014-00151911-97) - раствор высокомолекулярного полимера в нефтяном масле. Предназначена для защиты от коррозии металлических баков-аккумуляторов, применяемых в системах горячего водоснабжения с температурой воды до 100 °С, а также для предотвращения насыщения подпиточной горячей воды кислородом и углекислым газом атмосферы и ее испарения.

Характеристики защитных жидкостей

Показатели | Предокол | АГ-5И
Внешний вид | Однородная прозрачная жидкость коричневого цвета | Однородная прозрачная жидкость
Плотность при 20 °С, кг/м3 | 857-880 | 850-900
Вязкость кинематическая, мм2/с, при температуре: 20 °С, не более | 16,0 | -
50 °С, не более | 8,0 | -
100 °С, не менее | - | 230
Кислотное число, мг КОН/г, не более | Отсутствие | -
Температура вспышки, °С, не ниже: в открытом тигле | - | 165
в закрытом тигле | 115 | -
Массовая доля, %, не более: механических примесей | Отсутствие | 0,2
воды | Следы | -
водораст- воримых кислот и щелочей | - | Отсутствие
Примечания. 1. Для жидкости Предокол: испытание на коррозию медной пластинки - не более 1 а балла; защитная способность от влаги-максимально две коррозионные точки диам. <1 мм; число омыления не более 6,0 мг КОН/г. > 2. Для жидкости АГ-5И обязательно определение цвета в ед. ЦНТ для накопления данных.

Масла-компоненты и рабочие жидкости

Масла-компоненты (ТУ 38.1011275-89) представляют собой очищенные дистиллятные и остаточные масла или смесь дистиллятных и остаточных нефтяных масел. Не содержат присадок. Предназначены для применения в производстве масел с присадками, масляных смазочно-охлаждающих технологических средств (СОТС), пластичных смазок, присадок и для технологических нужд (таблицы ниже).

Характеристики масел-компонентов,
применяемых для производства СОТС,
масел с присадками, присадок
и для технологических нужд

Показатели | И-5Ас | И-8Ас | И-12Ас | И-20Ас | И-40Ас
Плотность при 20 °С, кг/м3 | 890 | 900 | 890 | 890 | 900
Вязкость кинематическая при 20 °С, мм2/с | 4-5 | 6-8 | 12-14 | 17-23 | 35-45
Кислотное число, мг КОН/г, не более | 0,05 | 0,05 | 0,05 | 0,05 | 0,05
Темпера- тура, °С: вспышки в открытом тигле, не ниже | 120 | 130 | 170 | 190 | 200
застывания, не выше | -15 | -15 | -30 | -15 | -15
Массовая доля, %, не более: серы в маслах из сернистых нефтей | 1,0 | 1,0 | 1,0 | 1,0 | 1,1
воды | Следы
Цвет, ед.ЦНТ, не более | 1,5 | 2,0 | 2,0 | 2,5 | 4,0
Стабильность против окисления: приращение кислотного числа окисленного масла, мг КОН/г, не более | 0,3 | 0,3 | 0,3 | 0,3 | 0,4
приращение смол, %, не более | 2,0 | 2,0 | 2,0 | 3,0 | 3,0
Примечания. 1. Для всех марок масел зольность не более 0,005%, содержание механических примесей и растворителей в маслах селективной очистки - отсутствие. 2. Допускается выработка масел-компонентов, получаемых из казахстанских нефтей, с кислотным числом не более 0,08 мг КОН/г и применением депрессатора не более 0,5%.

Характеристики масел-компонентов,
применяемых для производства пластичных смазок

Показатели | И-12Ап | И-20Ап | И-30Ап | И-40Ап | И-50Ап
Плотность при 20 °С, кг/м3 | 890 | 890 | 890 | 900 | 910
Вязкость кинематическая при 50 °С, мм2/с | 12-14 | 17-23 | 28-33 | 35-45 | 47-55
Темпера- тура, °С: вспышки в открытом тигле, не ниже | 170 | 190 | 190 | 200 | 200
застывания, не выше | -30 | -15 | -15 | -15 | -15
Массовая доля, %, не более: серы в маслах из сернистых нефтей | 1,0 | 1,0 | 1,0 | 1,1 | 1,1
воды | Следы
Цвет, ед.ЦНТ, не более | 3,0 | 4,0 | 4,0 | 4,5 | 6,0
Стабильность против окисления: приращение кислотного числа окисленного масла, мг КОН/г, не более | 0,3 | 0,3 | 0,4 | 0,4 | 0,4
приращение смол, %, не более | 2,0 | 2,0 | 3,0 | 3,0 | 3,0
Примечания. 1. Для всех марок масел: зольность не более 0,005 %; содержание механических примесей и растворителей в маслах селективной очистки - отсутствие; индекс вязкости 80-85; кислотное число не более 0,05 мг КОН/г. 2. Допускается по согласованию с потребителем вырабатывать масло И-50Ап с tзаст не выше -20 °С. 3. Допускается выработка масел-компонентов, получаемых из казахстанских нефтей, с кислотным числом не более 0,08 мг КОН/г.

Масла вакцинные (ТУ 0253-002-00151911-93) марок "М" и "С" - высокоочищенные масла, полученные путем глубокого гидрирования газойлевых фракций западносибирских нефтей с последующей ректификацией и доочисткой. Предназначены для применения в качестве компонентов в эмульсионных противовирусных и противобактериальных биопрепаратах. Масло марки "М" (маловязкое) применяют при изготовлении вакцин для мелкого рогатого скота и свиней, марки "С" (средневязкое) - при изготовлении вакцин для крупнорогатого скота и птиц.

Масло МКД для дефектоскопии (ТУ 0253-003-00151911-93) - продукт глубокого гидрирования нефтяной фракции с последующей доочисткой. Предназначено для приготовления масляной магнитно-люминисцентной суспензии при дефектоскопии деталей. Характеристики масел приведены в табл. ниже.

Характеристики масел из продуктов
глубокого гидрирования нефтяных фракций

Показатели | Вакцинное "М" (маловязкое) | Вакцинное "С" (средневязкое) | МКД
Вязкость кинематическая при 20 °С, мм2/с | 6,0-8,5 | 11,0-20,0 | 6,0-8,5
Кислотное число, мг КОН/г, не более | 0,1 | Отсутствие | -
Темпера- тура, °С: вспышки в открытом тигле, не ниже | 110 | 120 | -
вспышки в закрытом тигле, не ниже | - | - | 120
застывания, не выше | 0 | -15 | -10
Массовая доля, %, не более: аромати- ческих углево- дородов | 2,0 | 0,5 | 2,0
серы | 0,001 | 0,0002 | -
Цвет, ед.ЦНТ, не более | - | - | 0,5
Запах | Слабый, не раздражающий |  | -
Примечание. Для масла МКД нормируют: содержание воды и механических примесей - отсутствие; температура начала кипения не менее 210 °С, конца кипения не более 350 °С.

Жидкость РЖ-3 (ТУ 38.101964-83) - маловязкая глубокогидрированная фракция из сернистых нефтей. Применяют в качестве рабочей жидкости в электроэрозионных станках малой мощности (вместо различных керосинов) на операциях механосборочного производства (хонингование, доводка, полирование, промывка) а также в качестве разбавителя в экстракционных системах (табл. ниже).

Жидкость РЖ-8 (ТУ 38.101964-83) - маловязкая глубокогидрированная фракция из сернистых нефтей. Применяют в качестве рабочей жидкости в электроэрозионных станках средней и большой мощности, а также в качестве смазочно-охлаждающей жидкости на токарных и доводочных операциях механосборочного производства. Возможно использование РЖ-8 в качестве разбавителя диоктил-фталата, применяемого в производстве поливинилхлоридного трехштрихового промазного линолеума на тканевой основе (см. табл. ниже).

Характеристики рабочих жидкостей для электроэрозионных станков

Показатели | РЖ-3 | РЖ-8
Вязкость кинематическая при 20 °С, мм2/с | <3,0 | 6,0-7,5
Кислотное число, мг КОН/г, не более | 0,5 | 0,03
Темпера- тура, °С: вспышки в закрытом тигле, не ниже | 80 | 120
застывания, не выше | -20 | -10
Коксуемость, %, не более | Отсутствие | 0,05
Массовая доля, %, не более: аромати- ческих углево- дородов | 5,5 | 5,5
серы | 0,03 | 0,001
воды | Отсутствие | -
механических примесей | Отсутствие |
Цвет, ед.ЦНТ, не более | - | 1,0
Испытание на коррозию медной пластинки | Выдерживает
Примечание. Для жидкости РЖ-3 определяют: внешний вид - бесцветная прозрачная жидкость с незначительной опалесценцией; кислотность не более 0,5 мг КОН/100 см3; йодное число не более 0,5 г йода/100 г; температура начала кипения не ниже 265 °С, выкипает до 350 °С не менее 95%.


Пластичные смазки

Назначение смазок

Основное назначение смазок - уменьшение износа поверхностей трения для продления срока службы деталей машин и механизмов. Наряду с этим смазки выполняют другие функции. В отдельных случаях они не столько уменьшают износ, сколько упорядочивают его. предотвращая задир, заедание и заклинивание поверхностей трения. Смазки препятствуют проникновению к поверхностям трения агрессивных жидкостей, газов и паров, а также абразивных частиц (пыли. грязи и т.п.). Почти все смазки выполняют защитные функции, предотвращая коррозию металлических поверхностей. Благодаря антифрикционным свойствам смазки существенно уменьшают энергетические "затраты" на трение, что позволяет снизить потери мощности машин и механизмов. Для защиты металлических изделий, машин и оборудования от коррозии при их транспортировании и длительном хранении применяют специальные консервационные смазки. Производят также рабоче-консервационные смазки, их не заменяют перед началом эксплуатации техники на антифрикционные смазки.

Для герметизации зазоров в механизмах и оборудовании, а также соединений трубопроводов и запорной арматуры применяют уплотнительные смазки. Они обладают лучшими герметизирующими свойствами, чем масла.

Иногда к смазкам предъявляюг специальные требования, например, они должны увеличивать коэффициент трения, выполнять роль изоляционных или токопроводящих материалов, обеспечивать работу узлов трения в условиях радиации, глубокого вакуума и т.п. Такие смазки относят к смазкам специального назначения.

Основные условия и объекты применения смазок:

открытые и негерметизированные узлы трения;

труднодоступные узды трения;

механизмы, расположенные под переменным углом к горизонту;

узлы трения, где невозможна частая замена смазочного материала;

переменный скоростной режим эксплуатации машин;

вынужденный контакт узла трения или защищаемой поверхности с водой либо агрессивными средами;

условия резко изменяющегося температурного режима;

герметизация подвижных уплотнений, сальников и резьбовых соединений;

длительная консервация машин, оборудования, приборов и металлических изделии;

необходимость упростить конструкцию, уменьшить массу и размер смазываемых устройств.

Для консервации применяют 14 % производимых смазок, для герметизации - 2 %. Остальные смазки используют в качестве антифрикционных смазочных материалов для уменьшения трения и износа деталей.


Пластичные смазки

Состав смазок

Смазки состоят из жидкой основы (дисперсионной среды), твердого загустителя (дисперсной фазы) и различных добавок. Кроме этих составляющих в смазках присутствуют другие компоненты. Например, в составе гидратированных кальциевых смазок присутствует вода как стабилизирующий компонент. В некоторых мыльных смазках содержатся глицерин, выделившийся при омылении жиров, продукты окисления масляной основы, образовавшиеся при термообработке смазки, а также свободные кислоты или щелочи. Для улучшения эксплуатационных свойств в состав смазок вводят присадки различного функционального назначения и твердые добавки. Таким образом, смазки представляют собой сложные многокомпонентные системы, основные свойства которых определяются свойствами дисперсионной среды. дисперсной фазы. присадок и добавок.

Дисперсионная среда. В качестве дисперсионной среды смазок используют различные смазочные масла и жидкости. Большинство смазок (около 97 %) готовят на нефтяных маслах. В смазках, работающих в специфических и экстремальных условиях, применяют синтетические масла - кремнийорганические жидкости, сложные эфиры, фтор- и фторхлоруглероды, синтетические углеводородные масла, полиал-киленгликоли, полифениловые эфиры. Широкое применение таких масел ограничено из-за их дефицитности и высокой стоимости. В отдельных случаях в качестве дисперсионной среды применяют растительные масла, например, касторовое масло.

Многие свойства смазок зависят от свойств дисперсионной среды. Природа, химический, групповой и фракционный составы дисперсионной среды существенно влияют на структурообразование и загущаюший эффект дисперсной фазы, а, следовательно, на реологические и эксплуатационные свойства смазок. От свойств дисперсионной среды зависят работоспособность смазок в определенных интервалах температур, силовых и скоростных нагрузок, их окисляемость. коллоидная стабильность, защитные свойства, устойчивость к агрессивным средам, радиации, а также набухаемость контактирующих со смазками изделий из резины и полимеров. Низкотемпературные свойства смазок (вязкость при отрицательных температурах, пусковой и установившийся крутящие моменты) зависят от вязкости дисперсионной среды при низких температурах, а испаряемость - от молекулярной массы, фракционного состава, температуры вспышки дисперсионной среды и продолжительности температурного воздействия.

Зависимость вязкости смазок от вязкости дисперсионных сред при одинаковых отрицательных температурах носит линейный характер и описывается уравнением

nсм=a+bnд.с ,

где nсм - вязкость смазки; a, b - коэффициенты; nд.с - вязкость дисперсионной среды.

При низких температурах пусковой крутящий момент также является функцией вязкости дисперсионной среды, определенной при той же температуре,

Смазки работоспособны до такой температуры, при которой их вязкость не больше 2000 Па-с, пусковой крутящий момент меньше 50 Н-см и установившийся крутящий момент - не выше 10 Н-см. Нефтяные масла используют прежде всего в смазках общего назначения, работоспособных в интервале температур от -60 до 150 °С (на днстил-лятных маслах от -60 до 130 °С н на остаточных маслах - от -30 до 150 °С). Для узлов трения, работающих при температурах ниже -60 °С и длительное время при температурах выше 150 °С, применяют смазки, изготовленные на синтетических маслах. На этих маслах можно получить смазки, работоспособные при температурах от -100 до 350 °С и выше.

Из кремнийорганических жидкостей наиболее часто в качестве дисперсионных сред используют полиметилснлоксаны и полнэтилси-локсаны. Они обеспечивают работоспособность смазки при температурах от -60 до 200 °С. Реже используют полиметилфенилсилоксаны и поли-галогенорганосилоксаны. Полиметилфенилсилоксаны и полигалогенор-ганосилоксаны обладают лучшими противоизносными и противоза-дирными свойствами по сравнению с обычными полисилоксанами. Эти жидкости обеспечивают работоспособность смазок в интервале температур от -100 до 300 °С.

Смазки на сложных эфирах применяют при температурах от -60 до 150 °С. Они характеризуются хорошей смазывающей способностью, однако не работоспособны при контакте с водой из-за гидролиза эфиров. Эти смазки вызывают набухание резиновых уплотнений.

При производстве смазок используют также синтетические углеводородные масла на основе полиалъфаолефинов и алкилированных ароматических углеводородов, в первую очередь - алкилбензолов. Смазки на алкилбензолах и полиальфаолефинах применяют при температурах от -60 до 200 °С.

Применение полиалкиленгликолей в качестве дисперсионной среды обеспечивает работоспособность смазок в интервале температур от -60 до 200 °С. Смазки на полифениловых эфирах стабильны при высоких температурах (до 350 °С), воздействии кислорода и радиации.

Фтор- и фторхлоруглеродные масла термически стабильны до температуры 400-500 °С. Они не воспламеняются, не горят, устойчивы к воздействию сильных кислот, щелочей и других агрессивных сред. не окисляются, не вызывают коррозию металлов, обладают высокими смазывающими свойствами. Поэтому их применяют для получения огнестойких смазок и смазок, контактирующих с агрессивными средами, и в экстремальных условиях.

Дисперсная фаза. Температурные пределы применения смазок во многом определяются температурами плавления и разложения загустителя, его растворимостью в масле и концентрацией в смазке. От природы загустителя зависят антифрикционные и защитные свойства, водостойкость, коллоидная, механическая и антиокислительная стабильности смазок. Так, мыла, являясь поверхностно-активными веществами, выполняют в смазках одновременно функции загустителя, протнвоизносного и противозадирного компонентов. При этом модифицирующее действие мыл на поверхности трения связано с поверхностно-молекулярным, а не химическим взаимодействием, что характерно для фосфор-, серо- и хлорсодержащих присадок.

Трибологические свойства смазок зависят от типа катиона мыла (его донорно-акцепторных свойств) и улучшаются при переходе от катионов металлов I группы к катионам металлов II группы.

Смазки, полученные на мылах различных катионов, значительно отличаются по защитным свойствам.

Катион мыла также оказывает влияние на низкотемпературные свойства смазок. Так, натриевые и литиевые смазки по низкотемпературным свойствам близки между собой, но значительно превосходят кальциевые, алюминиевые и бариевые смазки.

Присадки и наполнители. Присадки обладают свойствами поверхностно-активных веществ. Это предопределяет их активность как в объеме смазки так и на границе раздела дисперсная фаза - дисперсионная среда. Для улучшения свойств смазок применяют в основном те же присадки, что и для легирования масел: противоизносные, противозадирные, антифрикционные, защитные, вязкостные и адгезионные. Применяют также ингибиторы окисления, коррозии. Многие присадки являются полифункциональными.

Влияние различных противозадирных и противоизносных присадок на Трибологические характеристики - критическую нагрузку Рк и нагрузку сваривания Рс литиевых смазок на основе нефтяного масла иллюстрируется данными табл.ниже.

Трибологические характеристики смазок
на гидроксистеарате лития с присадками
(маc. доля 3%)

Присадка | Рк, Н | Рс, Н
Без присадки | 560 | 1580
Осерненный кашалотовый жир | 710 | 2000
Диалкилбензилэтиленсульфид | 560 | 2820
ЛЗ-23К | 890 | 2820
Хлорированный парафин | 630 | 1580
Хлорэтанол | 790 | 2000
Трикрезилфосфат | 630 | 1580
Сульфол | 1120 | 2510
ДФ-11 | 1000 | 1780
Англомол-99 | 1100 | 2820
ВИР-1 | 1100 | 2820
Хлорэф-40 | 1000 | 2000
КИНХ-2 | 1100 | 2820
Нафтенат свинца | 560 | 2510

Наполнители - это высокодисперсные, нерастворимые в маслах вещества, не образующие в смазках коллоидной структуры, но улучшающие их эксплуатационные свойства. Наиболее часто применяют наполнители с низким коэффициентом трения: графит, дисульфид молибдена, тальк, слюду, нитрит бора, сульфиды некоторых металлов, асбест, полимеры, оксиды и комплексные соединения металлов, металлические порошки и пудры. Влияние природы наполнителя на критическую нагрузку задира Рк литиевых смазок на основе нефтяного масла иллюстрируется данными табл. ниже, а его содержания на трибологические характеристики Рк и Рс и антифрикционные свойства (коэффициент трения f) литиевых смазок - данными табл. ниже.

Трибологические характеристики смазок
на гидроксистеарате лития с наполнителями
(мас. доля 10%)

Наполнитель | Рк, Н
Без наполнителя | 380
Слюда | 200
Дисульфид молибдена | 840
Диселенид молибдена | 880
Политетрафторэтилен | 740
Графит | 650
Слюда + дисульфид молибдена (1:1) | 480
Слюда + Политетрафторэтилен (1:1) | 360

Трибологические характеристики и
антифрикционные свойства смазок
на гидроксистеарате лития с наполнителями

Содержание наполнителя, % (мас. доля) | Рк, Н | Рс, Н | f при Р=1300 Н
Без наполнителя | 650 | 1450 | 0,69
Графит (С-1): 2 | 650 | 1450 | 0,59
10 | 650 | 1450 | 0,47
30 | 650 | 2800 | 0,36
Дисульфид молибдена (МВЧ-1): 2 | 850 | 1800 | 0,48
5 | 900 | 1900 | 0,41
10 | 1000 | 2000 | 0,34
30 | 1000 | 2000 | 0,18

В качестве наполнителей широко используют оксиды цинка, титана и меди (I), порошки меди, свинца, алюминия, олова, бронзы и латуни, которые обычно замешивают в готовую смазку в количестве от 1 до 30 %. Такие наполнители применяют преимущественно в резьбовых, уплотнительных, а также антифрикционных смазках, используемых в тяжелонагруженных узлах трения скольжения (различного вида шарниры, некоторые зубчатые и цепные передачи, винтовые пары и др.). Дискуссионным остается вопрос о целесообразности использования металлоплакирующих смазок в подшипниках качения, особенно быстроходных, и подшипниках высокой точности исполнения. В большинстве случаев это приводит к отрицательному эффекту.

Эксплуатационные характеристики углеводородных смазок можно улучшить такими добавками, как природные воски и их компоненты. Например, адгезионные, защитные и низкотемпературные свойства углеводородных смазок обычно улучшают введением в их состав буроугольного и торфяного восков, спермацета (табл. ниже). Эффективность действия природных восков определяется их химическим составом, молекулярной массой и концентрацией в смазках.

Свойства углеводородных смазок с добавками восков

Содержание добавки, % (маc. доля) | Температура, °С |  | Коллоидная стабильность, % | Адгезия: сброс, % (фактор разделения Кp= 6270)
 | каплепа- дения | хрупкости
Без добавок | 72 | -62 | 2,5 | 80
Буроугольный воск: 1 | 71 | -68 | 3,5 | 40
3 | 72 | -63 | 5,8 | 24
5 | 73 | -60 | 20,0 | Отсутствие
Торфяной воск: 1 | 71 | -68 | 4,4 | 50
3 | 70 | -68 | 5,5 | 35
5 | 69 | -67 | 17,0 | Отсутствие
Спермацет: 1 | 68 | -68 | 2,0 | 80
3 | 67 | -68 | 2,8 | 85
5 | 67 | -68 | 3,0 | 89


Пластичные смазки

Классификация смазок

Смазки классифицируют по консистенции, составу и областям применения.

По консистенции смазки разделяют на полужидкие, пластичные и твердые. Пластичные и полужидкие смазки представляют собой коллоидные системы, состоящие из дисперсионной среды, дисперсной фазы, а также присадок и добавок. Твердые смазки но отвердения являются суспензиями, дисперсионной средой которых служит смола или другое связующее вещество и растворитель, а загустителем - дисульфид молибдена, графит, технический углерод и т.п. После отвердения (испарения растворителя) твердые смазки представляют собой золи, обладающие всеми свойствами твердых тел и характеризующиеся низким коэффициентом сухого трения.

За рубежом широко используют классификацию смазок по пенетрации.

Пенетрация при 25°С, х10-1, мм | Класс по NLGI | Пенетрация при 25°С, х10-1, мм | Класс по NLGI
445-475 | 000 | 220-250 | 3
400-430 | 00 | 175-205 | 4
355-385 | 0 | 130-160 | 5
310-340 | 1 | 85-115 | 6
265-295 | 2 | <75 | 7

По составу смазки разделяют на четыре группы.

1. Мыльные смазки, для получения которых в качестве загустителя применяют соли высших карбоновых кислот (мыла). В зависимости от катиона мыла их разделяют на литиевые, натриевые, калиевые, кальциевые, бариевые, алюминиевые, цинковые, свинцовые и др. В зависимости от аниона мыла смазки одного и того же катиона разделяют на обычные и комплексные. Комплексные смазки работоспособны в более широком интервале температур, чем обычные. Среди комплексных смазок наиболее распространены кальциевые, литиевые, бариевые, алюминиевые и натриевые. Кальциевые смазки, в свою очередь, разделяют на безводные, гидратированные и комплексные. В отдельную группу выделяют смазки на смешанных мылах, в которых в качестве загустителя используют смесь мыл (литиево-кальциевые. натриево-кальциевые и др.: первым указан катион мыла, доля которого в загустителе большая).

Мыльные смазки в зависимости от применяемого для их получения жирового сырья называют условно синтетическими (анион мыла - радикал синтетических жирных кислот) или жировыми (анион мыла - радикал природных жирных кислот), например, синтетические или жировые соли долы.

2. Неорганические смазки, для получения которых в качестве загустителя используют термостабильные с хорошо развитой удельной поверхностью высокодисперсные неорганические вещества. К ним относят силикагелевые, бентонитовые, графитные, асбестовые и другие смазки.

3. Органические смазки, для получения которых используют термостабильные, высокодисперсные органические вещества. К ним относят полимерные, пигментные, полимочевинные, сажевые и другие смазки.

4. Углеводородные смазки, для получения которых в качестве загустителей используют высокоплавкие углеводороды (петролатум, церезин, парафин, озокерит, различные природные и синтетические воски).

О влиянии типа загустителя на свойства смазок можно судить по данным табл. ниже.

Свойства смазок при различных загустителях

Смазки | Темпе- ратура капле- падения °С | На нефтяных маслах |  |  | На полиэтилсилоксанах
 |  | макси- мальная темпе- ратура приме- нения, °С | гидро- литиче- ская устой- чивость | проти- воизно- сные и проти- возадир- ные свойства | макси- мальная темпе- ратура приме- нения, °С | гидро- литиче- ская устой- чивость | проти- воизно- сные и проти- возадир- ные свойства
Мыльные смазки
Натриевые | 130-160 | 100-110 | Плохая | Удовле- творите- льные | 110-115 | Плохая | Низкие
Литиевые | 175-205 | 110-125 | Хорошая | Удовле- творите- льные | 120-130 | Хорошая | Низкие
Комплексные литиевые | >250 | 150-160 | - | Высокие | 160-170 | Хорошая | Удовле- творите- льные
Гидратиро- ванные кальциевые | 70-85 | 60-70 | Высокая | Хорошие | - | - | -
Безводные кальциевые | 130-140 | 100-110 | Высокая | Хорошие | - | - | -
Комплексные кальциевые | >230 | 140-150 | Удовле- творите- льная* | Высокие | 160-170 | Удовле- творите- льная* | Хорошие
Алюминиевые | 95-120 | 65-70 | Высокая | Хорошие | - | - | -
Комплексные алюминиевые | >250 | 150-160 | Высокая | Высокие | 160-170 | Высокая | Хорошие
Неорганические смазки
Силикагелевые | Отсутствие | 130-170 | Хорошая | Удовле- творите- льные | 160-170 | Хорошая | Плохие
Бентонитовые | Отсутствие | 120-150 | Хорошая | Удовле- творите- льные | 130-150 | Хорошая | Плохие
Органические смазки
Сажевые | Отсутствие | 160-200 | Высокая | Высокие | 300-350** | Высокая | Хорошие
Полимерные (фторсодер- жащие угле- водороды) | Отсутствие | 80-150 | Удовле- творите- льная | Высокие | 140-160 160-250*** | Удовле- творите- льная | Хорошие
Пигментные | Отсутствие | 160-200 | Хорошая | Высокие | 250-300** | Хорошая | Хорошие
Полимоче- винные |  | 150-200 | Хорошая | Хорошие | 200-230** | Хорошая | Удовле- творите- льные
Углеводородные смазки
 | 50-70 | 50-65 | Высокая | Хорошие | 50-65 | Высокая | Удовле- творите- льные
* Поглощают воду и уплотняются ** На полиметилфенилсилоксанах *** На перфторэфирах

В зависимости от типа их дисперсионной среды различают смазки на нефтяных и синтетических маслах.

По области применения в соответствии с ГОСТ 23258-78 смазки разделяют на антифрикционные, консервационные, уп.ютнительные, канатные (табл. ниже).

Классификация пластичных смазок по ГОСТ 23258-78

Подгруппа | Области применения
Антифрикционные (снижение износа и трения сопряженных деталей)
Общего назначений для обычных температур | Узлы трения, работающие при температуре до 70 °С
Общего назначения для повышенных температур | Узлы трения, работающие при температуре до 110 °С
Многоцелевые | Узлы трения, работающие при температуре от -30 до 130 °С в условиях повышенной влажности среды; в достаточно мощных механизмах обеспечивают работоспособность узлов при температуре -40 °С
Термостойкие | Узлы трения, работающие при температуое свыше 150 °С
Низкотемпературные | Узлы трения, работающие при температуое ниже -40 °С
Противозадирные и противоизносные | Подшипники качения при контактных напряжениях 250 кПа и подшипники скольжения при удельных нагрузках более 15 кПа; содержат противозадирные и противоизносные присадки или твердые добавки
Химически стойкие | Узлы трения, имеющие контакт с агрессивными средами
Приборные | Узлы трения приборов и точных механизмов
Редукторные (трансмиссионные) | Зубчатые и винтовые передачи всех видов
Приработочные пасты | Сопряжение поверхности с целью облегчения сборки, предотвращения задиров и ускорения приработки
Узкоспециализированные | Узлы трения, смазки для которых должны удовлетворять дополнительным требованиям, не предусмотренным в вышеперечисленных подгруппах [прокачиваемость, эмульгируемость, искрогашение и т.д.)
Брикетные | Узлы и поверхности скольжения с устройствами для использования смазок в виде брикетов
Консервационные (предотвращение коррозии металлических изделий и механизмов при хранении, транспортирование и эксплуатации)
 | Металлические изделия и механизмы всех видов, за исключением стальных канатов и изделий, требующих использования консервационных масел для твердых покрытий
Уплотнительные (герметизация зазоров, облегчение сборки и разборки арматуры сальниковых устройств, резьбовых, разъемных и подвижных соединений, в том числе вакуумных систем)
Арматурные | Запорная арматура и сальниковые устройства
Резьбовые | Резьбовые соединения
Вакуумные | Подвижные и разъемные соединения и уплотнения вакуумных систем
Канатные(предотвращение износа и коррозии стальных канатов)
 | Стальные канаты и тросы, органические сердечники стальных канатов


Пластичные смазки

Ассортимент, области применения
и основные эксплуатационные характеристики смазок

В странах СНГ производят смазки более 200 наименований (табл. 7.7). Их выпускают предприятия нефтеперерабатывающей, химической и нефтехимической промышленности, приборостроения, министерства путей сообщения и др.

Антифрикционные смазки

Смазки общего назначения для обычных температур

Смазка (ГОСТ, ТУ) | Область применения | Основные эксплуатационные характеристики | Состав
Солидол С, Пресс-Солидол С (ГОСТ 4366-76) Заменители: Солидол Ж, Литол-24 | Относительно грубые узлы трения механизмов и машин, транспортных средств, сельскохозяйственной техники; ручной и другой инструмент, шарниры, винтовые и цепные передачи, тихоходные шестеренчатые редукторы и т.п. | Хорошие водостойкость, коллоидная стабильность, защитные свойства, узкий диапазон рабочих температур и низкая механическая стабильность. Работоспособны при температурах -30..+65 °С, в мощных механизмах (подшипники, шарниры, блоки и т.п.) - от -50 °С | Смесь масел кислотно-щелочной (70 %) и селективной (30 %) очистки, загущенная кальциевыми мылами кубовых остатков СЖК (С20 и выше) и низкомолекулярных СЖК С5-С6
Солидол Ж, Пресс-Солидол Ж (ГОСТ 1033-79) Заменители: Литол-24. Униол-1 | Грубые узлы трения в машинах и механизмах транспортных средств, сельскохозяйственной техники, ручной и другой инструмент, винтовые и цепные передачи, тихоходные шестеренчатые редукторы и т.п. | По основным характеристикам близки к синтетическим солидолам. Обладают лучшими вязкостно-температурными свойствами, меньше уплотняются при хранении, а также тиксотропно не упрочняются при отдыхе после разрушения. Работоспособны при температуре -30°... +65 °С, в мощных механизмах (подшипники, шарниры и т.п.) - от -50 °С | Смесь нефтяных масел средней вязкости, загущенная гидратированным кальциевым мылом жирных кислот, входящих в состав природных (растительных и животных) жиров
Графитная (ГОСТ 3333-80) Заменители: Солидол С, Солидол Ж или Литол-24 с добавлением 10 % графита | Узлы трения скольжения тяжелонагруженных тихоходных механизмов; рессоры, подвески тракторов и машин, открытые зубчатые передачи, опоры буровых долот и т.п. | Работоспособна при температуре -20... +70 °С; допускается к применению при температуре ниже -20 °С в рессорах и аналогичных устройствах | Высоковязкое нефтяное масло, загущенное кальциевым мылом с добавлением 10 %- графита

Смазки общего назначения для повышенных температур

Смазка (ГОСТ, ТУ) | Область применения | Основные эксплуатационные характеристики | Состав
1-13 (ТУ 38.5901257-90) Заменитель: Литол-24 | Разнообразные подшипники качения, реже - скольжения; подшипники электродвигателей, ступиц колес устаревших автомобилей и т.п. | Водостойкость низкая, при контакте с водой эмульгируется и растворяется з ней. Работоспособна при температуре -20...+110°С | Смесь нефтяных масел низкой и средней вязкости, загущенная натриевым мьтом жирных кислот касторового масла; содержит немного кальциевого мыла тех же жирных кислот
Консталин (ГОСТ 1957-73) Заменители: Литол-24, Литол-459/5, 1-13 | Узлы трения вентиляторов литейных машин, доменных и цементных печей, подшипников качения на железнодорожном транспорте и др. | Водостойкость низкая, при контакте с водой эмульгируется и растворяется в ней. Работоспособна при температуре -20...+110 °С | Цилиндровое масло, загущенное натриевыми мылами жирных кислот касторового масла
Литин-2 (ТУ 0254-311-0014S820-96) Заменитель: Литол-24 | Игольчатые подшипники карданных шарниров и друих узлов автомобилей | Высокие трибологические и адгезионные свойства. Работоспособна при температуре -40...120°С | Минеральное масло, загущенное литиевым мылом 12-окс/стеаринозой кислоты и аэросилом; содержит антиокислительную, противоизносную, противозадирную, адгезионую и противокоррозионую присадки

Многоцелевые смазки

Смазка (ГОСТ, ТУ) | Область применения | Основные эксплуатационные характеристики | Состав
Литол-24 (ГОСТ 21150-87) Заменители: Литол-24РК, Длюмол, Зимол | Подшипники качения и скольжения всех типов, иарниоы, зубчатые и другие передачи, поверхности трения колесных и гусеничных транспортных средств, индустриальных механизмов, электрических машин и т.п. | Высокая коллоидная химическая и механическая стабильности водостойка даже в кипящей воде, при нагревании не упрочняется. Работоспособна при температуре -40: +120 °С, кратковременно сохраняет работоспособность при температуре - 130 °С | Нефтяное масло вязкостью 50-75 мм2/с при 50 °С, загущенное литиевым мылом 12-гидроксистеариновой кислоты: содержит антиокислительную и вязкостную присадки
Литол-24РК (ТУ 38 УССР 201342-80) Заменители: Литол-24, Зимол | Подшипники качения и скольжения всех типов, шарниры, зубчатые и другие передачи, поверхности трения колесных и гусеничных транспортных средств, индустриальных механизмов, электрических машин и т.п. | Водостойкая, антикоррозионная, рабоче-консервационная, обеспечивает консервацию узлов трения в течение 10 лет. Работоспособна при температуре -40... +120°С | Смесь нефтяных масел, загущенная литиевым мылом гидроксистеаринозой кислоты; содержит антикоррозионную, защитную, вязкостную и антиокислительную присадки
Фиол-1 (ТУ 38 УССР 201247-80) Заменитель: Фиол-2 | Узлы трения, смазываемые через пресс-масленки или от централи зованной системы по дачи смазки; гибкие валы или тросы управления в оболочках; маломощные редукторы, легконагруженные малогабаритные подшипники качения и т.п. | Водостойкая. Работоспособна при температуре-40...+120 °С | Смесь нефтяных масел, загущенная литиевым мылом 12-гидроксистеариновой кислоты: содержит вязкостную и антиокислительную присадки
Фиол-2 (ТУ 38 УССР 201188-79) Заменитель: Литол-24 | Подшипники качения и скольжения, зубчатые передачи индустриальных машин и механизмов, передачи станков, конвейеров и других аналогичных устройств, работающих при малых и средних нагрузках и т.п. | То же | То же
Фиол-2М (ТУ 38 101233-75) Заменители: ВНИИНП-242, Фиол-2У | Легконагруженные малогабаритные подшипники качений и скольжения автомобильного электрооборудования, высокооборотные подшипники электроверетен; оси октан-корректора прерывателя распределителя автомобилей | Водостойкая, улучшенные противоизносные и противозадирные свойства (по сравнению с Фиол-2). Работоспособна при температуре -40...+120°С | По составу близка к смазке Фиол-2, дополнительно содержит дисульфид молибдена
БНЗ-3 (ТУ 38 УССР 201357-80) Заменитель: Литал-24 | Закрытые роликовые опоры конвейеров, механизмы экскаваторов, бурильных станков, бульдозеров в горнорудной промышленности | По противоизносным характеристикам несколько уступает смазке Фиол-2М, Работоспособна при температуре -30...-110 °С | Нефтяное масло средней вязкости, загущенное литиевым мылом стеариновой и жирных кислот касторового масла; содержит антиокислительную и противоизносную присадки
Алюмол (ТУ 38.5901182-89) Заменители: Литол-24, Униол-1 | Подшипники и другие узлы трения машин и механизмов | Водостойкая,хорошие адгезионные свойства. Работоспособна при температуре -40... +150 °С | Нефтяное масло, загущенное комплексным алюминиевым мылом; содезжит антиокислительную, антикоррозионную и протизоизносную присадки
ЛКМтранс-2 (ТУ У 00149943,490-96) Заменители: Литол-24 (до 130 °С) | Узлы трения транспортных средств и промышленного оборудования | Водостойкая, антикоррозионная, высокие термическая, механическая стабильности, антикоррозионные и смазывающие свойства. Работоспособна при температуре -40... +150 °С, кратковременно до +170 °С | Смесь нефтяных масел, загущенная комплексным литиевым мылом. Содержит многофункциональные присадки
Таврол-2 (ТУ У 00149943,445-96) Заменитель: Литол-24 | Узлы трений промышленных установок и транспортных средств | Антифрикционная, многоцелевая. Работоспособна пои температуре -40...+120°С | Смесь нефтяных масел, загущенная литиевым мылом жирных кислот; содержит вязкостную, актиокисли-ельную,противоизносную присадки
Герметин (ТУ 301-04-003-90) Заменители: Литол-24, Солидол С, Сслидэл Ж, Пресс-Солидол, 1-13, Когеталин,Фиол-1, Фиол-2, БНЗ-3 | Узлы трения различных машин и оборудования; герметизация пробковых кранов бытовой газовой аппаратуры | Водостойкая, антифрикционная, многоцелевая. Работоспособна при температуре -40... +130 °С | Литиевар смазка

Термостойкие смазки

Смазка (ГОСТ, ТУ) | Область применения | Основные эксплуатационные характеристики | Состав
ЦИАТИМ-221 (ГОСТ 9433-80) Заменители: ВНИИНП-207(до-40 °С), ЦИАТИМ-221 с | Подшипники качения электромашин, систем управления и приборов с частотой вращения до 10000 мин-1, агрегатные подшипники летательных аппаратов, узлы трения и сопряженные поверхности "металл-резина", работающие в вакууме | Нерастворима в воде, гигроскопична, сохраняет стабильность даже при кипячении. При поглощении влаги уплотняется, имеет низкие противоизносные характеристики, химически стойкая, инертная к резине и полимерным материалам. Работоспособна при остаточном давлении 666,5 Па в интервале температур от -60 до +150°С | Кремнийорганическая жидкость, загущенная комплексным мылом; содержит антиокислительную присадку
Униол-2М/1 (ТУ 38,5901243-92) Заменители: Униол-2, Алюмол | Узлы трения индустриального оборудования, туннельных печей, горячих конвейеров, горнодобывающего оборудования, автотракторной, сельскохозяйственной техники,городского электротранспорта, керамического производства | Гигроскопична, склонна к влагоупрочнению, хорошие коллоидная, механическая, химическая и термическая стабильности, противозадирные и противоизносные характеристики. Работоспособна при температуре -40... +160°С | Нефтяные остаточные масла, загущенные комплексным кальциевым мылом; содержит антиокислительную и противоизносную присадки
ВНИИНП-207 (ГОСТ 19774-74) Заменитель: ЦИАТИМ-221 (до 150 °С) | Подшипники качения электрических машин и стартер-генераторов с частотой вращения до 10000 мин-1 | Водостойкая, гигроскопичная, повышенная термоокислительная стабильность, работоспособна при остаточном давлении 666,5 Па и температуре -60...+200 °С | Смесь кремнииорганической жидкости и синтетического углеводородного масла, загущенная комплексным мылом; содержит антиокислительную присадку
ВНИИНП-210 (ТУ 38.101275-72) Заменители: ВНИИНП-231, ВНИИНП-246 | Тяжелонагруженные тихоходные подшипники качения и скольжения с качательным движением поверхностей трения при малых углах качаний | По свойствам занимает промежуточное положение между пластичными смазками и пастами. Работоспособна при остаточном давлении 666,5 Па и температуре -20...+250°С | Кремнийорганическая жидкость, загущенная индантреном: содержит графит, дисульфид молибдена, антиокислительную присадку
ВНИИНП-219 (ТУ 38,101471-74) Заменители: ВНИИНП-207, ЦИАТИМ-221 | Подшипники качений электродвигателей и стартер-генераторов с повышенными нагрузками и частотой вращения до 9000 мин-1, шарико-винтовые передачи летательных аппаратов | Работоспособна при температуре -50...+200 °С | По составу близка к смазке ВНИИНП-207, но в отличие от нее содержит дисульфид молибдена
ВНИИНП-231 (ТУ 381011220-89) Заменитель: ВНИИНП-246 | Закрытые червячно-винтовые механизмы, тихоходные подшипники качения и скольжения, резьбовые соединения | По свойствам занимает промежуточное положение между смазками и полутекучими, пастами. Морозостойкая. Работоспособна при остаточном давлении 666,5 Па и температуре -50...+250 °С | Кремнийорганическая жидкость, загущенная техническим углеродом (сажей) ДГ-100
ВНИИНП-233 (ТУ 38,101687-77) Заменитель: ВНИИНП-235 | Подшипники качения и скольжения с качательным движением, сопряженные поверхности "металл - резина" | Высокие термическая, мехачическая, коллоидная стабильности и противоизносные характеристики, устсйчива к воздействию кислот. Работоспособна при температуре -30...+250 °С | Перфторполиэфир, загущенный полимером
ВНИИНП-235 (ТУ 38,101297-75) Заменители: ВНИИНП-231, ВНИИНП-246 | Подшипники качения | Вязкость смазки незначительно зависит от скорости деформации; высокая термическая и низкая коллоидная стабильности, хорошие противозадирные свойства. Работоспособна при остаточном давлении 666,5 Па и температуре - 60...+250°C | Кремнийорганическая жидкость, загущенная органическим загустителем
ВНИИНП-246 (ГОСТ 18852-73) Заменители: ВНИИНП-231, ВНИИНП-235 | Подшипники качения и маломощные зубчатые передачи | Высокая термическая стабильность, низкая испаряемость, хорошие протизозадирные характеристики и морозостойкости. Работоспособна в вакууме до 1,3*10-4 Па и при температуре -60...+250 °С | Кремнийорганическая жидкость, загущенная пигментом
ВНИИНП-247 (ТУ 38.401352-81) Заменитель: ВНИИНП-207 | Подшипниковые узлы маломощных и микроэлектромашин с частотой вращения до 20000 мин-1, зубчатые передачи электровентиляторов и т.п. | Низкие гигроскопичность и термоугрочнение. Работоспособна при температуре -40... +180°С | По составу близка к смазке ВНИИНП-207
Графитол (ТУ 38 УССР 201172-77) Заменитель: Аэрол | Высокотемпературные узлы трения, преимущественно скольжения; горячие вентиляторы, петли и замки дверей сушильных камер и других индустриальных механизмов | Высокая термическая стабильность, низкая испаряемость, хорошие противозадирные свойства, удовлетворительная водостойкость. Работоспособна при температуре -25...+160°С | Нефтяное остаточное масло, загущенное модифицированным аэросилом; содержит графит
Аэрол (ТУ 38 УССР 201171-79) Заменитель: Графитол | Подшипники тяговых цепей конвейеров в сушильных камерах, узлов трения раздаточных печей чугунного литья и других механизмов, работающих при повышенных температурах и нагрузках | Повышенные противозадирные и противоизносные характеристики, высокие термическая стабильность и водостойкость, низкая испаряемость. Работоспособна при температуре -25...+160 °С | По составу близка к смазке Графитол, но вместо графита содepжит дисульфид молибдена
Силикол (ТУ 38 УССР 201149-73) Заменитель: Лимол | Малонагруженные под шипники качения горячих вентиляторов печей цементации и других индустриальных механизмов | Низкая испаряемость и удовлетворительная водостойкость; по противозадирным свойствам значительно уступает Графитолу и Аэролу, однако превосходит их по морозостойкости; устойчива в агрессивных средах. Работоспособна при температуре -50...+160°С | Полиэтигсилоксановая жидкость, загущенная модифицированным аэросилом; содержит осерненное касторовое масло
Полимол (ТУ 38.5901159-89) Заменители: Алюмол, Маспол | Подшипники качения тяжелонагоуженных узлов трения | Беззольная, высокие термическая, механическая, коллоидная стабильности и хорошая водостойкость. Работоспособна при температуре 50...+180 °С | Синтетическое углеводородное или нефтяное масло, загущенное полимочевиной: содержит антиокислительную и противоизносную присадки
Маспол (TУ У 00149943.489-97) Заменитель: Полимол | Узлы трений технологического оборудования, работающего при повышенных температурах | Высокие термическая и антиокислительная стабилоности. Работоспособна при температуре -20...+150°С | Нефтяное масло, загущенное полимочевиной; содержит многофункциональные присадки
БНЗ-4 (ТУ 38 УССР 201197-80) Заменители: БНЗ-5, Силикол | Узлы трения, соприкасающиеся с парами воды и агрессивных веществ, вертикальные и наклонные узлы трения индустриальных машин, подшипники конвейеров сушильных камер на машиностроительных заводах | Устойчива в присутствии паров воды и агрессивных сред, высокие термическая и механическая стабильности, хорошие консервационные свойства. Работоспособна при температуре -40...+160 °С | Нефтяное масло, загущенное модифицированным силикагелем; содержит антиокислительную и другие присадки
БНЗ-5 (ТУ 38 УССР 201197-80) Заменители: БНЗ-4, Силикол | Малонагруженные подшипники качения индустриальных механизмов с системами централизованной подачи смазки, цепные приводы и передачи | По основным свойствам можно отнести к полужидким смазкам. Работоспособна при температуре -50...+150°С | По составу близка к смазке БНЗ-4, однако содержит в 3 раза меньше загустителя
ПФМС-4С (ТУ 6.02.917-79) | Азиационные узлы трения, тихоходные подшипники качения, винтовые шариковые передачи, резьбы | По реологическим свойствам занимает промежуточное положжение между смазками и пастами; повышенные противозадирные свойства, высокая термическая, стабильность и низкая испаряемость. Работоспособна при температуре -30...+300 °С, кратковременно до +400 °С | Полиметилфенилсилоксановая жидкость, загущенная коллоидным графитом

Низкотемпературные смазки

Смазка (ГОСТ, ТУ) | Область применения | Основные эксплуатационные характеристики | Состав
ЦИАТИМ-203 (ГОСТ 8773-73) Заменители: Эра, Зимол | Зубчатые, червячные передачи редукторов, опоры скольжения и подшипники качения; различные силовые приводы, винтовые пары, нагруженные редукторы, механизмы эксплуатируемые на открытых площадках, узлы трения автомобилей | Превосходит ЦИАТИМ-201 по химической и коллоидной стабильностям, водостойкости и противоизносным характеристикам. Работоспособна при температуре -50...-100 °С | Нефтяное трансформаторное масло, загущенное литиевым мылом технического саломаса и осерненного асидола; содержит вязкостную и противозадирную присадки
ГОИ-54П (ГОСТ 3276- 89) Заменители: Лита, МЗ | Малонагруженные узлы трения, в том числе механизмы артиллерийских орудий, консервация механизмов и приборов | Высокие защитные свойства; по коллоидной и химической стабильностям, водостойкости превосходит другие низкотемпературные смазки. Не изменяет свойств при хранении в течение 10 лет. Защищает металлические изделия от коррозии до 5 лет. Работоспособна при температуре -40...+50 °С | Маловязкое нефтяное масло, загущенное церезином; содержит антиокислительную присадку
Лита (ТУ 38.101808-90) Заменитель: Зимол | Узлы трения машин и механизмов, эксплуатируемых под открытым небом, механизмы переносного инструмента с электрическим или механическим приводом | Высокая водостойкость, хорошие консервационные свойства, низкая механическая стабильность. Работоспособна при температуре -50... +100°С | Маловязкое нефтяное масло, загущенное стеаратом лития и церезина
Зимол (ТУ 38 УССР 201285-82) Заменители: Лита(до100°С), ЦИАТИМ-201 (до 90 °С) | Узлы трения любых типов транспортных средств и инженерной техники, эксплуатируемых в районах с особо холодным климатом | Высокие механическая и химическая стабильности, водостойкость, хорошие противоизнос-ные и защитные свойства; всесезонная. Работоспособна при температуре -50...+130 °С | Средневязкое высокоиндексное низкотемпературное нефтяное масло, загущенное гидроксистеаратом лития; содержит антиокислительную, антикоррозионную присадки и антифрикционную добавку

Химически стойкие смазки

Смазка (ГОСТ, ТУ) | Область применения | Основные эксплуатационные характеристики | Состав
ЦИАТИМ-205 (ГОСТ 8551-74) Заменитель: ВНИИНП-279 | Резьбовые и контактные соединения и уплотнения, работающие в агрессивных средах | Устойчива к действию концентрированных неорганических кислот, щелочей,аминов,спиртов, гидразинов. Высокие водостойкость и защитные свойства. Работоспособна при температуре -60...+50 °С | Смесь высокоочищенных нефтяных масел, загущенная белым церезином
ВНИИНП-279 (ГОСТ 14296-78) Заменитель: ВНИИНП-282 | Подшипники качения и скольжения, резьбовые соединения, разъемы, клапаны и другие детали, работающие на воздухе и в агрессивных средах | Хорошие противоизпосные характеристики, высокие механическая, термическая, коллоидная стабильности и низкие защитные свойства; устойчива при работе в агрессивных средах. Уплотнительная. Работоспособна на воздухе при температуре-50...+150 °С, в агрессивных средах при температуре -50...+50 °С | Синтетическое углеводородное масло, загущенное модифицированным силикагелем
ВНИИНП-280 (ТУ 38 101818-88) Заменитель: ВНИИНП-282 (от -45 °C) | Подшипники качения, резьбовые соединения, шпиндели, подвижные резиновые уплотнения, работающие в агрессивных средах, и том числе в газообразном кислороде | Хорошая морозостойкость, устойчива при работе в агрессивных средах. Уплотнительная. Работоспособна при температуре -50...+150 °С | Перфторполиэфир, загущенный неорганическим загустителем
ВНИИНП-282 (ТУ 38.1011261-89) Заменители: ВНИИНП-280, ВНИИНП-283 | Дыхательная аппаратура, резьбовые соединения и узлы трения, работающие в контакте со всевозможными агрессивными средами, в том числе с газообоазным кислородом | Инертна к сильным окислителям, совместима с полимерами и резинами, водостойка, хорошие противозадирные свойства, не склонна к термоупрочнению: по стойкости к кислороду превосходит большинство химически стойких смазок. Уплотнительная. Работоспособна при температуре -45...+150°С | Перфторполиэфир, загущенный неорганическим загустителем
ВНИИНП-283 (ТУ38.1011281-89) Заменитель: ВНИИНП-282 (до 150 °С) | Узлы трения, работающие в контакте с газообразным кислородом при давлении до 25 МПа, а резьбовых соединениях при давлении кислорода внутри трубопровода до 100 МПа | Стойкая к газообразному кислороду, водостойкость - удовлетворительная, уплотнительная. Работоспособна при температуре -45...+200 °C | Перфторполиэфир, загущенный неорганическим загустителем; содержит оксид металла
ВНИИНП-294 (ТУ 38.101273-72) Заменитель: ВНИИНП-295 | Сопряженные поверхности "металл-металл" и "металл-резина" в среде спиртов, глицерина, уксусной кислоты, аминов и гидразинов | Инертна к резинам, устойчива к действию спиртов, уксусной кислоты, аминов, гидразинов. Работоспособна на воздухе при температуре -60...+150 °С, в агрессивных средах - -60...+50 °С | Кремнийорганическая жидкость, загущенная неорганическим за густителем
ВНИИНП-295 (ТУ 38.101751-78) Заменитель: ВНИИНП-294 | Сопряженные поверхности "металл-резина" в среде глицерина, уксусной кислоты, аминов, гидразинов при давлении до 40 МПа | Хорошая морозостойкость. Устойчива при работе в агрессивных средах. Работоспособна в вакууме до 1,3*10-4 Па и при температуре-60...+150 °С | По составу близка к смазке ВНИИНП-294
ВНИИНП-298 (ТУ 38.101287-72) | Стеклянные и металлические подвижные соединения, работающие в вакуумных устанозках, термохимическая обработка металлов в агрессивных средах | Высокие адгезия и термостойкость, низкая испаряемость, хорошие влагостойкость и морозостойкость. Работоспособна в вакууме до 1,3*10-5 Па и при температуре -60...+250 °С | Кремнийорганическая жидкость, загущенная модифицированным силикагелем
Криогель (ТУ 38.101924-82) Заменители: ВНИИНП-283 (от -45°С), ВНИИНП-282 | Узлы трения арматуры, работающей в контакте с кислородом и другими газами, находящимися в жидком состоянии, а также работающей в парообразных агрессивных средах | Хорошие противоизносные и противозадирные свойства, инертна к кислороду и другим агрессивным средам, негорюча. Работоспособна в резьбовых и других неподвижных соединениях при температуре -200...+200°С, в узлах трения скольжения при температуре -60...+200°С | Перфторполиэфир, загущенный неорганическим загустителем

Приборные смазки

Смазка (ГОСТ, ТУ) | Область применения | Основные эксплуатационные характеристики | Состав
ЦИАТИМ-201 (ГОСТ 6267-74) Заменители: Эра, Зимол, Лита, ЦИАТИМ-221 | Узлы трения, работающие с малым усилием сдвига при невысоких нагрузках, авиационная техника, радиотехническое оборудование, электромеханические и другие приборы и точные механизмы | Удовлетворительная механическая стабильность, низкая коллоидная стабильность; морозо- и водостойкая. Работоспособна при темпеоатуре -60...+90 °С | Маловязкое нефтяное масло, загущенное стеаратом лития; содержит антиокислительную присадку
ОКБ-122-7 (ГОСТ 18179-72) Заменитель: ЦИАТИМ-201, ОКБ-122-7-5 | Подшипники авиационных электромашин и координатно-расточных станков, прецизионные подшипники, точные механизмы, электромашины | Хорошие консерзационные, протизоизносные свойства, водостойкость, удовлетворительные коллоидная и химическая стабильности. Многоцелевая, консервационная. Работоспособна при температуре -40...-100 °С | Смесь кремнийорганической жидкости и нефтяного масла, загущенная стеаратом лития и церезином
ВНИИНП-223 (ГОСТ 12030-80) Заменитесь: ВНИИНП-228 | Специальные скоростные шарикоподшипники с частотой вращения до 60000 мин-1, подшипники скольжения и маломощные зубчатые передачи | Высокая степень очистки. Работоспособна при остаточном давлении 13,3 Па и температуре -45...+150°С | Диоктилсебацинат, загущенный комплексным натриевым мылом; содержит антиокислительную и противоизносную присадки
ВНИИНП-228 (ОСТ 38.01438-87) Заменитель: ВНИИНП-223 | Специальные скоростные шарикоподшипники с частотой вращения до 60000 мин-1, чувствительные опоры точных механизмов и узлов трения счетно-решающих машин | Лучшие смазывающие свойства и большая работоспособность при высокой температуре применения. Чем у ВНИИНП-223. Работоспособна при остаточ ном давлении 13,3 Па и температуре -45...+150°С | Смесь нефтяного масла и диоктилсебацината, загущенная комплексным натриевым мылом; содержит антиокислительную и противоизносную присадки
ВНИИНП-257 (ГОСТ 16105-70) Заменитель: ВНИИНП-258 | Подшипники и маломощные зубчатые передачи, резьбовые соединения оптических приборов | Морозо- и кислородостойкая; низкая водостойкость. Работоспособна в вакууме до 1 мкПа и ниже и при темпеэатуре -60...+150 °С | Смесь кремнийорганической жидкости и диоктилсебацината, загущенная комплексным натриевым мылом; содержит антиокислительную присадку и дисульфид молибдена
ВНИИНП-258 (TV 38.101349-79) Заменитель: ВНИИНП-257 | Подшипники качения электромашин, шарниры и пары скольжения различных устройств однократного действия | Морозостойкая. Работоспособна в вакууме до 1 мкПа и при температуре -50...+115 °С | Кремнийорганическая жидкость, загущенная модифицированным силикагелем
ВНИИНП-260 (ГОСТ 19832-87) | Скоростные шарикоподшипники с частотой вращения до 60000 мин-1 | Высокие механическая и коллоидная стабильности. Работоспособна при остаточном давлении 13,3 Па и при температуре -50...+180 °С | Высоковязкое высокоиндексное нефтяное масло, загущенное комплексным натриевым мылом; содержит противоизносную и антиокислительную присадки
ВНИИНП-270 (ТУ 38.10164-76) Заменитель: ВНИИНП-257 | Шарикоподшипники маломощных электродвигателей с частотой вращения до 10000 мин-1, подшипники электромоторов потенциометров и гироскопов | Низкая испаряемость, высокая коллоидрая стабильность, хорошие противозадирные свойства; низкая водостойкость. Работоспособна в вакууме до 10 мкПа и при температуре -60...+80 °С | Смесь кремнийорганической жидкости и сложного эфира, загущенная комплексным натриевым мылом; содержит антиокислительную при садку и дисульфид молибдена
ВНИИНП-271 (ТУ 38.101603-75) | Шарикоподшипники с частотой вращения до 30000 мин-1, а также с малым моментом трения | Хорошие противоизносные и противозадирные войства, низкая кол лоидная и высокая антиокислительная стабильности, хорошая морозостойкость. Работоспособна при температуре -60...-130°С | Сложный эфир, загущенный литиевым мылом стеариновой кислоты и кислот гидрированного касторового масла; содержит антиокислительную и противоизносную присадки
ВНИИНП-274 (ГОСТ 19337-73) Заменитель: ВНИИНП-285 | Малогабаритные прецизионные шарикоподшипники и маломощные редукторы с частотой вращения 15000-30000 мин-1 | Низкая испаряемость, высокая термическая и механическая стабильности, морозо- и кислородостойкая. Работоспособна в вакууме до 10 мкПа и при температуре -80...+120 °С | Масла гидоокрекинга и гидроизомеризации, загущенные литиевым мылом стеаоиновой кислоты и кислот гидрированного касторового масла; содержит антиокислительную и противозадирную присадки
ВНИИНП-286 (ТУ 38.101181-77) Заменитель: ВНИИНП-274 | Подшипники ротора гироскопа | Низкая коллоидная стабильность, высокие механическая стабильность и водостойкость, пре восходит все остальные смазки для гироскопов по морозостойкости. Работоспособна при температуре -60... +120°С | Масла гидрокрекинга и гидроизомеризации, загущенные литиевым мылом стеариновой кислоты и кислот гидрированного касторового масла; содержит антиокислительную и противозадирную присадки
ВНИИНП-293 (ТУ 38.101604-76) Заменители: ВНИИНП-274, ВНИИНП-286 | Малогабаритные шарикоподшипники с малыми нагрузками и пусковыми усилиями | Низкая коллоидная и высокая термическая стабильности, удовлетворительные противоизносные свойства. Работоспособна в глубоком вакууме и при тем пературе -60...+150 °С | Кремнийорганическая жидкость, загущенная литиевым мылом стеариновой кислоты и кислот гидрированного касторового масла
ВНИИНП-299 (ТУ 38.101324-72) Заменитель: ВНИИНП-286 | Механизмы панорамирующих устройств кино- и фотоаппаратуры | Высокие коллоидная стабильность и адгезия; повышенная вязкость и малая зависимость ее от изменения температуры обеспечивают плавный ход и четкое фиксирование подвижных деталей кино- и фотоаппаратуры зимой и летом. Работоспособна при температуре -30...+50 °С | Кремнийорганическая жидкость, загущенная модифицированным силикагелем
Протон (ТУ 38,1011162-88) | Противоосыпочная смазка для применения в оптических приборах | Работоспособна при температуре -65...+85°С | Авиационное масло, загущенное аммониевым мылом стеа риновой кислоты и СЖК фракции С5-С6 с добавлением антиокислительной присадки

Редукторные смазки (полужидкие)

Смазка (ГОСТ, ТУ) | Область применения | Основные эксплуатационные характеристики | Состав
ЦИАТИМ-208 (ГОСТ 16422-79) Заменители: Трансол-200, Редуктол | Тяжелонагруженные редукторы, червячные и зубчатые передачи гусеничной техники | Хорошие адгезия и водостойкость; работоспособна длительное время в герметизированных узлах трения при температуре -40... +70°С | Смесь нефтяных масел, загущенная кальциевыми мылами нафтеновых кислот и кислот окисленного петролатума
Шахтол У (ТУ 38 УССР 201359-81) Заменители: Трансол-200, Трансол-РОМ, Шахтол-К | Зубчатые редукторы угледобывающих комбайнов | Высокая водостойкость, хорошие противоизносные и противозадирные свойства, удовлетворительная механическая стабильность. Работоспособна при температуре -40,.. +70 °С | Нефтяное масло, загущенное кальциевым мылом СЖК и кислот окисленного петролатума; содержит противоизносные и противозадирные присадки и триэтаноламин
Шахтол-К (ТУ 38 УССР 20-374-84) Заменители: Трансол-РОМ, Шахтол | Зубчатые редукторы комбайнов калийных рудников | Работоспособна при температуре -40...+70°С | Нефтяное масло, загущенное кальциевым мылом СЖК; содержит противоизносные присадки и талловое масло
СТП-Л, СТП-З (ТУ 38 УССР 201232-81) Заменители: Трансол-100, Трансол-200 | Зубчатые передачи тяговых редукторов тепловозов | СТП-Л - летняя, работоспособна при темпера туре -5...+50°С; СТП-З- зимняя, работоспособна при температуре -50...+50 °С | Нефтяные масла, загущенные октолом и гудроном масляным; содержат противоизносные добавки
ОЗП-1 (ТУ 38 УССР 201117-76) Заменитель: СТП-Л | Открытые зубчатые передачи мощных приводов вращающихся печей, кузнечно-прессового оборудования | Высокие адгезионные, консервационные свойства и водостойкость. Работоспособна при температуре -5...+70 °С | Нефтяной гудрон, сплавленный с октолом и битумом; содержит противоизносную присадку
Трансол-100 (ТУ 38 УССР 201352-84) Заменитель: Трансол-200 | Червячные редукторы и мотор-редукторы, работающие с максимальными удельными нагрузками в зацеплении (до 400 МПа) | Высокие термомехани ческая и химическая стабильности, и водо стойкость, хооошие противоизносные и противозадирные свой ства. Без замены и по полнения обеспечивает полный ресурс работы редукторов. Работоспо собна при температуре-40...+120°С | Смесь нефтяного масла и сложного эфира, загущенная гидроксистеаратом лития, содержит ан тиокислительную и противоизносную присадки
Трансол-200 (ТУ 38 УССР 201352-84) Заменитель: Трансол-100 | Цилиндрические и планетарные редукторы и мотор-редукторы, работающие с максимальными удельными нагрузками з зацеплении до 2000 МПа | Высокие противозадирные свойства и химическая стабильностъ. Работоспособна при температуре -30...+130°С | Нефтяное масло, загущенное гидроксистеаратом лития; содержит антикоррозионную, антиокислительную, вязкостную и противозадирную присадки
Трансол-РОМ (ТУ 38 5901477-95) Заменитель: Трансол-200 | Легко- и среднезагружечные редукторы металлургического и другого промышленного оборудования | Высокие противозадирные свойства и химическая стабильность. Работоспособна при температуре -30...+90°С, кратковременно до +110°С | Смесь нефтяных масел, загущенная натриевым мылом жирных кислот, входящих в состав природных (растительных и животных) жиров
Редуктол М (ТУ У 00149943.511-97) Заменитель: Редуктол | Высоконагруженные редукторы промышленного (з том числе металлургического) оборудования, зубчатые зацепления тяговых редукторов локомотивов и мотор-вагонного подвижного состава | Высокие антиокислительная и термическая стабильности, антикоррозионные и смазывающие свойства. Работоспособна при температуре -40...450 °С и контактной нагрузке в зубчатом зацеплении до 2,5 ГПа | Смесь нефтяных масел, загущенная комплексным литиевым мылом. Содержит многофункциональные присадки
Редуктол (ТУ 38.5901449-95) Заменитель: Редуктол М | Зубчатые зацепления тягозых редукторов локомотивов и мотор-вагонного подвижного состава. Высоконагруженные редукторы промышленного оборудования | Высокие механическая, коллоидная, антиокислительная и термическая стабильности, смазывающие свойства. Работоспособна при температуре -50... +120 °С и контактной нагрузке в зубчатом за цеплении до 2,5 ГПа. Обеспечивает всесезонную эксплуатацию локомотивов и мотор-вагонного подвижного состава при пробеге до 1,8 млн. км | Смесь нефтяного и синтетического масел, загущенная комплексным литиевым мылом. Содержит многофункциональные присадки
СКП-М (ТУ 0254-318-00148820-97) | Средненагруженные зубчатые (цилиндрические и конические) редукторы и мотор-редукторы с картерной системой смазки | Обеспечивает работоспособность приводов промышленного оборудования не менее10000ч при максимальных контактных напряжениях в зацеплении до 20000 МПа при температуре -30...+100°С | Смесь нефтяных масел, загущенная натриевыми мылами жирных кислот с добавлением композиции присадок
ЛЗ-ПЖЛ-00 ТУ 0254-312-001488220-96) | Шарнир равных угловых скоростей проме жуточного вала автомобиля ВАЗ-21213 | Обеспечивает работоспособность ШРУС в течение всего срока службы автомобиля. Работоспособна при температуре -40...+120°С | Нефтяное масло, загущенное литиевым мылом 12-оксистеариновой кислоты; содержит антиокислительную, противоизносную, противозадирную, адгезионную присадки и дисульфид молибдена

Приработочные пасты

Смазка (ГОСТ, ТУ) | Область применения | Основные эксплуатационные характеристики | Состав
ВНИИНП-225 (ГОСТ 19782-74) Заменители: ВНИИНП-232, Лимол | Подвижные и неподвижные резьбовые соединения, тяжелонагруженные тихоходные узлы трения | Работоспособна при температуре -60...+250°С (алюминиевые сплавы), -60...+350°С (легированные стали), -40...+300°С (малооборотные узлы трения) | Кремнийорганическая жидкость, загущенная мелкодисперсным дисульфидом молибдена; содержит стабилизирующую присадку
ВНИИНП-232 (ГОСТ 14068-79) Заменитель: Лимол | Облегчение сборки, приработка и смазывание подшипников скольжения, шарниров зубчатых и винтовых передач, тяжелонагруженных тихоходных узлов трения, резьбовых соединений | Противозадирная. Работоспособна при температуре -50...+300 °С | Нефтяное масло средней вязкости, загущенное стеаратом лития
Лимол (ТУ 38 УССР 201146-80) Заменитель: ВНИИНП-232 | Облегчение сборки, приработка и смазывание подшипников скольжения, шарниров зубчатых и винтовых передач, тяжелонагруженных тихоходных узлов трения, резьбовых соединений | Исключительно высокие противозадирные свойства. Работоспособна при температуре -50...+300 °С | Высоковязкое нефтяное масло, загущенное модифицированным силикагелем или гидроксистеаратом лития; содержит ди сульфид молибдена, оксид металла и декстрамин


Пластичные смазки

Узкоспециализированные (Отраслевые) смазки

Смазки для электрических машин

Смазка (ГОСТ, ТУ) | Область применения | Основные эксплуатационные характеристики | Состав
ВНИИНП-242 (ГОСТ 20421-75) Заменитель: Фиол-2М | Подшипники качения судовых электрических машин горизонтального исполнения | Водостойкая, хорошие противоизносные свойства и низкая испаряемость, удовлетворительная механическая стабильность. Работоспособна при температуре -30...+410°С и влажности до 98 % | Смесь нефтяных масел, загущенная стеаратом лития; содержит антиокислительную присадку и дисульфид молибдена
ЛДС-1 (ТУ 38 УССР 201291-77) Заменители: СВЭМ, ЛДС-3 | Закрытые подшипники качения электродвигателей серии 4А, работающие при высоких и средних нагрузках | Высокие механическая и антиокислительная стабильности, хорошие противоизносные свойства, повышенный ресурс, водостойкая. Работоспособна при температуре -50...+120°С | Смесь нефтяного масла и сложного эфира, загущенная гидроксистеаратом лития; содержит антиокислительную, вязкостную и противоизносную присадки
ЛДС-3 (ТУ38.1011053-87) Заменитель: ЛДС-1 | Закрытые подиипники качения узлов трения электродвигателей серии А1 малошумного исполнения | Снижает шум при работе электромашин. Работоспособна при температуре -50...+120°С | Cмесь нефтяного масла и сложного эфира, загушенная гидроксистеаратом лития: содержит антиокислительную противозадирную присадки и антифрикционные добавки
ЭШ-176 (ТУ 38.10196-76) Заменители: ЛДС-1, ЛДС-3 | Подшипники электрических машин горизонтального и вертикального исполнения, подшипники машин в целлюлозно-бумажной промышленности | Хорошие протизоизносные и противозадирные свойства, низкая механическая стабильность, склонна к упрочнению. Работоспособна при температуре -25...+100°С | Cмесь нефтяных масел, загущенная литиево-цинкково-свинцовым мылом СЖК и мылом кислот касторового масла, асидола и канифоли; содержит графит и оксид алюминия
СВЭМ (ТУ 38.101982-86) Заменители: ВНИИНП-242, ЛДС-3 | Подшипники качения мощных судовых электрических машин | Высокие механическая, термическая и антиокислительная стабильности, хорошая морозостойкость и низкая испаряемость. Вызывает набухание резин и оказывает вредное воздействие на окраску металлических деталей. Работоспособна при температуре -50...+120°С |

Автомобильные смазки

Смазка (ГОСТ, ТУ) | Область применения | Основные эксплуатационные характеристики | Состав
Литин-2 (ТУ 0254-311-00148820-95) Заменитель: Литол-24 | Игольчатые подшипники карданных шарниров и других узлов автомобилей | Высокие трибологические и адгезионные свойства. Работоспособна при температуре -40...+120°С | Минеральное масло, загущенное литиевым мылом 12-оксистеариновой кислоты и аэросилом; содержит антиокислительную, противоизносную, противозадирную, адгезионную и противокоррозионную присадки
АМ-карданная (ТУ 38.5901302-91) Заменители: ШРУС-4, Литол-24 | Шарниры карданов постоянной угловой скорости передних ведущих мостов автомобилей | Вымывается из узлов трения, низкая механическая стабильность. Работоспособна при температуре -10...+100°С | Нефтяное масло средней вязкости, загущенное натриевым мылом кислот саломаса, хлопкового, касторового масел и канифоли
Литол 459/5 (ТУ 38,101207-75) | Прерыватель распределителя зажигания азтомобилей | Плотная водостойкая смазка. Работоспособна при температуре -40...+120 С. кратковременно до +130°С | Нефтяное масло, загущенное литиевым мылом стеариновой и 12-гидрооксистеариновой кислот, содержит антиокислительную присадку
ЛСЦ-15 (ТУ 38 УССР 201224-80) Заменитель: Литол-24 | Шарниры и оси приводов аксельратора рычаги выключения, шлицевые соединения, механизмы стеклоподъемников автомобилей, узлы трения промышленного оборудования | Высокие термическая, коллоидчая, механическая и антиокислительная стабильности, хорошие консервационные и адгезионные свойства; обеспечивает полный ресурс работы узлов, Водостойкая, Работоспособна при температуре -40...+130°С | Смесь нефтяных масел, загущенная литиевым мылом кислот гидрированного касторового масла, содержит антиокислительную вязкостную присадки и оксид цинка
ШРБ-4 (ТУ 38 УССР 201143-77) Заменители: ШРУС-4, Лимол | Шаровые шарниры передней подвески, наконечники тяг рулевого управления автомобилей (на весь срок службы) | Водостойкая, не вызывает набухания резиновых уплонений, волокнистая текстура, высокие противоэадирные свойства. Работоспо собна при температуре -40...+130°С | Нефтяное масло, загущеное комплексным бариевым мылом кислот хлопкового масла, СЖК, гидроксистеариновой и уксусной кислот; содержит антиокислительную присадку
ШРУС-4 (ТУ 38 УССР 201312-81) Заменитель: №158 | Шарниры равных угловых скоростей полнопризодных автомобилей и другие узлы трения | Водостойкая, высокие механическая и антиокислительиая стабильности, протизоизносные и противозадирные характеристики, низкая испаряемость. Работоспособна при температуре -40...+120°С | Нефтяное масло, загущенное гидроксистеаратом лития; содержит антиокислительную и противозадирную присадки, а также антифрикционные добавки
Фиол-2У (ТУ 38 УССР 201256-79) Заменители: ШРУС-4, №158 | Игольчатые подшипники коестовин карданного вала автомобилей и другой наземной техника | Высокие антиокислительная, механическая и коллоидная стабильности, хорошие противоизносные и противозадирные характеристики, водостойкая. Работоспособна при температуре -40...+120°С | Смесь нефтяных масел, загущенная гидроксистеаратом лития; содержитанти окислительную присадку и антифрикционную добавку
№ 158 (ТУ 38.101320-77) Заменители: ШРУС-4, Фиол-2У | Подшипники качения автотракторного оборудования, игольчатые подшипники карданных шарниров непостоянной угловой скорости | Хорошие антиокислительная и механическая стабильности, противоизносные характеристики, водостойкость удовлетворительная. Работоспособна при температуре -30...+110°С | Нефтяное масло, загущенное литиево- калиевым мылом кислот касторового масла и канифоли, содержит антиокислительную присадку и индантрен
ЛЗ-31 (ТУ 38.1011144-88) Заменители: ШРУС-4, ЛДС-3, Литол-24 | Подшипники качения закрытого типа на весь срок службы | Хорошие антиокислительная стабильность и антикоррозионные свойства, низкая испаряемость, высокие противоизносные свойства, при контакте с водой дисперсионная среда гидролизуется, Работоспособна при температуре -40...+120°С | Сложный эфир, загущенный стеаратом лития; содержит антиокислительную и антикоррозионную присадки
КСБ (ТУ 38 УССР 201115-76) | Контакты электрического переключателя указателя поворотов автомобилей | Токопроводяшая, предотвращая искрение в контактах и снижает радиопомехи, обеспечивает полный ресурс работы узлов трения. Работоспособна при температуре -30... +110°С | Нефтяное масло, загущенное натриевым мылом стеариновой кислоты и кислот саломаса; содержит антиокислительную и противоизносную поисадки, медную пудру и другие добавки
ДТ-1 (ТУ 38 УССР 201116-76) | Сборка деталей систем гидроприводов автомобилей, работающих в контакте с резиновыми изделиями | Не вызывает набухания резиновых изделии, высокие противоизносные и протизозадирные свойства, растворима в воде. Работоспособна при температуре -30...+110°С | Касторовое масле загущенное натриевым мылом кислот касторового масла; содержит графит и другие антифрикционные добавки
Дисперсол-1 (ТУ 38 УССР 201144-72) Заменитель: МЗ-10 | Механизмы стеклоподъемников, замки, двери и другие детали автомобилей | Гигроскопична. Работоспособна при температуре -40...+100°С | Нефтяное масло, загущенное комплексным кальциевым мылом стеариновой, 12-гидроксистеариновой и уксусной кислот и церезином; содержит уайт-спирит
МЗ-10 (ТУ 38.101622-76) Заменители: ФИОЛ-2М, Дисперсол-1 | Механизмы стеклоподъемчиков, замки и стопорные механизмы дверей автомобилей | Высокая адгезия и хорошие противоизносные и консервационные свойства. Работоспособна при температуре -40...+80°С. | Маловязкое нефтяное масло, загущенное стеаратом цинка и церезином; содержит вязкостную присадку и графит

Железнодорожные смазки

Смазка (ГОСТ, ТУ) | Область применения | Основные эксплуатационные характеристики | Состав
ЛЗ-ЦНИИ (ГОСТ 19791-74) Заменители: 1-13, Литол-24 | Роликовые подшипники железнодорожных вагонов | Хорошие противоизносные и противозадирные характеристики, склонность к термоупрочнению; слабая водостойкость, недостаточные консервационные свойства. Работо способна при температуре -40...+100°С | Маловязкое нефтяное масло, загущенное натриево-кальциевым мылом кислот касторового масла, содержит антиокислительную и противоизносную присадки
ЖРО (ТУ 38 ЦТ 520-83) Заменители: ЛЗ-ЦНИИ, 1-13 | Подшипники качения букс железнодорожных локомотивов, подшипники тяговых электродвигателей | Высокие водостойкость и противозадирные характеристики, обеспечивает без замены и пополнения 400000 км пробега электровозов и тепловозов. Работоспособна при температуре -40...+120°С | Маловязкое нефтяное масло, загущенное литиевым мылом стеариновой, олеиновой и кислот касто рового масла; содержит антиокислительную присадку
Кулисная ЖК (ТУ 32 ЦТ 549-83) Заменители: Литол-24, ЖРО | Гнезда трения кулисного механизма, соединения рессорного подвешивания | Невысокая водостой кость, хорошие адгезионные свойства. Работоспособна при температуре -30...+80°С | Нефтяное масло, загущенное натриевым мылом кислот жирового гудрона
ЦНИИ-КЗ (ТУ 32 ЦТ 896-82) | Защита от обледенения токоприемников электровозов и другого электроподвижного состава | Гигроскопична,отличные антиобледенительные характеристики. Работоспособна при температуре -40...+40°С | Смесь нефтяного масла, пропиленгликоля и глицерина, загущенная литиевым мылом стеариновой кислоты и кислот касторового масла, церезином; содержит антиокислительную, антикоррозионную и противоизносную присадки
ЖТ-72 (ТУ 38.101345-77) Заменители: ЖТ-79Л, ЦИДТИМ-221 | Тормоза локомотивов при трении резины по металлу | Морозостойка; не вызывает набухания резиновых уплотнений автотормозных приборов. Работоспособна при температуре -60...+120°С | Кремний органическая жидкость, загущенная комплексным кальциевым мылом стеариновой и уксусной кислот; содержит антиокислительную при садку и добавку, снижающую вязкость при отрицательных температурах
ЖТ-79Л (ТУ 32 ЦТ 1176-83) Заменитель: ЖТ-72 | Тормоза локомотивов и вагонов | Не вызывает набухания резины, хорошие противоизносные характеристики морозо- и водостойкая. Расотоспособна при температуре -60...+120°С | Смесь кремнийорганической жидкости и изопарафинового масла, загущенная стеаратом лития; содержит антиокислительную присадку и пластификатор
ЖА (ТУ 32 ЦТ 550-ВЗ) | Закладка в греющиеся буксы вагонов, оборудованньх подшипниками скольжения, для приработки поврежденных поверхностей | Антиаварийная, высокие приработочные смазочные и адгезионные свойства, хорошие противоизносные характеристики, неводостойка. Работоспособна при температуре -30...+100°С | Нефтяное масло, загущенное натриевым мылом кислот асидол-мылонафта, содержит графит
ЖР (ТУ 32 ЦТ 553-83) Заменитель: Графитол | Уменьшение бокового износа рельс на кривых участках пути и гребней бандажей колесных пар | Растворима в воде низкая коллоидная стабильность, Работоспособна при температуре -30...+80°С | Смесь нефтяных масел, загущенная натриево-кальциевым мылом кислот жирового гудрона, касторового масла, саломаса; содержит графит, озокерит и серу
ЖД (ТУ 32 ЦТ 548-83) | разрезные дышловые подшипники, пальцы кривошипов и подшипников, оборудованных плавающими втулками | Водорастворима. Работоспособна при температуре до +100°С | Нефтяное масло, загущенное натриевым мылом кислот саломаса и жирового гудрона; содержит до 6 % воды и до 1,2 % щелочи (NaOH)
Контактная (ТУ 38 УССР 201129-77) Заменитель: Графитная УСсА | Смазывание накладок и стыков рельс с целью обеспечения их устойчивой электропроводимости | Низкая испаряемость, хорошая коллоидная стабильность и водостойкость; токопроводяшая. Работоспособна при температуре -40...+60°С | Смесь нефтяных масел, загущенная гидратированным кальциевым мылом СЖК или кислот саломаса; содержит графит

Морские смазки

Смазка (ГОСТ, ТУ) | Область применения | Основные эксплуатационные характеристики | Состав
АМС-1, АМС-3 (ГОСТ 2712-75) | Предотвращение коррозии механизмов кораблей, подводных лодок, гидросамолетов | Высокие консервационные характеристики, адгезия к металлу, водостойкость. Работоспособны при температуре -15...+65°С (АМС-1), 0...+75°С (АМС-3) | Высоковязкое нефтяное масло, загущенное алюминиевым мылом стеариновой кислоты
МС-70 (ГОСТ 9762-76) Заменигели: МЗ, Лита, Зимог, МУС-ЗА | Подшипники качения и скольжения, негосредтственно соприкасающиеся с морской водой | Высокие водостойкость, консервационные свойства и морозостойкость; обеспечивает периодическую работу механизмов в течение 10 лет. Работоспособна при температуре -45...+65°С, В мощных механизмах - от -50°С | Маловязкое нефтяное масло, загущенное стеаратами бария и алюминия, а также церезином; содержит вязкостную присадку
МУС-ЗА (ТУ 38.10171-74) Заменители: МС-70, МЗ | Высоконагруженные узлы трения, работающие в контакте с морской водой | Хорошие консерзационные и противозадионые свойства, морозостойкая. Работоспособна при температуре -50...+65°С | Маловязкое нефтяное масло, загущенное стеаратами бария и алюминия, а также церезином; содержит вязкостную и антиокислительную присадки и антифрикционную добавку
МЗ (ТУ 38 001263-76) Заменители: Лита, Зимол, МС-70, МУС-ЗА | Узлы трения, работающие з контакте с морской водой | Хорошая коллоидная и удовлетворительная механическая стабильности; морозостойкая, рабоче-консервационная. Работоспособна при температуре -50...+80°С | Нефтяное масло, загущенное алюминиевым мылом и церезином

Авиационные смазки

Смазка (ГОСТ, ТУ) | Область применения | Основные эксплуатационные характеристики | Состав
Эра (ТУ 38.101950-83) Заменители: ЦИАТИМ-201 (Ограничено) | Подшипники качения и скольжения, зубчатые передачи систем управления самолетов | Высокие механическая, антиокислительная стабильности, хорошие антикоррозионные свойства, противоизносные и противозадирные характеристики, не вызывает набухания резиновых изделий. Работоспособна при температуре -50...+120°С |
АТЛАНТА (ВНИИНП-254) (ТУ 58,1011048-85) Заменители: Свинцоль-01 (ограниченно), Сапфир, НК-50 | Узлы трения сколожения, работающие при высоких знакопеременных нагрузках, игольчатые и винтовые механизмы | Морозостойкая, высокие противозадирные характеристики, механическая и коллоидная стабильности и водостойкость; paбoтocпo- собна при остаточном давлении 655,5 Па и при температуре -60...+150°С | Содержит комплекс металлоплакирующих добавок
Сапфир (ВНИИНП-261) (ТУ 38.1011051-37) Заменитель: АТЛАНТА | Конические роликовые подшипники ступиц колес шасси летательных аппаратов | Высокие термостойкость, механическая и онтиокислительная стабильности. Работоспособна при темпеэатуре -40...+150°С. Кратковоеменно до +200°С |
СЭДА ( ТУ38.401510-85) Заменитель: ВНИИНП-207 | Скоростные arperaтные слабонагруженные подшипники некоторых самолетов | Хорошие смазывающие и низкотемпературные свойства, низкая испаряемость, удовлетворительная водостойкость, вызывает набухание резины на основе нитрильных и силоксановых каучуков. Работоспособна при температуре -60..+120°С | Смесь сложных эфиров, загущенная комплексным кальциевым мылом; содержит антиокислительную и противоизносную добавки
Свинцоль-01 (ТУ 38,101577-76) Заменитель: АТЛАНТА | Тяжелонагруженные узлы трения (шарнирное соединений опор шасси и др.) некоторых самолетов и вертолетов | Повышенные противоизносные и противозадирные свойства, нераствооима в воде, токсичная; работоспособна при температуре -60...+90°С | Добавление к смазке ЦИАТИМ-201 порошкообразного свинца
НК-50 (ТУ 38.1011219-95) Заменитель: Сапфир | Подшипники ступиц шасси самолетов | Низкие водо- и морозо- стойкость; работоспособна при температуре -15...+120°С | Масло МС-20, загущенное натриевым мылом стеариновой и олеиновой кислот, содержит коллоидный графит
№9 (ТУ 38 001116-73) | Специфические узлы трения | Морозостойкая, консервационные свойства и водостойкость удовлетворитегьные, антиокислительная и коллоидная стабильности низкие. Работоспособна при температуре -60...+80°С | Маловязкое нефтяное масло, загущенное бариевосвинцовым мылом стеариновой кислоты

Индустриальные смазки

Смазка (ГОСТ, ТУ) | Область применения | Основные эксплуатационные характеристики | Состав
Униол-2М/2 (ТУ 38.5901243-92) Заменитель: Униол-1 ИП-1 | Узлы трения металлургического и горнообогатительного оборудования с системами централизованной подачи смазки | Высокая термостойкость. хорошие противозадирные характеристики и прокачиваемость, влагоупрочняется при хранении. Работоспособна при температуре -30...+160°С | Высокоиндексное нефтяное остаточное масло, загущенное комплексным кальциевым мылом, содержит антиокислительную, противоизносную и антикоррозионную присадки
ИП-1 (Л, З) (ТУ 33.101820-80) Заменитель: Униол-2М-М | Подшипники металлургического оборудова ния с централизованной подачей смазки | Хорошие водостойкость и противозадирные характеристики, низкие морозостойкость и механическая стабильность, удовлетворительная коллоидная стабильность. Работоспособна при температуре 0...+70°С (Л) и -10...+70°С | Цилиндровое нефтяное масло, загущенное кальциевым мылом кислот хлопкового масла и саломаса; содержит противозадирную присадку
ЛКС-2 (ТУ 38.1011015-85) Заменитель: КБС | Подшипниковые узлы главных шпинделей металлорежущих станков, оснащенных шариковыми и роликовыми подшипниками | Высокие механическая, коллоидная, антиокислительная и термическая стабильности, повышенные противоизносные свойства. Работоспособна при температуре -40...+150°С | Смесь синтетических масел, загущенная комплексным литиевым мылом: содержит антиокислительную и антикоррозионную присадки
ЛКС-металлургическая (ТУ 38.1011107-87) | Подшипники качения металлургического оборудования | Закладная, высокие термическая, механическая и антиокислительная стабильности, водостойкость, хорошие противоизносные и про- тивозадирные характеристики. Работоспособна при температуре -30...+150°С, кратковременно до +170°С | Нефтяное остаточное масло, загущенное комплексным литиевым мылом; содержит антиокислительную и антикоррозионную присадки и антифрикционную добавку
Прессол М (ТУ 0254-316-00148820-97) | Узлы трения кузнечно прессового и другого средне- и тяжелона- груженного промышленного оборудования с централизованной системой подачи смазки | Работоспособна при температуре -20...+120°С | Смесь нефтяных масел, загущенная литиевыми мылами жирных кислот с добавлением композиции присадок
ЛКС-текстильная (ТУ 38.5901135-92) Заменитель: ЛКС-2 | Опоры роторов пневмо- механических прядильных машин, работающих при частоте вра щения до 80000 мин-1 | Высокие механическая, коллоидная, антиокислительная и термическая стабильности, повышенная степеньчистоты. Работоспособна при температуре -50...+150°С | Смесь синтетических масел, загущенная комплексным литиевым мылом. Содержит многофункциональные присадки
КБС (ТУ 38.1011019-85) Заменитель: ЛКС-2 | Подшипниковые узлы координатно-расточных станков, оснащенные упорными роликовыми подшипниками | Высокая механическая стабильность, водостойкая. Работоспособна при температуре -30...+110°С | Смесь нефтяных масел, загущенная безводным кальциевым мылом 12-гидрокси-стеариновой кислоты; содержит антикоррозионную и антиокислительную присадки
ЛС-1П (ТУ 38 УССР 201145-77) Заменители: Униол-2, Прессол | Тяжелонагруженные узлы трения литейного, кузнечно-прессового и другого оборудования с централизованной системой подачи смазки | Водостойкая, хорошая механическая стабильность, противозадирная. Работоспособна при температуре -40...+130°С | Смесь нефтяных масел, загущенная литиевым мылом 12-гидроксистеарино- вой кислоты; содержит противозадирные и антиокислительную присадки
Старт (ТУ 38 401204-81) Заменитель: ЛКС-2 | Подшипники скоростных шпинделей | Высокие термическая, коллоидная и антиокислительная стабильности, удовлетворительная водостойкость. Работоспособна при температуре -40...+140°С | Смесь нефтяного и синтетического масел, загущенная комплексным натриевым мылом; содержит антикоррозионную и антиокислительную присадки
Сиол (ТУ 38.10152-74) Заменители: ВНИИНП-242, ЛКС-2, КБС | Скоростные подшипники электроверетен и нажимных валиков прядильных машин, работающие при частотах до 16000 мин-1 | Высокие термо- и водо-стойкость; удовлетворительные консервационные свойства. Работоспособна при температуре -20...+120°С | Смесь нефтяных масел, загущенная модифицированным аэросилом; содержит дисульфид молибдена
ВНИИНП-273 (ТУ 38.1014767-74) Заменитель: ВНИИНП-275 | Подшипники качения и скольжения, шариковинтовые передачи, реечные и винтовые приводы, резьбовые соединения, работающие в условиях воздействия радиации | Хорошие противозадирные свойства, коллоидная и химическая стабильности, мягкая консистенция. Работоспособна при температуре -20...+120°С | Синтетическое углеводородное масло, загущенное неорганическими загустителями; содержит антиокислительную, антикоррозионную присадки и антифрикционную добавку
Ротационная ИР (ОСТ 38 137-74) Заменитель: АМС-1 | Узлы трения ротационных машин | Высокие адгезия, консервационные свойства и водостойкость. Работоспособна при температуре -15...+65°С | Нефтяное остаточное масло, загущенное стеаратом алюминия
Термолита (ТУ У 00149943.507-97) Заменитель: ПФМС-4с | Подшипники букс чугуновозов, шлаковозов, сталевозов, подшипники агломашин и других узлов металлургического оборудования, работающих в условиях экстремальных температур | По реологическим свойствам занимает промежуточное положение между смазками и пастами; повышенные противозадирные свойства. Работоспособна при температуре 0...+500°С | Высоковязкое нефтяное масло, загущенное тонкодисперсным графитом, содержит присадки
Омметтерма-2 (ТУ У 00149943.509-97) Заменитель: Омметсупертерма | Подшипники качения металлургического и другого промышленного оборудования | Высокие термостойкость, антиокислительные, антикоррозионные и смазывающие свойства. Стойкая к действию воды и водяного пара. Сохраняет работоспособность при температуре -20...+180°С, кратковременно до +200°С. Применяется как закладная | Высоковязкое нефтяное масло, загущенное комплексным литиевым мылом. Содержит многофункциональные присадки
Омметсупертерма (TУ У 00149943.510-97) Заменитель: Омметтерма-2 | Подшипники узлов печной стороны рольгангов, машин непрерывного литья заготовок, холодильников трубопрокатных станов и другого металлургического оборудования | Высокие антиокисли тельная и термическая стабильности, антикоррозионные и смазывающие свойства. Стойкая к воздействию воды и водяного пара. Сохраняет работоспособность при температуре -20...+200 °С, кратковременно до +220 °С. Применяется как закладная | Смесь высоковязкого нефтяного и синтетического масел, загущенная комплексным литиевым мылом; содержит многофункциональные присадки
Центролита (ТУ У 00149943.508-97) Заменитель: Униол-2М-М | Высоконагруженные узлы трения металлургического оборудования с централизованной смазочной системой | Высокие антиокислительная и термическая стабильности, антикоррозионные и смазывающие свойства. Стойкая к действию воды и водяного пара. Работоспособно при температуре -20...+150°С, кратковременно до +170°С. Применяется в централизованных смазочных системах | Нефтяное масло, загущенное комплексным литиевым мылом. Содержит многофункциональные присадки

Буровые смазки

Смазка (ГОСТ, ТУ) | Область применения | Основные эксплуатационные характеристики | Состав
Долотол Н (ТУ 38 УССР 201369-81) | Шарошечные долота с негерметизированными опорами качения и скольжения | Высокие механическая, коллоидная и антиокислительная стабильности, водостойкость, противозадирные и консервационные характеристики. Работоспособна при температуре -20...+130°С | Нефтяное остаточное масло, загущенное гидроксистеаратом лития; содержит антиокислительную присадку и антифрикционные добавки
Долотол АУ (ТУ 38 УССР 201370-81) | Шарошечные долота с герметизированной опорой скольжения | Высокие антиокислительная стабильность и противозадирные характеристики, водо-и термостойкая, консервационная. Работоспособна при температуре -30...+220°С | Нефтяное остаточное масло, загущенное комплексным кальциевым мылом СЖК; содержит антифрикционные добавки
Долотол НУ (ТУ 38 УССР 201371-81) | Шарошечные долота с герметизированными опорами качения и скольжения | Высокие механическая и коллоидная стабиль ности, водостойкость, противозадирные и кон- сервационные свойст ва. Работоспособна при температуре -30...+110°С | Нефтяное остаточное масло, загущенное безводным кальций- гидроксистеаратом; содержит антифрик ционные добавки и антиокислительную присадку
Геол-1 (ТУ 38.1011222-89) | Нанесение на поверхность бурильных труб и керноприемных устройств для высокооборотного геологоразведочного бурения | Водостойкая, консервационная и противозадирная. Работоспособна при температуре -10...+60°С | Смесь нефтяных масел, загущенная гидратированным кальциевым мылом СЖК или кислот саломаса и хлопкового масла; содержит адгезионные присадки и антифрикционную добавку
Пластол (ТУ 38.5901167-90) Заменитель: Долотол Н | Шарошечные долота высокооборотных бу рильных механизмов с негерметизированными опорами качения и скольжения | Высокие механическая, коллоидная и антиокис лительная стабильности, водостойкость, трибо- технические и консер- вационные характерис тики. Работоспособна при температуре -20: +130°С | Нефтяное остаточное масло, загущенное гидроксистеаратом лития; содержит ан тиокислительную, противоизносную, адгезионную присадки и антифрикционный наполнитель

Электроконтактные смазки

Смазка (ГОСТ, ТУ) | Область применения | Основные эксплуатационные характеристики | Состав
ВНИИНП-248 (ТУ 38.101643-76) | Скользящие электрические контакты проволочных резисторов | Мягкая консистенция, высокое удельное сопротивление, хорошие морозо-, термо- и водостойкости. Работоспособна при температуре -60...+200°С |
ВНИИНП-502 (ТУ 38.101771-79) Заменитель: КСБ | Слаботочные электрические контакты модульных переключателей | Электроконтактная, вы сокие водостойкость, адгезия, механическая стабильность и консер- вационные свойства. Работоспособна при температуре -40...+100°С |
Электра-1 (ТУ 38.1011030-85) Заменитель: КСБ | Скользящие контакты типа "кольцо-щетка" коллекторного узла вращающихся трансформаторов | Высокая термическая стабильность, хорошие противоизносные характеристики и водостойкость, большой срок службы при переходном сопротивлении менее 0,1 Ом. Работоспособна при температуре-40...+120°С |


Пластичные смазки

Консервационные (Защитные) смазки

Смазка (ГОСТ, ТУ) | Область применения | Основные эксплуатационные характеристики | Состав
Пушечная (ПВК) (ГОСТ 19537-83) Заменители: ГОИ-54п, Солидол С, ВТВ-1 | Защита от коррозии металлических изделий, предотвращение ржавления изделий из черных и цветных металлов, консервация металлических изделий и механизмов | Высокие адгезионные и консервационные свойства, водостойкость, удерживается на наклонных и вертикальных поверхностях. Работоспособна при температуре -50...+50°С | Нефтяное масло, заущенное петролатумом и церезином; содержит антикоррозионную присадку
ВНИИСТ-2 (ТУ 38.101379-73) | Изоляция наземных трубопроводов | Полужидкая, морозо стойкая. Работоспособна при температуре -60...+40°С | Смесь нефтяного масла, загущенная петролатумом; содер жит защитную смазку НГ-204у
ВТВ-1 (ТУ 38.101180-76) Заменитель: Пушечная | Предотвращение окисления клемм аккумуляторов автомобилей, консервация металлических изделий и наружных поверхностей механизмов при транспортировании или длительном хранении | Высокие водостойкость, адгезионные и консервационные свойства, хорошая морозостойкость. Работоспособна при температуре -40...+45°С | Нефтяное масло, загущенное церезином и парафином; содержит антикоррозионную и адгезионную присадки
ВТВ-1, аэрозольная упаковка (ТУ 6 15.954-80) | Консервация неокрашенных и декоративных металлических поверхностей, клемм аккумуляторов, замков автомобилей | Морозостойкая. Работоспособна при температуре -40...+50 °С | Раствор вазелина ВТВ-1 в бензине-растворителе
ПП-95/5 (ГОСТ 4113-80) Заменитель: Пушечная | Защита от коррозии боеприпасов при особо длительном хранении | Хорошие водостойкость, адгезия и консервационные свойства. Работоспособна при температуре -40...+40°С | Сплав петролатума с парафином; содержит избыток NaOH (до 0,2 %)
АК (ТУ 32 ЦТ 552-78) Заменители: Пушечная, ПП-95/5 | Защита от коррозии стальных тросов и деталей контактной сети электрофицированных железных дорог | Работоспособна при температуре -40...+50°С | Цилиндровое масло, загущенное церезином; содержит избыток NaOH (до 0,3 %)
ЗЭС (ТУ 38 101474-74) Заменитель: АМС-1 | Защита от коррозии грозозащитных тросов и арматуры высоковольтных линий электропередач, машин и механизмов, хранящихся и эксплуатируемых на открытом воздухе | Высокие водостойкость и адгезия, хорошие консервационные свойства. Работоспособна при температуре до +80°С | Цилиндровое масло, загущенное алюминиевым мылом СЖК и петролатумом
ПН (ТУ 38 101876-85) | Смазывание малокалиберных спортивных патронов | Высокие коллоидная стабильность, водостойкость, консервационные и антифрикционные свойства. Работоспособна при температуре -30...+50°С | Нефтяное масло, загущенное твердыми высокоплавкими углеводородами; содержит антикоррозионную и адгезионную присадки


Пластичные смазки

Канатные смазки и пропиточные составы

Смазка (ГОСТ, ТУ) | Область применения | Основные эксплуатационные характеристики | Состав
Канатная 39У (ТУ 38 УССР 201335-80) Заменитель: Трансол-35Б | Рудничные и буровые канаты, тросы, подъемно-транспортные машины | Хорошие водостойкость, адгезия к металлу, консервационные свойства. Работоспособна при температуре -25...+50°С | Сплав нигрола, гудрона масляного, церезина, кубовых остатков СЖК и триэтаноламина
БОЗ-1 (ТУ 39 9157-75) Заменители: 39У, Торсиол-35Б | Стальные канаты при их изготовлении | Хорошие адгезия к металлу, водостойкость и консервационные свойства. Работоспособна при температуре -20...+50°С | Нефтяное масло, загущенное озокеритом и петролатумом; содержит антикорозионную присадку
Торсиол-З5Б (ТУ 38 УССР 201214-80) Заменитель: 39У | Стальные канаты различного назначения при их изготовлении | Хорошие водо- и морозостойкость, адгезионные, консервационные и антифрикционные свойства. Работоспособна при температуре -35...+50°С | Смесь нефтяных масел, загущенная церезином; содержит буроугольный воск и окисленный петролатум
Торсиол-35Э (ТУ 38 УССР 201214-80) Заменитель: Торсиол-35Б | Смазывание стальных канатов различного назначения при их эксплуатации | Водо- и морозостойкая. Работоспособна при температуре -35...+50°С | Смазка Торсиол-35Б, разбавленная перхлорэтиленом
Торсиол-55 (ГОСТ 20458-89) | Стальные канаты при их изготовлении, работающие при особо низких температурах, смазывание канатов при эксплуатации | Морозостойкая, высокие водостойкость, адгезия к металлу, антифрикционные и консервационные свойства. Работоспособна при температуре -60...+50°С | Смесь нефтяного масла и кремнийорганической жидкости, загущенная твердыми углеводородами; содержит антикоррозионную присадку
Ваерол (ТУ 38 УССР 201406-86) | Стальные канаты промысловых и грузоподъемных устройств морских судов при их изготовлении | Высокие адгезия к металлам, водостойкость, защитные свойства и антифрикционные характеристики. Работоспособна при температуре -30...+50°С | Смесь нефтяных масел, загущенная церезином и природными восками; содержит антикоррозионную и адгезионную присадки
Ваерол-Э (ТУ 385901136-89) | Смазывание в процессе эксплуатации стальных канатов промысловых и грузовых устройств морских судов | Высокие адгезия к металлу, водостойкость, защитные свойства и антифрикционные характеристики. Работоспособна при температуре -30...+50°С | Смазка Ваерол, разбавленная растворителем
КФ-10 (ТУ 38 УССР 201379-86) | Канаты многоканатных подъемных устройств с фрикционными шкива ми при их изготовлении | Фрикционная, высокие адгезия, водостойкость, консервационные свойства; обеспечивает необходимый коэффициент трения между канатами и фрикционными шкивами. Работоспособна при температуре -10...+50°С | Нефтяные масла, загущенные петролатумом и битумным структурообразователем; содержит канифоль
Канатол (ТУ 301-04-032-94) | Стальные канаты в процессе их изготовления | Защищает от изнашивания и коррозии. Работоспособна при температуре -35...+50°С | Нефтяные масла, загущенные твердыми углеводородами
Е-1 (ГОСТ 15037-69) Заменитель: Е-86 | Пропитка органических сердечников стальных канатов общего назначения | Высокие адгезионные, консервационные, антифрикционные свойства и водостойкость. Работоспособна при температуре -20...+50°С | Нигрол зимний, загущенный петролатумом; содержит серу и нафтенат меди
Е-9 (ТУ 38 УССР 201223-75) | Пропитка органических сердечников стальных канатов, работающих со смазкой Торсиол-55 | Наиболее морозостойкая из всех пропиточных составов. Работоспособна при температуре -50...+50°С | Смесь нефтяного и синтетического масел, загущенная октолом и озокеритом; содержит нафтенат меди и серу
Е-86 (ТУ 38.501156-88) Заменитель: Е-1 | Пропитка органических сердечников стальных канатов общего назначения | Высокие адгезионные, консервационные и антифрикционные характеристики, водостойкость. Работоспособна при температуре -35...+50°С | Нефтяное масло, загущенное природными восками; содержит адгезионную и антисептическую присадки
ЛЗ-Е-91 (ТУ 301-04-034-94) Заменитель: Е-86 | Пропитка органических сердечников стальных канатов; смазывание контактирующих с сердечником проволок канатов | Работоспособна при температуре -35...+50°С | Нефтяные масла, загущенные углеводородами; содержит присадки


Пластичные смазки

Уплотнительные (Резьбовые) смазки

Смазка (ГОСТ, ТУ) | Область применения | Основные эксплуатационные характеристики | Состав
Р-2 (ТУ 38.101332-76) Заменитель: Р-402 | Резьбовые соединения обсадных и насосно- компрессорных труб буровых скважин | Хорошие водо- и морозостойкость. Работоспособна при температуре -30...+50°С | Смесь индустриальных масел, загущенная стеаратом алюминия; содержит порошок свинца, медную пудру и графит
Р-113 (ТУ 38.101708-78) Заменитель: Р-416 (до100°С) | Резьбовые соединения забойных двигателей, переводников, долот, замков, бурильных труб глубоких и сверхглубоких скважин | Водостойкая, токсичная. Работоспособна при температуре -30...+200°С | Смесь кремнийорга- нической жидкости и нефтяного масла, за гущенная стеаратами алюминия и лития; содержит порошок свинца, оксид свинца и сульфид свинца
Р-402 (ТУ 38.101708-78) Заменитель: Р-2 (до 50 °С) | Резьбы обсадных труб газоконденсатных скважин и насосно-компрессорных труб любого диаметра | Водостойкая, токсичная. Работоспособна при температуре -50...+200°С | Смесь нефтяных масел и кремнийорганической жидкости, загущенная стеаратами лития и алюминия; содержит порошки свинца, цинка, меди и графит
ВНИИНП-263 (ГОСТ 16862-71) Заменитель: Р-416 | Обеспечение герметичности резьбовых соединений, облегчение ввертывания и вывертывания резьб | Хорошие водо- и морозостойкость, при температуре выше +100 °С высыхает; обеспечивает герметичность резьбового соединения при нормальном давлении и неглубоком вакууме. Работоспособна при температуре -50...+100°С | Нефтяное масло, загущенное модифицированным силикагелем; содержит многофункциональную присадку
ВНИИНП-291 (ТУ 38.001198-74) Заменитель: ВНИИНП-292 | Герметизация кранов, находящихся в системах подачи хозяйственно-питьевой воды | Хорошие водостойкость и коллоидная стабильность, нерастворима в нефтепродуктах. Работоспособна при температуре 0...+100°С | Касторовое масло, загущенное неорганическим загустителем; содержит глицерин
ВНИИНП-292 (ТУ 38101472-74) Заменитель: ВНИИНП-291 | То же | Высокие адгезия к металлам и водостойкость. Работоспособна при температуре 0...+100°С | Нефтяное масло, загущенное модифицированным силикагелем; содержит вязкостную присадку
Вакуумная (ТУ 38.5901248-90) Заменитель: ВНИИНП-300 | Уплотнение подвижных соединений вакуумных установок из стекла и металла | Каучукообразная мазь, исключительно водостойкая, высокие адгезионные и консервационные свойства. Работоспособна при температуре 0...+40 °С | Высокоаязкое вазелиновое масло, загущенное церезином; содержит натуральный каучук
Замазка вакуумная (ТУ 38.5901248-90) | Уплотнение разборных, но неподвижных соединений вакуумных установок | Водостойкая, высокие адгезионные и консервационные характеристики, Работоспособна при температуре -10...+40 °С | Высоковязкое вазелиновое масло, загущенное вакуумной смазкой и церезином; содержит косметический каолин
Замазка ЗЗК-Зу (ГОСТ 19538-74) | Герметизация щелей в люках, крышках, дверях и других неплотностей транспортных машин при их длительной консервации | Высокие адгезионные свойства и водостойкость. Работоспособна при температуре -40...+50 °С | Высоковязкое нефтяное масло, загущенное алюминиевым мылом СЖК или стеариновой кислоты и петролатумом; содержит синтетический каучук
ЛЗ-162 (ТУ 38.101315-77) | Прямоточные задвижки и пробковые краны фонтанирующих нефтяных и газовых скважин при давлении в забое до 100МПа | Растворима в углеводородах и не растворима в воде. Работоспособна при температуре -25...+130°С | Маловязкое нефтяное масло, загущенное литиево-цинковым мылом СЖК или стеариновой кислоты, содержит канифоль, порошкообразную слюду и оксид алюминия
Бензиноупорная (ГОСТ 7171-78) Заменитель: смазка для газовых кранов (наземная техника) | Герметизация пробковых кранов и резьбовых соединений топливных и масляных систем | Практически нерастворима в органических растворителях и воде. Работоспособна при температуре -10...+40°С | Окисленное касторовое масло, загущенное цинковым мылом кислот касторового масла
Для газовых кранов (ТУ 38.101316-78) Заменитель: Кранол | Арматура газовых магистралей и распределительных станций при давлении до 5 МПа | Не растворима в нефтепродуктах, хорошо растворима в спирте и кислородсодержащих растворителях. Работоспособна при температуре 0...+50°С | Касторовое масло, загущенное гидратированным кальциевым мылом кислот касторового масла
Насосная (ТУ 38.101311-78) Заменитель: ЛЗ-162 | Сальниковые уплотнения нефтяных и грязевых насосов высокого давления буровых установок | Водостойкая, нерастворима в углеводородах, спиртах, глицерине и т.п. Работоспособна при температуре -20...+120°С | Окисленное касторовое масло, загущенное коллоидно-графитовым препаратом; содержит стеарат лития в качестве стабилизатора структуры
Арматол-238 (ТУ 38.101812-83) | Герметизация запорных устройств устьевого нефтепромыслового оборудования нефтяных и газовых месторождений; используют при содержании в газе < 25% (H2S + СО2) | Мало растворима в жидких и газообразных углеводородах, частично растворяется в бензине. Работоспособна при температуре -50...+120°С | Смесь касторового и синтетического масел, загущенная модифицированным аэросилом; содержит графит
Плитол (ТУ 38.5901261-90) | Краны бытовых газовых плит | Низкая испаряемость, хорошие коллоидная стабильность и антифрикционные свойства. Работоспособна при температуре 0...+150°С, кратковременно до +180°С | Нефтяное масло, загущенное полимочевиной; содержит противоизносную присадку
Кранол (ТУ У 13738828.001-97) Заменитель: смазка для газовых кранов | Арматура газовых магистралей, газораспределительных и компрессорных станций при давлении до 7,5 МПа | Экологически безвредная, не растворима в нефтепродуктах, растворима в спирте и кислородсодержащих растворителях. Работоспособна при температуре -20...+50°С | Касторовое масло, загущенное гидратированным кальциевым мылом кислот касторового масла; содержит антиокислительную и антикоррозионную присадки
Резьбол ОМ-2 (ТУ У 24739282.001-96) Заменители: Р-402, Р-113 | Герметизация и защита от коррозии резьб обсадных, насосно-компрессорных и бурильных труб | Водостойкая, хорошие консервационные и триботехнические свойства, с экологически безвредным наполнителем. Работоспособна при температуре -50...+200°С | Нефтяные масла, загущенные немыльным загустителем; содержит присадки и наполнители


Пластичные смазки

Свойства смазок

Пластичные смазки занимают промежуточное положение между жидкими и твердыми смазочными материалами. Они представляют собой структурированные коллоидные системы. Их свойства зависят прежде всего от особенностей трехмерного структурного каркаса, образующегося из дисперсной фазы, который в своих ячейках удерживает большое количество (80-90 %) дисперсионной среды. Устойчивость структурированной системы зависит от прочности структурного каркаса, сил взаимодействия между его отдельными частицами, между элементами структурного каркаса и дисперсионной средой на границе раздела фаз, числа контактов частиц каркаса в единице объема, электростатических свойств, критической концентрации ассоциации различных мыл и других коллоидно-химических факторов.

На устойчивость структурированной системы влияют физико-химические свойства вещества, из которого построен каркас, химическая природа окружающей его среды и наличие поверхностно-активных веществ, обусловливающих размеры и форму элементов структурного каркаса, а также энергию связей в этой системе.

Волокна мыльного загустителя, отличающегося катионом или анионом, имеют присущую только им форму и размеры. Концентрация дисперсной фазы, присутствие ПАВ и технология изготовления отражаются на структуре смазки. Существует взаимосвязь между дисперсностью, анизометричностью кристаллов мыл и реологическими характеристиками смазок независимо от природы дисперсной фазы и других факторов. При повышении дисперсности элементов структурного каркаса, увеличении отношения длины к диаметру или ширине кристаллов мыла загущающий эффект дисперсной фазы повышается. Дисперсность и анизометричность кристаллов мыл связаны с характером структурообразования, которое, в свою очередь, зависит от строения молекулы мыла. При повышении дисперсности кристаллов мыла число контактов между элементами структурного каркаса, а также поверхность соприкосновения с дисперсионной средой увеличиваются. Создаются благоприятные условия для разного рода энергетических связей в системе и образования прочных коллоидных структур. Поэтому предел прочности, вязкость, коллоидная стабильность смазок определяются дисперсностью и анизометричностью волокон, образующих их структурный каркас, энергией связи между его элементами и взаимодействием дисперсной фазы с дисперсионной средой.

Смазки выделяют в особый класс сложных реологических тел, для которых характерно сочетание хрупкости, обусловленной разрывом жестких связей в каркасе, и пластичности, дающей неограниченно большие деформации без потери сплошности за пределами критической нагрузки. Значение этой нагрузки зависит, главным образом, от прочности структурного каркаса, а вязкость дисперсионной среды, как правило, играет незначительную роль.

Характерная особенность смазок - быстрое восстановление разрушенных связей между частицами дисперсной фазы и приобретение ими свойств твердого тела после снятия нагрузки. Она проявляется в уменьшении предела прочности и вязкого сопротивления при механическом воздействии на смазки и в последующем полном или частичном восстановлении этих свойств после снятия нагрузок. Характер такого восстановления зависит от структуры смазок. Структура смазок может быть двух видов: конденсационная, образующаяся после охлаждения расплава и не восстанавливающаяся после снятия механического воздействия, и обратимая (тиксотропная), восстанавливающаяся после снятия механического воздействия в большей или меньшей степени. Тиксотропное восстановление структуры очень важно для оценки свойств смазок, особенно предназначенных для открытых узлов трения.

Непосредственно после изготовления в смазках преобладает конденсационная структура с большим числом особо прочных связей. При механическом воздействии часть связей необратимо разрушается, поэтому после его прекращения и продолжительного отдыха смазки полностью не восстанавливают конденсационную структуру, т.е. они являются тиксолабильными системами. Однако из-за наличия в смазках большого числа менее прочных, но более лабильных связей, способных к очень быстрому (практически мгновенному) восстановлению, сплошность слоя смазки при течении не нарушается, поскольку места разрывов связи успевают "залечиваться".

При обычных температурах и небольших нагрузках смазки сохраняют приданную им форму, не выбрасываются центробежными силами из открытых и слабо герметизированных узлов трения, не сползают с наклонных и вертикальных поверхностей при нанесении их слоем умеренной толщины. При критической нагрузке, превышающей предел текучести (прочность структурного каркаса обычно равна 50-2000 Па), смазки деформируются и начинают течь как обычные вязкие жидкости. После снятия нагрузки течение смазок прекращается, и они приобретают свойства твердого тела.

Смазки отличаются от масел наличием аномального внутреннего трения. Их вязкость не описывается законом Ньютона и является функцией не только температуры, но и скорости деформации. Вязкость смазок резко уменьшается при повышении градиента скорости деформации, что также отличает их от масел.

Основные преимущества смазок по сравнению с маслами следующие: способность удерживаться в негерметизированных узлах трения; большая эффективность в работе при одновременном воздействии высоких температур, давлений, ударных нагрузок и переменных режимов скоростей; более высокие защитные свойства (от коррозии); повышенная водостойкость; способность обеспечивать лучшую герметизацию узлов трения и предохранять их от загрязнения; значительно меньшая зависимость вязкости от температуры, что позволяет применять их в более широком интервале температур; лучшая смазочная способность; больший срок службы и меньший расход. К недостаткам смазок следует отнести их более низкую охлаждающую способность, большую склонность к окислению и сложность при использовании в централизованных системах.

Смазки применяют для надежного длительного смазывания узлов трения в случаях, когда применение масел невозможно из-за отсутствия герметичности, при невозможности пополнения узла трения смазочным материалом, а также для уплотнения подвижных и неподвижных соединений и защиты узлов трения от коррозии.

В процессе работы смазка подвергается воздействию повышенных температур, скоростей и нагрузок, а также воздействию различных факторов окружающей среды (кислород воздуха, вода, пары коррозионно-активных соединений, радиация и др.). Это сопровождается термическим разложением, термоокислительными процессами и полимеризацией, которые интенсифицируются деформацией сдвига и каталитическим действием ювенильных поверхностей трения. Все это в совокупности приводит к "старению" смазок и соответственно к ухудшению их эксплуатационных свойств. Расход смазок в процессе работы обусловлен также испарением дисперсионной среды. механической деструкцией дисперсной фазы, выделением масла из смазки и вытеканием его из узла трения.

Основные характеристики смазок (табл. ниже), по которым судят об их эксплуатационных свойствах и которыми руководствуются при выборе смазок для конкретных узлов трения, установлены ГОСТ 4.23-83 "Система показателей качества продукции. Нефтепродукты. Смазки пластичные. Номенклатура показателей". Этот стандарт устанавливает обязательную номенклатуру показателей и признаков качества смазок. которые необходимо включить в НТД при их разработке. Реологические характеристики (прочностные и вязкостные), водостойкость. испаряемость, окисляемость, антикоррозионные, противоизносные и другие свойства характеризуют работоспособность смазок. Для определения стабильности смазок оценивают их коллоидную, механическую, химическую и термическую стабильности.

В процессе изготовления смазок контролируют показатели, определяющие воспроизводимость их свойств - пенетрацию и температуру каплепадения. По содержанию в смазках воды, свободных щелочей, кислот и механических примесей оценивают их пригодность к применению.

Установлены показатели качества, обязательные для всех или для отдельных видов смазок. К первым относят внешний вид, содержание воды и механических примесей, испытание на коррозию; ко вторым - температуру каплепадения, предел прочности, вязкость, коллоидную, механическую и химическую стабильности, термоупрочнение, испаряемость, содержание органических водорастворимых кислот и свободной щелочи, показатели защитных (от коррозии). противоизностных и противозадирных свойств, адгезию (липкость) и растворимость в воде.

Реологические и физико-химические свойства смазок

Антифрикционные смазки

Товарное наименование | Температу- ра капле- падения, °С | Пенетрация при 25°С, х10-1мм | Предел прочности при 20°С, Па | Вязкость при 0°С и 10°C, Па*с, не более | Коллои- дная ста- бильность, %, не более
Смазки общего назначения для обычных температур
Солидол С | 85-105 | 260-310 | 300-700 | 200 | 5
Пресс-солидол С | 85-95 | 310-350 | 70-200 | 100 | 10
Солидол Ж | 75-87 | 230-290 | 300-600 | 250 | 13
Пресс-солидол Ж | >=75 | 330-355 | - | 100 | 13
Графитная | 77-85 | 250-280 | 300-700 | 100 | 5
Смазки общего назначения для повышенных температур
1-13 | >=120 | 180-250 | 500-1000 | 500 | 20
Консталин | >=130 | 225-275 | 150-300 | 500 | 20
Многоцелевые смазки
Литол-24 | >=185 | 220-250 | 500-1000 | 280 | 12
Литол-24РК | >=180 | 200-250 | 450-1100 | 280 | 12
Фиол-1 | >=185 | 310-340 | >=250 | 200 | 25
Фиол-2 | >=180 | 265-295 | >=300 | 250 | 16
Фиол-2М | >=180 | 265-295 | >=300 | 250 | 15
БНЗ-3 | >=170 | 230-280 | 550-770 | 500 | 15
Алюмол | >=230 | 220-250 | 500-1000 | 280 | 12
ЛКМтранс-2 | >=210 | 250-290 | >=500 | 280 | 10
Таврол-2 | >=170 | 230-280 | >=450 | 280 | 15
Герметин | >=180 | 220-280 | >=200 (при 80°С) | - | 5
Термостойкие смазки
ЦИАТИМ-221 | >=200 | 280-360 | 250-450 | 800 (при -50°С) | 7
ЦИАТИМ-221с | >=200 | 35 (при -60°С) | 40-180 | 165 | 9
Униол-2М/1 | >=200 | 280-320 | 200-500 | 160 | 10
ВНИИНП-207 | >=250 | 220-245 | 250-500 | 180 | 7
ВНИИНП-210 | - | 390-430 | >=70 | 250 | 12
ВНИИНП-214 | >=200 | - | >=100 | 160 | 15
ВНИИНП-219 | >=250 | 355-380 | 250-500 | 180 | 7
ВНИИНП-231 | - | 310-340 | 250-450 | 50-75 | 8
ВНИИНП-233 | - | 310-340 | 50-160 | 100 | 10
ВНИИНП-235 | - | 310-340 | 100-150 | 300 (-40°С) | 19
ВНИИНП-246 | - | 345-385 | 400-600 | 60 | 10
ВНИИНП-247 | >=200 | 220-250 | 690 | 220 | 8
Графитол | >=250 | 265-295 | 350-700 | 300 | 8
Аэрол | >=250 | 265-295 | 300-700 | 300 | 8
Силикол | >=250 | 220-250 | 700-1000 | 550 | 9
Полимол | >=250 | 240-280 | 300-700 | 400 | 4
Маспол | >=220 | 240-280 | 300-800 | 400 | 10
БНЗ-4 | >=250 | 265-295 | 400-420 | 150 | 12
БНЗ-5 | >=230 | 400-430 | - | 100 | -
ПФМС-4С | - | - | 100-200 | 200-250 | 2
Низкотемпературные смазки
ЦИАТИМ-203 | >=160 | 250-300 | 350-700 | 1000 (-30°С) | 10
Снарядная ВС | >=70 | 230-280 | 300-500 | 230 (-30°С) | 35
ГОИ-54П | >=60 | 200-245 | 200-600 | 1200 (-40°С) | 15
Лита | >=170 | 240-265 | 550-750 | 1000 (-30°С) | 20
Зимол | >=190 | 240-290 | 300-1000 | 2000 (-50°С) | 20
Химически стойкие смазки
ЦИАТИМ-205 | >=65 | >=165 | >=1200 | 1000 | 5
ВНИИНП-279 | >=250 | 310-340 | 200-300 | 120 | 3,5
ВНИИНП-280 | - | - | >=350 | 850 (-40°С) | 8
ВНИИНП-282 | >=250 | 220-250 | 280-750 | 250 | 10
ВНИИНП-283 | >=250 | 200-220 | 420-790 | 240 | 6
ВНИИНП-294 | - | 265-295 | >=580 | 265 | 6
ВНИИНП-295 | - | 310-340 | >=130 | 25-50 | 5
ВНИИНП-298 | - | 220-250 | >=440 | 380 | 6,5
Криогель | - | 320-355 | 260-350 | 120 | 9
№8 | >=140 | 220-250 | 500-750 | 250 | 14
Фторуглеродная 10 ОКФ | >=150 | 175-205 | >=300 | 6000 | 3
Фторуглеродная ЗФ | >=120 | 265-295 | 150-250 | 2000 | 10
Фторуглеродная КСТ | - | 355-385 | 0 | 2200 | -
Приборные смазки
ЦИАТИМ-201 | >=175 | 265-310 | 350-500 | 1100 (-50°С) | 26
ОКБ-127-7 | >=180 | 175-205 | 1000-1500 | 500 | 10
ОКБ-122-7-5 | >=150 | 210-250 | 500-1000 | 700 (-10°С) | 12
ЦИАТИМ-202 | >=170 | 265-325 | 200-300 | 150 | 20
АЦ-1, АЦ-3 | >=100 | 250-290 | 900-1100 | 65 | 15
Дельта-I, Дельта-III | >=180 | 175-205 | 700-1500 | 75 | 28
СОТ | - | 220-250 | >=400 | 90 | 6
ВНИИНП-223 | >=180 | 320-370 | >=150 | 60 | 15
ВНИИНП-228 | >=180 | 320-370 | >=110 | 40 | 14
ВНИИНП-257 | >=190 | - | 80-100 | 35 | 12
ВНИИНП-258 | - | - | >=100 | 70 | 10
ВНИИНП-260 | >=200 | 320-360 | 110-170 | 100(100 с-1) | 8
ВНИИНП-270 | >=175 | - | >=150 | 40 | 16
ВНИИНП-271 | >=170 | 310-340 | 100-200 | 75 | 35
ВНИИНП-274 | >=190 | - | 270-370 | 80 | 18
ВНИИНП-286 | >=170 | 210-250 | 500-660 | 110 | 35
ВНИИНП-293 | >=170 | - | 140-170 | 180 | 31
ВНИИНП-299 | - | 310-340 | >=280 | 680 | 3
Орион | >=180-200 | 175-205 | 600-1200 | 2300 (-20°С) | 6
Полужидки смазки
ЦИАТИМ-208 | - | 300-360 (-15°С) | - | 18000 (-30°С) | -
Шахтол | - | - | - | - | -
Шахтол-К | - | - | - | - | -
СТП-Л | - | >=25 (0°С) | - | - | -
СТП-3 | - | 80-100 (0°С) | - | - | -
ОЗП-1 | 30-35 | 280-420 | - | - | -
Трансол-100 | >=150 | 400-430 | - | 1200 (-30°С) | 35
Трансол-200 | >=150 | 400-430 | - | 1400 (-30°С) | 30
Трансол-300 | >=140 | 360-390 | - | 1500 (-30°С) | 30
Трансол РОМ | >=140 | 380-450 | - | - | 35
Редуктол М | - | 400-450 | - | 1500 | -
Редуктол | - | 400-450 | - | 1500 | -
СКП-М | >=140 | 380-450 | - | 200 | -
ЛЗ-ПЖЛ-00 | >=160 | 400-440 | - | - | -
Приработочные пасты
Лимол | >=240 | 310-340 | >=250 | 250 | 3
ВНИИНП-225 | - | 400-430 | >=300 | 120 | 15
ВНИИНП-232 | - | 220-250 | >=1800 | 300 | 4

Узкоспециализированные (Отраслевые) смазки

Товарное наименование | Температу- ра капле- падения, °С | Пенетрация при 25°С, х10-1мм | Предел прочности при 20°С, Па | Вязкость при 0°С и 10°C, Па*с, не более | Коллои- дная ста- бильность, %, не более
Смазки для электрических машин
ЛДС-1 | >=185 | 230-270 | 500-700 | 200 | 18
ЛДС-3 | >=185 | 220-260 | 500-700 | 280 | 18
ВНИИНП-242 | >=170 | 220-250 | 500-1200 | 500 | 10
ЭШ-176 | >=170 | 175-205 | >=3000 | 1200 | 11
СВЭМ | >=180 | 265-295 | 560-660 | 110 | 10
Автомобильные смазки
AM карданная | >=115 | 220-270 | 500-700 | 300 | 15
Литол-459/5 | >=195 | 180-190 | >=1900 | 580 | 6
ЛСЦ-15 | >=185 | 250-280 | >=500 | 280 | 15
ШРБ-4 | >=230 | 265-295 | >=200 | 80 | 10
ШРУС-4 | >=190 | 250-280 | 300-700 | 250 | 16
Фиол-2У | >=180 | 255-295 | >=300 | 170 | 12
№158 | >=132 | 310-340 | 150-500 | 400 | 23
ЛЗ-31 | >=188 | 220-250 | 500-620 | 280 | 12
КСБ | >=170 | 245-275 | 300-800 | 400 | 8
ДТ-1 | >=110 | 315-345 | >=150 | 230 | 12
Дисперсол-1 | >=85 | 270-310 | - | - | 15
МЗ-10 | >=70 | 265-295 | >=210 | 70 | 8
Литин-2 | >=190 | 265-295 | - | - | 10
Железнодорожные смазки
ЛЗЦНИИ | >=130 | 200-260 | 700-1000 | 450 | 23
ЖРО | >=180 | 190-250 | 800-1000 | 370 | 12
Кулисная ЖК | >=1000 | 270-325 | 220-420 | 150 | 12
ЦНИИ-КЗ | 125-130 | 310-340 | >=360 | 400 | -
ЖТ-72 | 170-200 | 310-340 | >=830 | 220 | 10
ЖТ-79Л | 170-192 | 240-290 | 750-920 | 230 | 15
ЖА | >=100 | 190-275 | >=2000 | 4000 | 1
ЖР | >=95 | 270-350 | >=820 | 270 | 3
ЖД | >=100 | 35-70 | - | - | -
Контактная | >=90 | >=240 | 1500-2000 | 750 | 3
Морские смазки
АМС-1 | >=90 | 300-350 | 60-200 | 1000 | 6
АМС-3 | >=100 | 200-250 | 450-1200 | 2000 | 5
МС-70 | >=80 | 220-260 | 400-800 | 120 | 10
МУС-ЗА | >=70 | 220-260 | >=600 | 60 | 7
МЗ | >=100 | 230-240 | 580-680 | 200 | 8
Авиационные смазки
Эра | >=180 | 310-370 | 200-400 | 115 | 35
ВНИИНП-254 | >=165 | 310-340 | 300-400 | 50 | 25
ВНИИНП-261 | >=250 | 265-295 | 240-420 | 70 | 5
ВНИИНП-281 | >=200 | 310-340 | >=330 | 90 | 15
Свинцоль-01 | >=170 | 290-320 | >=230 | 120 | 24
Свинцоль-02 | >=150 | 400-430 | >=225 | 110 | 15
СТ(НК-50) | >=200 | 170-225 | 700-1200 | 1000 | 7
№9 | >=92 | <=330 | >=250 | 50 | 15
Индустриальные смазки
Униол-2М/2 | >=205 | 330-380 | >=410 | 110 | 12
ИП-1 | >=85 | 280-310 | 250-450 | 250 | 10
ЛКС-2 | >=200 | 265-295 | >=300 | 180 | 12
ЛКС-металлургическая | >=200 | 250-350 | >=300 | 280 | 15
Прессол-М | >=150 | 300-360 | >=100 | - | 25
КСБ | >=140 | 190-250 | >=400 | 350 | 15
ЛС-1П | >=185 | 310-340 | >=100 | 40 | 25
Старт | >=180 | 300-320 | 180-200 | 35 | 15
Сиол | - | 310-340 | >=200 | 150 | 18
ВНИИНП-273 | - | 210-250 | 300-600 | 275 | 6
Ротационная ИР | >=95 | 275-350 | 50-170 | 150 | 10
Термолита | Не плавится | 290-350 | - | - | 15
Омметерма-2 | >=200 | 265-320 | - | - | 12
Омметсупертерма | >=220 | 250-320 | - | - | 12
Центролита | >=200 | 280-340 | >=150 (50°С) | 110 | 15
ЛКС-текстильная | >=200 | 265-310 | >=150 (50°С) | 230 | 20
Прессол | >=180 | 300-340 | >=100 | 100 | 25
ЛДС-ЗМ | >=185 | 240-290 | >=180 (80°С) | - | 18
Текстол | >=160 | 250-300 | >=150 (50°С) | 400 | 16
Буровые смазки
Долотол Н | >=185 | 250-310 | >=600 | 1000 | 10
Долотол АУ | >=235 | 320-370 | >=120 | 1100 | 12
Долотол НУ | >=140 | 250-310 | >=300 | 680 | 10
Геол-1 | >=100 | 265-300 | >=100 | 1500 | 10
Пластол | >=190 | 210-260 | 1100-1600 | 1000 | 10
Электроконтактые смазки
Паста 164-39 | - | 310 | 200-450 | 125-140 (+20°С) | 4
ВНИИНП-248 | - | - | 80-250 | - | 8
ВНИИНП-502 | - | 265-295 | 350-470 | 85-100 (+20°С) | 7
Электра-1 | - | 355-385 | >=70 | 20-30 (+20°С) | 35

Консервационные (Защитные) смазки *

Товарное наименование | Температу- ра капле- падения, °С | Пенетрация при 25°С, х10-1мм | Предел прочности при 20°С, Па | Вязкость при 0°С и 10°C, Па*с, не более | Коллои- дная ста- бильность, %, не более
Смазки общего назначения
Пушечная (ПВК) | >=60 | - | 1000-2500 | 1500 | 4
ВНИИСТ-2 | >=25 | - | - | - | -
ВТВ-1 | >=54 | - | >=1000 | 100 | 5
ВТВ-1 в аэрозольной упаковке | - | - | - | - | -
ПП-95/5 | >=57 | - | >=2000 | 10000 (10°С) | 1,1
АК | >=60 | - | >=470 | 525 | 3
ЗЭС | >=105 | - | 150-500 | 1200 | 4
ПН | >=60 | 25-55 | - | - | 1,7
БВН-1 | - | - | - | 20 | -
Канатные смазки и пропиточные составы
Канатная 39у | 65-75 | - | - | 2000 | -
БОЗ-1 | 60-75 | - | - | 4000 | -
Торсиол-35Б | 65-80 | 350-360 | - | 800 | 3
Торсиол-35Э | >=65 | - | - | - | -
Торсиол-55 | 60-80 | 350 | - | 200 | -
Ваерол | 70 | - | - | - | -
Ваерол-Э | 52-53 | - | - | - | -
ВНИИНП-265 | 70 | - | - | - | -
ВНИИНП-278 | >=60 | - | - | - | -
КФ-10 | 80-100 | 40-70 (иглой) | - | - | -
Канатол | 60-75 | - | - | - | -
Е-1 | 40-55 | 340-360 | - | 800 | -
Е-9 | >=50 | 340-360 | - | 370 | -
Е-86 | 45-55 | 340-360 | - | - | -
ЛЗ-Е-91 | 45-60 | - | - | - | -

* В качестве консервационных смазок общего назначения применяют также вазелины: технический, медицинский (ГОСТ 3582-84), ветеринарный (ГОСТ 13037-84) и конденсаторный (ГОСТ 5774-76).

Уплотнительные (Резьбовые) смазки

Товарное наименование | Температу- ра капле- падения, °С | Пенетрация при 25°С, х10-1мм | Предел прочности при 20°С, Па | Вязкость при 0°С и 10°C, Па*с, не более | Коллои- дная ста- бильность, %, не более
Р-2 | 80-105 | 280-400 | >=60 | 60 | 6
Р-113 | >=125 | 270-330 | >=450 | 230 | 8
Р-402 | >=130 | 270-330 | >=60 | 75 | 8
Р-416 | >=130 | 130-180 | >=800 | 500 | 8
ВНИИНП-263 | - | 300-340 | >=160 | 50 | 18
ВНИИНП-291 | >=200 | 85-115 | - | - | 0,7
ВНИИНП-292 | >=215 | 85-115 | - | - | 0,7
ВНИИНП-300 | >=60 | 120-160 | >=1600 | 5000 | -
Вакуумная | >=50 | 220-250 | >=1000 | 1000 | -
Замазка вакуумная | >=240 | >=70 | - | - | -
Замазка ЗЗК-Зу | >=115 | 40-80 | >=2000 | - | -
ЛЗ-162 | >=149 | 150-200 | >=930 | 430 | 6
Бензиноупорная | >=55 | 30-80 | >=2500 | - | 1,2
Для газовых кранов | >=60 | 35-70 | >=1000 | - | 3
Насосная | >=140 | 300-350 | >=150 | 300 | -
Арматол-238 | >=160 | 300-360 | >=150 | 150 | 15
Плитол | >=230 | - | >=360 | 550 | 4
Кранол | >=60 | 35-70 | - | - | -
Резьбол ОМ-2 | - | 330-390 | >=50 (80°С) | - | 8
Л3-162у | >=149 | 150-200 | >=280 (50°С) | - | 6


Смазочно-охлаждающие технологические средства

Назначение и классификация

Смазочно-охлаждающие технологические средства (СОТС) являются обязательным элементом большинства технологических процессов обработки материалов резанием и давлением. Точение, фрезерование, сверление, шлифование и другие процессы обработки резанием сталей, чугунов, цветных металлов и сплавов, неметаллических конструкционных материалов, штамповка и прокатка металлов характеризуются большими статическими и динамическими нагрузками, высокими температурами, воздействием обрабатываемого материала на режущий инструмент, штамповочное и прокатное оборудование. В этих условиях основное назначение СОТС - уменьшить температуру, силовые параметры обработки и износ режущего инструмента, штампов и валков, обеспечить удовлетворительное качество обработанной поверхности. Помимо этого СОТС должны отвечать гигиеническим, экологическим и другим требованиям, обладать комплексом антикоррозионных, моющих, антимикробных и других эксплуатационных свойств. Применение СОТС при обработке металлов резанием и давлением позволяет увеличить производительность оборудования, повысить точность обработанных поверхностей и снизить их шероховатость, уменьшить брак, улучшить условия труда и в ряде случаев сократить число технологических операций.

Товарный ассортимент СОТС в промышленно развитых странах включает индустриальные масла и другие нефтяные фракции с присадками, эмульсолы (образующие в воде грубодисперсные эмульсии), а также другие композиции, дающие в воде микроэмульсии или прозрачные растворы.

В период 70-80 гг. производство смазочно-охлаждающих жидкостей (СОЖ) и технологических смазок (ТС) для металлообработки сформировалось как самостоятельная подотрасль нефтеперерабатывающей и нефтехимической промышленности.

С целью определения взаимозаменяемости отечественных и зарубежных СОТС предлагается следующая физико-химическая классификация смазочно-охлаждаюших технологических средств для обработки металлов и соответствующие основные классификационные обозначения:

Газообразные СОТС: | Г
инертные | Г1
активные | Г2
Жидкие СОТС: |
водосмешиваемые: | В
образующие в воде эмульсии: | Э
грубые дисперсии | Э1
микроэмульсии | Э2
дающие прозрачные растворы на основе: | Р
органических веществ | Р1
неорганических веществ | Р2
смеси органических и неорганических веществ | РЗ
масляные: | М
I группы вязкости; v50 = 1-9 мм2/с (v40 = 2-12 мм2/с), группы вязкости по ISO - 2,3,5,7,10 | М1
II группы вязкости; v50 = 10-20 мм2/с (v40 = 13-20 мм2/с), группы вязкости no ISO -3,15,22 | М2
III группы вязкости; v50 > 20 мм2/с (v40 > 30 мм2/с), группы вязкости по ISO - 32,46,68,100 | M3
быстроиспаряющиеся | И
расплавы: | Рс
металлов | Рс1
солей | Рс2
других веществ | РсЗ
Твердые СОТС: |
неорганические (неметаллы) | Т1
мягкие металлы | Т2
органические | ТЗ
смешанные | Т4
другие | T5
Пластичные СОТС на загустителях: | П
углеводородных | П1
мыльных | П2
смешанных | ПЗ
других | П4

Основные классификационные обозначения дополняют индексами, которые указывают отсутствие или присутствие присадок, усиливающих смазочные свойства СОТС, уровень легирования присадками, растворимость присадок в маслах или воде, класс по химической природе и активность по отношению к меди:

О - отсутствие присадки

П - присутствие присадки

ПМ - маслорастворимые присадки

ПМ - маслорастворимые присадки, активные по отношению к меди

ПВ - водорастворимые присадки

ПМВ - масловодорастворимые присадки

ПН - масловодонерастворимые присадки (добавки, наполнители)

Степень легирования присадками, усиливающими смазочные свойства СОТС (содержание присадок):

1 - до 5 % (мас. доля) - невысокая

2 - 5-10 % (мас. доля) - умеренная

3 - 10-30 % (мас. доля) - высокая

4 - более 30 % (мас. доля) - очень высокая

Класс присадок по химической природе:

а - животные жиры, растительные масла, синтетические сложные эфиры, органические кислоты

б - галогеносодержащие

в - серосодержащие

г - фосфорсодержащие

д - азотсодержащие

е - содержащие другие активные элементы

ж - комплексные металлорганические соединения

з - растворимые в маслах или воде полимеры

и - органические наполнители

к - неорганические наполнители

л - другие химические соединения

Примеры классификационного обозначения СОТС:

Э1.ПМ2абв - концентрат водосмешиваемого СОТС, образующего в воде грубые дисперсии, активного по отношению к меди, содержащего 5-10 % (мас. доля) маслорастворимых жировых добавок, галогено- и серосодержащих присадок;

МЗ.ПМЗабг - неактивное высоковязкое масляное СОТС с высоким содержанием жиров, галогенно - и фосфорсодержащих присадок.

Предлагаемая классификация достаточно универсальна и применима для всех видов СОТС независимо от их назначения и агрегатного состояния. Ее можно использовать как для характеристики существующих товарных СОТС, так и для анализа патентной литературы при создании новых смазочных материалов для обработки металлов (резание, прокатка, штамповка, волочение).

Существует и международный стандарт ISO 6743/7 "Смазочные материалы, индустриальные масла и родственные продукты [класс L, группа М (металлообработка)]". В табл. ниже приведено соответствие систем классификации СОТС по международному стандарту и предложенной УкрНИИНП "МАСМА" (г. Киев).

Сопоставление систем классификации СОТС
для обработки металлов

Международный стандарт ISO 6743/7 |  | Система классификации УкрНИИНП "МАСМА"
Категория продуктов | Класс L, группа М | Индексация по физико- химической природе присадок | Индексация по степени легирования
 |  |  | П1 | П2 | П3 | П4
Масляные СОТС: |
с антикоррозионными свойствами | МНА | М1.0* | - | - | - | -
 |  | М2.0*
 |  | М3.0*
типа МНА с антифрикционными свойствами | МНВ | М1.Па | М1.П1а | М1.П2а | М1.П3а | М1.П4а
 |  | М2.Па | М2.П1а | М2.П2а | М2.П3а | М2.П4а
 |  | М3.Па | М4.П1а | М4.П2а | М4.П3а | М4.П4а
типа МНА с противозадирными свойствами (химически неактивная) | МНC | М1.Пбвг | М1.П1бвг | М1.П2бвг | М1.ПЗбвг | М1.П4бвг
 |  | М2.Пбвг | М2.П1бвг | М2.П2бвг | М2.П3бвг | М2.П4бвг
 |  | М3.Пбвг | М3.П1бвг | М3.П2бвг | М3.П3бвг | М3.П4бвг
типа МНА с противозадирными свойствами (химически активная) | МНД | М1.Пбвг | М1.П1бвг | М1.П2бвг | М1.ПЗбвг | М1.П4бвг
 |  | М2.Пбвг | М2.П1бвг | М2.П2бвг | М2.П3бвг | М2.П4бвг
 |  | М3.Пбвг | М3.П1бвг | М3.П2бвг | М3.П3бвг | М3.П4бвг
типа МНВ с противозадирными свойствами (химически неактивная) | МНЕ | М1.Пабвг | М1.П1абвг | М1.П2абвг | М1.П3абвг | М1.П4абвг
 |  | М2.Пабвг | М2.П1абвг | М2.П2абвг | М2.П3абвг | М2.П4абвг
 |  | М3.Пабвг | М3.П1абвг | М3.П2абвг | М3.П3абвг | М3.П4абвг
типа МНВ с противозадирными свойствами (химически активная) | МНР | М1.Пабвг | М1.П1абзг | М1.П2абвг | М1.ПЗабвг | М1.П4абвг
 |  | М2.Пабвг | М2.П1абзг | М2.П2абвг | М2.П3абвг | М2.П4абвг
 |  | М3.Пабвг | М3.Шабзг | М3.П2абвг | М3.П3абвг | М3.П4абвг
смазки пластичные, паста, парафины (в чистом виде или разбавленные маслами типа МНА) | MHG | П (П1, П2, П3, П4) | - | - | - | -
мыла, порошки, твердые смазочные материалы, их смеси (используются неразбавленными) | МНН | Т (Т1, Т2, Т3, Т4) | - | - | - | -
Водосмешиваемые СОТС: |
концентраты с антикоррозионными свойствами, дающие в воде молочные эмульсии | МАА | Э1.0* | - | - | - | -
концентраты типа МAA с антифрикционными свойствами | МАВ | Э1.Па | Э1.П1а | Э1.П2а | Э1.ПЗа | Э1.П4а
концентраты типа МАА для работы в тяжелых условиях | MAC | Э1.Пбвг | Э1.П1бвг | Э1.П2бвг | Э1.ПЗбвг | Э1.П4бвг
концентраты типа МАВ для работы при высоких давлениях | MAD | Э1.Пабвг | Э1.П1абвг | Э1.П2абвг | Э1.ПЗабвг | Э1.П4абвг
концентраты с антикоррозионными свойствами, дающие в воде микроэмульсии | МАЕ | Э2.0* | - | - | - | -
концентраты типа МАЕ с антифрикционными свойствами и для работы при высоких давлениях | MAF | Э2.Пабвг | Э2.П1абвг | Э2.П2абвг | Э2.ПЗабвг | Э2.П4абвг
концентраты с антикоррозионными свойствами, дающие в воде прозрачные растворы | MAG | Р.О* (Р1.0, Р2.0, Р3.0) | - | - | - | -
концентраты типа MAG с антифрикционными свойствами и (или) для работы при высоких давлениях | МАН | Р.Пабвг | Р.ГПабвг | Р.П2абвг | Р.П3абвг | Р.П4абвг
пластичные смазки и пасты, смешиваемые с водой | MAI | - | - | - | - | -
*Содержат ингибиторы коррозии.

Масляные СОТС представляют собой минеральные масла вязкостью при 50 °С, в основном, от 2 до 40 мм2/с, без присадок или с присадками различного функционального назначения (антифрикционные, противоизносные, противозадирные, антиокислительные, моющие, антипенные, противотуманные, антикоррозионные и др.). Обладая хорошими смазывающими свойствами, масляные СОТС имеют и недостатки: низкую охлаждающую способность, высокую стоимость, повышенную испаряемость и пожароопасность.

В состав водосмешиваемых СОТС могут входить эмульгаторы, ингибиторы коррозии, биоциды, противоизносно-противозадирные присадки, антипенные добавки, электролиты, связующие вещества (вода, спирты, гликоли и пр.) и другие органические и неорганические вещества. Водосмешиваемые СОТС обладают рядом преимуществ по сравнению с масляными: более высокой охлаждающей способностью, пожаробезопасностью и меньшей опасностью для здоровья работающего персонала, невысокой стоимостью рабочих растворов. Вместе с тем им присущ и ряд недостатков - повышенная поражаемость микроорганизмами, пенообразование, необходимость утилизации отработанных водных растворов.

Предложенная классификация предполагает существование только промышленных СОТС для обработки металлов 78 видов. Однако ни один товарный ассортимент какой-либо фирмы или страны не содержит все возможные виды СОТС.

Система классификационной индексации обеспечивает информационную совместимость разрабатываемых смазочно-охлаждающих технологических средств. Она применима при решении вопросов материально-технического снабжения, внешней торговли и статистики, специализации и кооперирования производства, создания новых СОТС и их стандартизации.


Смазочно-охлаждающие технологические средства

К оглавлению статьи На предыдущую страницу

Ассортимент, области применения и свойства СОТС

В ассортимент включены основные марки СОТС для холодной обработки материалов резанием и давлением, которые успешно прошли испытания и производятся в промышленном или опытно-промышленном масштабе (табл. ниже).

Основные требования к эсплуатационным свойствам СОТС в зависимости от типа и условий их применения следующие:

технологические свойства (стойкость режущего инструмента, производительность процесса обработки, качество обработанной поверхности детали и др.) должны соответствовать требованиям технологического процесса обработки металлов;

экономическая эффективность применения, в том числе взамен одной или нескольких ранее применявшихся СОТС (с учетом технологической эффективности, стоимости, срока службы, разницы в затратах на транспорт, хранение, приготовление, эксплуатацию, регенерацию и утилизацию);

соответствие современным гигиеническим требованиям;

физико-химические характеристики должны быть в пределах норм, указанных в технических условиях на продукт.

Кроме того, к качеству СОТС предъявляют дополнительные (сопутствующие) требования, а именно:

отсутствие коррелирующего действия на оборудование и обрабатываемый материал;

защитное (антикоррозионное) действие при межоперационном хранении изделий (деталей);

отсутствие разрушающего действия на лакокрасочные покрытия оборудования, на резиновые уплотнения, пластмассовые направляющие, устройства автоматики и другие элементы металлообрабатывающего оборудования;

отсутствие обильного ценообразования, дыма, тумана, аэрозолей при эксплуатации;

удовлетворительная фильтруемость;

отсутствие отложений, пленок, затрудняющих перемещение движущихся частей металлообрабатывающих станков;

стабильность при хранении и транспортировании, в том числе при низких температурах;

удовлетворительные моющие свойства;

удовлетворительная микробиологическая стойкость и длительный срок службы водных эмульсий и растворов СОТС;

стабильность эксплуатационных свойств СОТС в процессе длительного применения - устойчивость к "истощению";

легкость приготовления рабочих эмульсий и растворов, в том числе на воде различной жесткости, на холодной воде, в различных условиях;

удовлетворительная разлагаемость отработанной СОТС при обезвреживании и утилизации, экологическая безвредность отходов.

Выбор СОТС определяется рекомендациями по транспортированию и хранению, приготовлению рабочих растворов, контролю и корректировке качества, утилизации, охране труда при работе с СОТС. Правильный выбор СОТС обеспечивает технологическую эффективность, продлевает срок службы и дает экономию СОТС, улучшает санитарно-гигиенические условия труда.

Для процессов металлообработки СОТС выбирают в соответствии с типом операции и ее технологическими особенностями. характеристикой обрабатываемых материалов и т.д. Рекомендации по выбору СОТС для различных условий обработки металлов резанием и давлением определены в предыдущем разделе. При выборе СОТС для конкретных технологических условий следует иметь в виду эффективный способ подачи их в зону обработки (свободно падающей или напорной струёй, в распыленном состоянии, через каналы в инструменте, поры шлифовальных кругов и др.).

При использовании масляных СОТС оборудование - емкости, поддоны, фильтрующие устройства, трубопроводы - очищают механическим способом и при необходимости промывают небольшим количеством свежего СОТС. Оборудование для приготовления, подачи и фильтрования водосмешиваемых СОТС и при их замене тщательно очищают, промывают и дезинфицируют. Например, подготовка индивидуальной системы подачи и фильтрования водосмешиваемой СОТС отдельного металлорежущего станка включает следующие этапы:

слив отработанной СОТС;

механическую очистку емкости, поддона, доступных частей станка от донных осадков, налипов, пленок;

заполнение емкости (на половину - треть объема) горячим (40-60 °С) водным раствором моющего и дезинфицирующего средства;

циркуляцию раствора в системе в течение 0,5-2,0 ч (в зависимости от объема системы и степени ее загрязненности);

слив промывного раствора.

Для очистки оборудования можно применять следующие средства, совместимые с эмульсиями и водными растворами СОТС:

технические моющие средства в виде 1-2 %-ных водных растворов - Лабомид-203, КМ-1, Аполир-К, Олинол-1, Вертолин-74, МС-6, МС-8, МС-15, ТМС-51, Полинка, МЛ-51, МЛ-72;

дезинфицирующие средства - бактерицидные присадки Амбизоль-1, Вазин, Карбамол-Б, Сульфоцид-5, -6 (0,01-0,3 %-ные растворы).

Для промывки металлорежущего оборудования, в частности крупных централизованных фильтрующих систем подачи СОТС, разработаны специальные моюще-дезинфицирующие средства (МДС), например, МДС-1 (ТУ 38.101974-84), МДС-4 (ТУ 38.101 1094-89), Лубрисол МД-95 (ТУ 21-004-343 52058-95) и др.

Периодичность очистки и дезинфекции систем приготовления и подачи СОТС зависит от объема систем, типа и свойств СОТС, условий их эксплуатации. Согласно ГОСТ 12.3.025-80 очистку емкостей для приготовления СОТС трубопроводов и систем подачи следует проводить один раз в шесть месяцев для масляных СОТС и один раз в три месяца для водных. Подготовленную систему циркуляции СОТС заполняют свежей жидкостью.

Большинство масляных СОТС поставляют готовыми к применению и перед заправкой в станок тщательно перемешивают. Некоторые масляные СОТС, например ЛЗ-СОЖ 2 МИО, ЛЗ-СОЖ 2 МО, ЛЗ-СОЖ 1 МО, готовят на предприятиях-потребителях растворением концентратов ЛЗ-26МО (7 и 20 %), ЛЗ-23МО (20 %) в минеральных маслах (индустриальных И-5А, И-12А, И-20А, И-30 по ГОСТ 20799-88 или веретенном АУ по ТУ 38.1011232-89). Перемешивают концентраты и масляные СОТС на их основе вручную или с помощью мешалок, сжатого воздуха, инертного газа.

Водосмешиваемые СОТС готовят в два этапа, которые включают подготовку воды и смешение эмульсола или концентрата с водой. Вода для приготовления эмульсий и растворов водосмешиваемых СОТС должна отвечать определенным требованиям, основные из них:

отсутствие грубодисперсных примесей;

общая жесткость для большинства СОТС 2-7 мг-экв/л;

значение рН должно быть в пределах 5,2-7,0;

температура - 15-30 °С;

содержание хлоридов: не более 30 мг/л - для растворов синтетических СОТС и 80 мг/л - для эмульсий;

содержание сульфатов - 150-170 мг/л (для большинства);

содержание микроорганизмов - не более 1*102 клеток на 1 мл.

На практике применяют следующие методы деминерализации воды: термические, реагентные, ионного обмена и магнитные.

Для приготовления эмульсий и растворов СОТС может быть использована смесь парового конденсата с технической водой в соотношениях, обеспечивающих требуемую жесткость. Воду перед приготовлением СОТС дезинфицируют различными методами - хлорированием, озонированием, введением бактерицидов, радиационной, ультразвуковой, электрической и электрохимической обработкой, ультрафильтрацией. Подготовленную таким образом воду смешивают с тщательно перемешанным концентратом СОТС.

Свободные кислоты, содержащиеся в эмульсолах ЭТ-2У, ЭГТ, НГЛ-205, нейтрализуют во время приготовления эмульсий введением 0,2-0,3 % (мас. доля) карбоната натрия или 0,2 % (мас. доля) тринатрийфосфата. Для повышения антикоррозионных свойств эмульсий из этих эмульсолов в свежеприготовленную эмульсию добавляют до 0,3 % (мас. доля) нитрита натрия или 1 % (мас. доля) бензоата натрия. Для интенсификации смешения концентрата и воды применяют различные методы и оборудование - механические смесители с пропеллерными и турбинными мешалками, гомогенизаторы, коллоидные мельницы, гидродинамические вибраторы и др.

Ассортимент и области применения СОТС

Марка, наименование (ГОСТ, ТУ)

Область применения

Дополнительная информация

Водосмешиваемые СОТС

Авитол-2
(ТУ 38.5901356-96)

Лезвийная и абразивная обработка* чугунов, сталей, сплавов меди и алюминия

Эмульгируемое, 3-5%-ные водные эмульсии

Авитол-С
(ТУ У 00149943.494-96)

Лезвийная обработка чугунов, сталей, алюминиевых сплавов

Синтетическое, 3-5%-ные водные растворы

Автокат
(ТУ 6-14-865-85)

Лезвийная и абразивная обработка чугунов, сталей и алюминиевых сплавов

Полусинтетическое, 3-7%-ные водные эмульсии

Автокат Ф-78
(ТУ 37.104104-88)

То же

Эмульгируемое, 2-7%-ные водные эмульсии

Аквахон
(ТУ 38.5901317-92, ТУ 0258-139-05744685-95)

Хонингование, суперфиниширование, шлифование чугунов и сталей, заточка режущего инструмента

Синтетическое, 1-3%-ные водные растворы

Аквол-2
(ТУ 38 УССР 201220-79)

Лезвийная и абразивная обработка легированных, жаростойких сталей и сплавов

Эмульгируемое, 3-10%-ные водные эмульсии

Аквэмус-2М
(ТУ 38.3014848-94)

Лезвийная и абразивная обработка черных и цветных металлов

Полусинтетическое, 3-5%-ные водные эмульсии

Аминил-Б,-М
(ТУ 6 00574-3167-106-90)

Абразивная и лезвийная обработка углеродистых и легированных сталей, цветных металлов

Синтетическое, 1-3%-ные водные растворы

Аспарин
(ТУ 6-00-05744685-110-92)

Хонингование чугунов и сталей

Синтетическое, 2,5-3,0%-ные водные растворы

Барвинол-1
(ТУ 38.5901408-94)

Волочение стальной латунированной проволоки

Эмульгируемое, 2-10%-ные водные эмульсии

Биор-1М
(ТУ 38. 5902417-94)

Лезвийная и абразивная обработка чугунов, сталей, алюминиевых сплавов на отдельных станках и на автоматических линиях

Полусинтетическое, 2-5%-ные водные эмульсии

Велс-1
(ТУ 38 00148843-017-94)

Лезвийная и абразивная обработка чугунов, сталей, сплавов алюминия

Полусинтетическое, 2-10%-ные водные эмульсии

Дозол-1
(ТУ 320. 00151650.013-96)

Вытяжка сталей, сплавов меди и алюминия

Эмульгируемое, 5-15%-ные водные эмульсии

ЗОР-ПВК
(ТУ 38 3017223-92)

Обработка резанием углеродистых, легированных сталей, жаростойких сплавов

Эмульгируемое, 5%-ная водная эмульсия

Иванкол-1c
(ТУ 38.5901435-95)

Лезвийная и абразивная обработка чугунов, сталей

Синтетическое, 3-5%-ные водные эмульсии

Ивкат
(ТУ 0258-141-05744685-95)

Лезвийная и абразивная обработка чугунов, сталей, сплавов алюминия и меди

Полусинтетическое 1,5-5,0%-ные водные растворы

СОЖ "Инструментальная"
(ТУ 6-00-05744685-116-93)

Холодное волочение медной проволоки, обработка резанием сталей

Эмульгируемое, 5-10%-ные водные эмульсии

Камикс
(ТУ 38.5901412-94)

Хонингование, суперфиниширование, шлифование чугунов и сталей

Синтетическое, 2-3%-ные водные растворы

Карбамол-С1
(ТУ 38.5901174-91)

Шлифование легированных сталей, жаропрочных сплавов, заточка режущего инструмента и игольных заготовок

Синтетическое, 2-5%-ные водные растворы

Купрол
(ТУ 0258-002-322.654-95)

Абразивная обработка чугунов и сталей

Синтетическое, 1-2%-ные водные растворы

Ленол-10М(А,Б)
(ТУ 301-04-021-92)

Обработка металлов резанием

Эмульсионный концентрат, 2%-ные водные эмульсии

ЛЗН-1
(ТУ 0258-003-00148820-95)

Лезвийная и абразивная обработка чугунов, сталей, цветных металлов и сплавов

Полусинтетическое, 3-6%-ные водные эмульсии

Лубрисол В93
(ТУ 21-002-34352-058-95)

Абразивная обработка металлов

Синтетическое, 2-3%-ные водные растворы

Лубрисол Э-89
Лубрисол Э-90
(ТУ 21-001-34352-058-95)

Обработка металлов резанием на автоматических линиях

Эмульгируемое, полусинтетическое, 5-8%-ные водные эмульсии

Лубрисол Э-96
(ТУ 21-001-34352-058-95)

Обработка металлов резанием на индивидуальных станках

Эмульгируемое, 3-5%-ные водные эмульсии

Москвинол
(ТУ 38.4011006-94)

Шлифование, резание черных и цветных металлов

Эмульгируемое, 3-8%-ные водные эмульсии

Мориол
(ТУ 5832-002-00148615-93)

Лезвийная и абразивная обработка чугунов и сталей

Эмульгируемое, 3-5%-ные водные эмульсии

МХО-71
(ТУ 38.710100)

Лезвийная обработка углеродистых и легированных сталей, титановых сплавов

Эмульгируемое, 5%-ная водная эмульсий

Нефтехим-1
(ТУ У 21520152-001-95)

Лезвийная обработка углеродистых сталей и чугуна

Полусинтетическое, 3-5%-ные водные растворы

ОМ
(ТУ 38 УССР 30139-81)

Холодная листовая прокатка сталей

Эмульгируемое, 5%-ная водная эмульсия

Пермол-6
(ТУ 38-028-00148843-94)

Лезвийная и абразивная обработка труднообрабатываемых высоколегированных сталей, жаропрочных сплавов

Эмульгируемое, 2-7%-ные водные эмульсии

Прогресс 13К
(ТУ 0258-140-05744685-95)

Лезвийная и абразивная обработка углеродистых и легированных сталей, алюминия, неметаллов (керамика, ситаллы)

Полусинтетическое, 3-10%-ные водные растворы

Эфтол
(ТУ 0258-137-05744685-95)

Лезвийная и абразивная обработка чугунов и сталей, жаропрочных, титановых сплавов

Синтетическое, 1,5-10%-ные водные растворы

Рикос-1 (-2)
(ТУ 0254-013-05766706-98)

Обработка резанием сталей и чугунов

Эмульгируемые, 3-5%-ные водные эмульсии. Рикос-2 содержит бактерицид

СП-3
(ГОСТ 5702-75)

Прокатка и обработка резанием алюминиевых сплавов

Эмульгируемое, 5-10%-ные водные эмульсии

Сувар-ЗМ
(ТУ 23.5786043.35-94)

Лезвийная и абразивная обработка сталей, чугунов, цветных сплавов

Синтетическое, 1,5-3%-ные водные растворы

Тамойл
(ТУ 0254-001-07510307-94)

Холодная штамповка - глубокая вытяжка сталей и цветных металлов, обработка резанием металлов

Эмульгируемое, 20%-ная водная эмульсия (при штамповке)

Тафол
(ТУ 0258-142-05744685-95)

Лезвийная и абразивная обработка стали, чугуна, алюминиевых и титановых сплавов, прокатка цветных металлов

Эмульгируемое, 2-5%-ные водные эмульсии

Техмол-1
(ТУ 5831-030-00148843-94)

Абразивная и лезвийная обработка цветных металлов и сплавов, жаропрочных сталей и сплавов, композиционных материалов

Синтетическое, 2-7%-ные водные растворы

Тэмп-3, -ЗК
(ТУ 38 УССР 201269-78)

Холодная листовая прокатка сталей

Эмульгируемое, 5%-ная водная эмульсия

Уверол
(ТУ 38.5901183-90)

Лезвийная и абразивная обработка чугунов, сталей и сплавов алюминия

Эмульгируемое, 3-8%-ные водные эмульсии

Укринол-211М
(ТУ 38.201377-85)

Холодная скоростная листовая прокатка сталей

Эмульгируемое, 5-10%-ные водные эмульсии

Универсал-СОЖ марок А, Б и В
(ТУ 38.5901483-96, ТУ 0258.003 ПАВЕКС-96)

Лезвийная и абразивная обработка коррозионно-стойких и жаропрочных сталей и сплавов (марка А), чугуна, сталей и сплавов алюминия (марки Б и В)

Эмульгируемые, 3-12%-ные водные эмульсии

Универсал-ТС
(ТУ 38.5901483-96, ТУ 0258.003 ПАВЕКС-96)

Холодная листовая прокатка сталей

Эмульгируемое, 3-5%-ные водные растворы

Унизор
(ТУ У 8895-066-91)

Лезвийная и абразивная обработка чугуна, сталей, цветных металлов и сплавов

Синтетическое, 5%-ный водный раствор

Уфол-1
(ТУ 38.1011105-87)

Холодная листовая прокатка углеродистых сталей

Эмульгируемое, 5-10%-ные водные эмульсии

ЭГТ
(ТУ 38 101149-75)

Лезвийная обработка черных металлов

Эмульгируемое. 5-10%-ные водные эмульсии

Эдоксом-2М
(ТУ 38.3014843-94)

Алмазное шлифование стекла

Полусинтетическое, 3-5%-ные водные эмульсии

ЭКС-А
(ТУ 38.301-48-55-95)

Смазывание металлических форм в производстве железобетонных изделий

Эмульгируемое, 10%-ная водная эмульсия

ЭМКО
(ТУ 84 07509 103-454-96)

Точение, сверление, резьбонарезание, полирование (притирка) сталей

Полусинтетическое, 2-5%-ные водные эмульсии

Эмолон-1
(ТУ 14-770-04-94),
Эмолон-2
(ТУ 14-770-05-94)

Лезвийная обработка чугуна, стали, латуни, алюминия, калибровка и редуцирование стальных труб

Эмульгируемое, 5-10%-ные водные эмульсии

Эмулькат
(ТУ 0258-088-05744685-95)

Лезвийная обработка чугуна, стали и алюминия

Полусинтетическое, 3-5%-ные водные растворы

Эмульсол-Т
(ТУ 6-14-254-87)

Холодная прокатка сталей, обработка резанием сталей и чугунов

Эмульгируемое, 3-10%-ные водные эмульсии

ЭП-29,-29у
(ТУ 38 УССР 201353-80)

Холодная штамповка сталей, волочение медной и латунированной стальной проволоки

Эмульгируемое, 3-12%-ные водные эмульсии

Эра
(ТУ 0258-002-322.654-95)

Лезвийная и абразивная обработка черных и цветных металлов

Эмульгируемое, 2-3%-ные эмульсии

Эра-90М
(ТУ У 21537460-001-95)

Лезвийная и абразивная обработка металлов

Эмульгируемое, 10%-ная водная эмульсия

ЭС-1М
(ТУ 38 УССР 20160-80)

Холодная штамповка-вытяжка сталей

Эмульгируемое, 1%-ная водная эмульсия

ЭТ-2У
(ТУ 38 УССР 201299-80)

Холодная листовая прокатка сталей, обработка металлов резанием

Эмульгируемое, 5-10%-ные водные эмульсии

Эфирин
(ТУ 38 5901185-90)

Волочение медной проволоки

Эмульгируемое, 2-30%-ные водные эмульсии

Эфтол
(ТУ 254-004- 223201-95)

Волочение медной, латунированной стальной и алюминиевой проволоки

Эмульгируемое, 2-10%-ные водные эмульсии

ЯЗ-1
(ТУ 38.601254-89)

Лезвийная и абразивная обработка сталей и чугунов

Эмульгируемое, 5%-ная водная эмульсия

Масляные СОТС

Асфол
(ТУ У 0095126-96)

Лезвийная обработка углеродистых и легированных сталей, сплавов титана и алюминия

-

В-3, марка 25,
В-3, марка 85
(ТУ 38.30174-014-93)

Нарезание резьбы, сверление, развертывание, неглубокая вытяжка углеродистых и легированных сталей, цветных металлов и сплавов. Глубокая вытяжка коррозионно-стойких сталей

-

В-ЗМ
(ТУ 38.30174-014-93)

Зубо- и резьбонарезание, протягивание коррозионно-стойких, жаростойких и жаропрочных сталей и сплавов

Концентрат, а также 5-50%-ные растворы в индустриальных маслах

ИМП-5
(ТУ 38.1011293-90)

Резание, точение, сверление меди, латуни и низкоуглеродистых сталей на автоматических и полуавтоматических станках

Содержит высокомолекулярный полимер, антиокислительную и противоизносную присадки. Основа жидкости РЖ-8

ИСЭ-25
(ТУ 38.101412-76)

Механическая обработка металлов, раскатка внутренних поверхностей тормозных цилиндров автомобилей

Масло селективной очистки с эмульгирующей присадкой

КЭТ-1
(ТУ 38 УССР 201301-85)

Калибровка труб экспандерами

-

ЛЗ-СОЖ-МИО
(ТУ 38 1011156-88)

Шлифование, в том числе фасонное, сталей; хонингование чугуна и стали

-

ЛЗ-СОЖ-1МП
(ТУ 04-004-90)

Протягивание сталей

-

ЛЗ-СОЖ-1Т
(ТУ 38 10185-79)

Наружное резьбонарезание сталей

-

ЛЗ-23М
(ТУ 301-04-002-90)

Глубокое сверление, зенкерование, развертывание сталей

20%-ный раствор в минеральном масле

ЛЗ-26 МО
(ТУ 38 1011157-88)

Обработка сталей на станках-автоматах (ЛЗ-СОЖ-2МИО)

7%-ный раствор в минеральном масле

ЛЗ-СОЖ-22(А,Б)
(ТУ 301-04-029-92)

Лезвийная обработка бритвенных сталей; резание и шлифование ферритовых материалов

-

ЛЗ-СОЖ-15
(ТУ 0258-301-00148820-95)

Нарезание резьбы, сверление, развертывание, зенкерование легированных сталей и алюминиевых сплавов

-

ЛЗН-14МО
(ТУ 301-04-030-93)

Обработка металлов резанием

-

ЛЗН-СОЖ-11
(ТУ 301-04-018-91)

Шлифование сталей, нарезание резьбы, сверление, хонингование чугунов и сталей

-

Лубрисол М-92
(ТУ 21-003-34352-058-92)

Лезвийная обработка сталей и чугунов

5-50%-ные растворы в индустриальных маслах

МЛ-1
(ТУ 38.40158102-92)

Лезвийная обработка шарикоподшипниковых сталей на станках автоматах

-

МНШ-9
(ТУ 0258 236-001-51526-95)

Шлифование, хонингование, суперфиниширование чугунов и сталей

-

MP-1y
(ТУ 38 101731-80)

Резание углеродистых конструкционных, легированных сталей на станках-автоматах, резьбонарезание, протягивание, чистовое зубодолбление, сверление

-

МР-2у
(ТУ 38 УССР 201205-77)

Резание цветных металлов и сплавов, конструкционных углеродистых сталей, точение, фрезерование, шлифование

-

МР-3
(ТУ 38 УССР 201254-83),
МР-ЗВ
(ТУ 38.5901402-94)

Сверление, глубокое сверление, растачивание, резьбо- и зубошлифование углеродистых, легированных, конструкционных, коррозионностойких, жаропрочных сталей и сплавов

-

МР-4
(ТУ 38 101481-76)

Точение, сверление, резьбонарезание, развертывание, хонингование, фасонное шлифование коррозионно-стойких, жаропрочных и жаростойких, алюминиевых и титановых сплавов

-

МР-6
(ТУ 38 УССР 201290-81)

Резьбонарезание, сверление, развертывание, протягивание легированных и жаропрочных сталей, титановых сплавов и тугоплавких материалов

-

МР-7 (-7В)
(ОСТ 38 01445-88)

Лезвийная обработка, в том числе на станках-автоматах, углеродистых и легированных сталей, а также некоторых труднообрабатываемых сталей и сплавов

-

МР-10
(ТУ 38 101973-85),
МР-10У
(ТУ 38.5901305-91),
МР-10М
(ТУ 38.5901305-92)

Высокоскоростное шлифование профилей режущих инструментов (сверл, метчиков, разверток, фрез) из быстрорежущих сталей, профильное шлифование легированных конструкционных сталей

-

МР-10А
(ТУ 38.5901433-94)

Скоростное шлифование твердосплавного инструмента, глубоких канавок и пазов в сталях

-

МР-11 марок А и Б
(ТУ 38.5901239-91),
МР-11-ПАВЕКС марок А и Б
(ТУ0258.001.ПАВЕКС-95),
МР-11 (МР-11/1)
(ТУ 38.5901239-91)

Средние и тяжелые режимы (марка А) и средние и легкие режимы (марка Б) резания сталей и сплавов на операциях точения, сверления, резьбо- и зубонарезания

-

МР-12,
МР-12/1
(ТУ 38.5901438-94)

Лезвийная обработка труднообрабатываемых сталей и сплавов при средних (МР-12) и низких (МР-12/1) скоростях резания

-

МЭП-1
(ТУ 5832-001-00148615-93)

Лезвийная обработка, в том числе на станках-автоматах, углеродистых и легированных сталей, сверление, чистовая вырубка

-

Неол
(ТУ 38.5901300-93)

Волочение игольной трубки из коррозионностойкой стали

-

Ольвит МОР-У
(ТУ У 00149943.462-97)

Точение, сверление, резьбо- и зубообработка, развертывание чугунов, сталей, алюминия, металлокерамики

-

ОСМ-1
(ТУ 38 УССР 201228-80)

Хонингование, полирование, суперфиниширование чугунов, углеродистых сталей

-

ОСМ-5М
(ТУ 38.5901400-93)

Точение, сверление, резьбо- и зубонарезание, развертывание сталей

-

РЖ-3**
(ТУ 38.101964-83)

Хонингование, суперфиниширование, полирование чугунов и легированных закаленных сталей

Применяется также как рабочая жидкость в электроэрозионных станках

РЖ-8**
(ТУ 38.101883-83)

Хонингование, суперфиниширование чугунов

То же

Росойл-101
(ТУ 2320-002-00377289-95)

Чистовая вырубка, листовая штамповка углеродистых и легированных сталей

Аналог смазки Куртис-5

Росойл-167
(ТУ 2320-003-96377289-95)

Чистовая вырубка стальных изделий из листа толщиной более 4 мм

Аналог смазки HFF-22

Росойл-222
(ТУ 2320-004006377289-95)

Глубокая вытяжка сложнопрофильных деталей

-

Росойл-ШОК***
(ТУ 2320-001-06377289-94)

Холодная объемная и листовая штамповка углеродистых и легированных сталей

-

PC-1 (-2)
(ТУ 0256-230-00151526-98)

Лезвийная обработка, в том числе на станках-автоматах, углеродистых и легированных сталей

-

Саянол
(ТУ 38.5901350-93)

Прокатка алюминиевой фольги

-

СП-4
(ТУ 0258-100-05744685-96)

Обработка резанием углеродистых и легированных сталей, цветных металлов и сплавов

-

СП-44
(ТУ 0258-102-05744685-96)

Обработка резанием углеродистых и легированных сталей

10%-ный раствор в минеральных маслах

СТАЛ-3
(ТУ 0254-010-00151911-95)

Высокоскоростная холодная прокатка лент из алюминиевых сплавов

Маловязкое масло, получаемое глубоким гидриванием керосиновой фракции; содержит антиокислительную и антистатическую присадки, спирты С12-С14

СТП-13
(ТУ 38.101825-85)

Обработка сталеалюминиевых лент и формование из них вкладышей подшипников скольжения

Разбавляется минеральным маслом в 2-5 раз

СТП-13В
(ТУ 37.012041-93)

Вырубка заготовок из стального листа толщиной до 14 мм, холодная высадка сталей; фрезерование, нарезание резьб

При обработке резанием разбавляется минеральными маслами

СТП-1У
(ТУ 38 101660-82)

Прокатка, волочение черных и цветных металлов

-

Сульфогал

Холодная штамповка-вытяжка, высадка, а также резьбонарезание сталей

-

СЭЛ-1
(ТУ 38 УССР 201163-77)

Притирка зубьев стальных зубчатых колес

В смеси с абразивным порошком пастообразное СОТС

Твол
(ТУ 38.5901196-89)

Чистовая вырубка заготовок из стального листа толщиной до 15 мм, холодная объемная штамповка сталей

-

ТМС-6
(ТУ 38.101826-85)

Холодная прокатка полос и лент из легированных, электротехнических, углеродистых сталей и прецизионных сплавов

Дистиллятное масло из сернистых нефтей селективной очистки; содержит присадки

ТМС-22
(ТУ 38.101922-82)

Прокатка специальной лезвийной стали

То же

ТС-Лемна
(ТУ У 4900149943.469-97)

Чистовая вырубка, глубокая вытяжка, калибровка, прошивка, а также резьбонарезание сталей

-

Т-7П
(ТУ 38 УССР 201300-80)

Холодная листовая прокатка легированных сталей на многовалковых станах

-

Укринол-4П
(ТУ 38.30174-011-93)

Холодная штамповка-профилирование, гибка, неглубокая вытяжка сталей

-

Укринол-7
(ТУ 21 25106-83)

Холодная и горячая штамповка-выдавливание клапанов двигателей внутреннего сгорания

-

Укринол-205
(ТУ 38.5901474-95)

Прокатка тонких лент из алюминия и его сплавов

-

ШС-2
(ТУ 38 УССР 201246-80, ТУ 38.301-40-22-93)

Холодная штамповка - особо глубокая вытяжка сталей, резьбонарезание в сталях, цветных металлах и сплавах

Пластичное СОТС

Эмбол-4у
(ТУ 38.5901208-89)

Холодная объемная штамповка и глубокая вытяжка легированных сталей

-

* Здесь и далее "лезвийная обработка" - обработка металлов лезвийным инструментом при точении, сверлении, зенкеровании, развертывании, резьбо- и зубонарезании, фрезеровании, протягивании; "абразивная обработка" - обработка металлов абразивным и алмазным инструментом при плоском и круглом шлифовании.

** Характеристики технологических жидкостей серии РЖ изложены в гл. ("Масла специального назначения").

*** Под маркой "Росойл" выпускают также аналоги СОТС ИСЭ-25, ЛЗ-СОЖ-1МИО, ЛЗ-СОЖ-1МП, ЛЗ-23М, ЛЗ-26МО, Натронал-1М, ОСМ-1, ОСМ-3, ОСМ-5, СЭЛ-1.

Физико-химические характеристики водосмешиваемых СОТС

Марка СОТС | Плот- ность при 20°С, кг/м3 | Кине- мати- чес- кая вяз- кость при 50°С, мм2/c | Кис- лот- ное число, мг КОН/г | Число омы- ления, мг КОН/г | Массовая доля, % |  |  | Зна- че- ние рН | Корро- дирующее действие по отно- шению к металлам |  | Склон- ность к пе- нооб- разо- ванию, см3 | Устой- чивость пены, см3
 |  |  |  |  | хлора | серы | воды |  | чер- ным | цвет- ным
Авитол-2 | 1000-1100 | <=50 | <=20 | <=28 | 0 | 0 | - | 9-10 | + | + | <=500 | <=300
Авитол-С | 1000-1100 | 1,0-1,2 | <=20 | - | 0 | 0 | - | 8-10 | + | + | <=500 | <=300
Автокат | 900-1100 | 40-75 | - | - | 0 | 0 | <=25 | 9,2-9,7 | + | - | - | -
Автокат Ф-78 | 950-1000 | 38 | 5,6 | - | >=5 | - | <=4 | 9-9,6 | + | - | - | -
Аквахон | 1050-1150 | <=25 | <=34 | - | 0 | 0 | - | 8,5-10 | + | - | - | -
Аквол-2 | 900-990 | 40-75 | <=8 | 2-45 | 4-5 | 1,3-2,8 | 2,0-5,0 | 8-10 | + | - | - | -
Аквэмус-2М | 980-1200 | 250 | <=60 | >=70 | 0 | 0 | <=25 | 7,5-8,5 | + | - | <=400 | <=200
Аминил-Б (-М) | 1010-1100 | - | - | - | - | - | - | 7,5-9,0 | + | + | - | -
Аспарин | 1000-1200 | - | - | - | 0 | - | <=45 | 9-10 | + | - | <=200 | <=100
Барвинол-1 | - | 40-130 | <=20 | >=70 | 0 | 0 | <=15 | 7,5-9,5 | + | + | - | -
Биор-1М | 1020-1050 | 150-180 | - | - | 0 | - | - | 8,5-10 | + | + | - | -
Велс-1 | 1020 | 85 | - | - | 0 | 0 | - | 8,5-10 | + | + | - | -
Дозол-1 | 940-980 | <=50 | 10-20 | 110 | - | 0,3-0,6 | <=3 | 8-10 | + | + | <=600 | <=350
ЗОР-ПВК | - | - | - | - | - | - | <=30 | 7,0-9,5 | + | - | - | -
Иванкол-1с | 1000-1100 | <=300 | - | - | 0 | 0 | - | <=10 | + | - | <=100 | <=50
Ивкат | - | - | - | - | 0 | 0 | - | 9-10 | + | + | <=30 | -
Камикс | 1000-1100 | <=85 | <=25 | - | 0 | 0 | - | <=10 | + | - | <=230 | <=170
Карбамол-с1 | 1110-1140 | 5-10 | <=14 | 0 | 0 | 0 | - | 8-10 | + | - | 0 | 0
Купрол | 1000-1100 | <=50 | - | 0 | 0 | 0 | - | 8-10 | + | + | 0 | 0
Ленол-10М марки: А | 950-1000 | - | - | - | - | - | 3-7 | 6-9 | + | - | - | -
Б | >=850 | - | - | - | - | - | <=6 | 6-9 | + | - | - | -
ЛЗН-1 | 900 | - | - | - | - | - | <=40 | 8-10 | + | - | - | -
Мориол | - | 50-110 | <=10 | - | - | - | <=6 | 9-10 | + | - | - | -
Лубрисол В-93 | 1120 | >=0,7 | - | - | - | - | - | 9,4-10,0 | + | - | 0 | 0
Лубрисол Э-89 | 850 | >=25 | 30 | - | - | - | <=6 | 9-10 | + | - | <=530 | <=280
Лубрисол Э-90 | 890 | >=20 | 20 | - | - | - | <=8 | 9-10 | + | - | 0 | 0
Лубрисол Э-96 | 940 | 20-30 | 3 | - | - | - | 0 | 9-10 | + | - | - | -
МХО-71 | <=1044 | - | - | - | - | - | - | 7-11 | + | - | - | -
Нефтехим-1 | 1000-1070 | - | - | - | 0 | 0 | - | 9,5-10 | + | - | <=150 | -
ОМ | 900-990 | 25-50 | - | 22-45 | 0 | 0 | <=3 | - | + | - | - | -
Пермол-6 | 800-1100 | 45 | <=20 | - | - | - | - | 8-9,5 | + | + | <=510 | <=200
Прогресс-13К | 1080-1120 | - | - | - | - | - | - | 8-10 | + | - | - | -
Рикос-1 (-2) | - | - | <=8(<=10) | - | 0 | 0 | <=10 | 7-10 | + | - | - | -
СП-3 | 870 | - | 25 | - | 0 | 0 | 0 | - | + | + | - | -
Сувар-ЗМ | 1100-1200 | - | - | - | - | - | <=30 | 9-10 | + | - | - | -
Тамойл | 1000-1200 | 35-50 | - | - | - | - | - | - | + | - | - | -
Техмол-1 | - | <=50 | - | - | - | - | - | 8,5-10 | + | + | - | -
Тэмп-З (-ЗК) | - | 50-85 | 33-40 | 37-60 | 0 | 0 | <=3 | - | + | - | - | -
Уверол | 800-1100 | <=50 | 20-40 | - | 0 | 0 | - | 8-10 | + | + | 600 | 350
Укринол-211М | 900-990 | 25-45 | <=20 | <=80 | 0 | 0 | 3 | 7,5 | + | + | - | -
Универсал-СОЖ марки: А | 890-990 | <=80 | - | - | 0 | 0 | - | 8,7-9,7 | + | - | <=750 | <=450
Б | 870-970 | <=70 | - | - | 0 | 0 | - | 8,5-9,5 | + | - | <=200 | <=100
В | 860-960 | <=60 | - | - | 0 | 0 | - | 8,2-9,2 | + | - | <=100 | <=50
Универсал-ТС | 850-950 | <=65 | - | - | 0 | 0 | - | 8,0-9,5 | + | - | <=150 | <=80
Унизор | 1020 | >=13 (20°C) | - | - | 0 | 0 | <=65 | 9 | + | + | - | -
Уфол-1 | 900-1000 | 15-40 | 17-25 | 22-45 | - | - | <=3 | 7-8 | + | + | - | -
ЭГТ | - | - | <=6 | - | 0 | 0 | <=10 | 9-10 | + | - | <=100 | <=40
Эдоксом | - | - | 60-80 | >=10 | 0 | 0 | <=10 | 7,5-9,5 | + | + | <=400 | <=200
ЭКС-А | 850-900 | - | 8-10 | - | 0 | 0 | <=2 | - | + | - | - | -
Эфтол | - | - | - | - | - | - | - | 9,3-10,5 | + | - | - | -
Эмолон-1 | 880-900 | 50-85 (40°С) | - | 10-20 | - | - | <=7 | >=6,5 | + | - | <=140 | <=10
Эмолон-2 | 880-960 | 25-55 (40°С) | - | 10-35 | - | - | <=1 | >=7,5 | + | - | <=100 | 0
Эмулькат | - | - | - | - | - | - | - | >=9 | + | - | - | -
Эмульсол-Т | 850-950 | 10-12 | <=3 | - | 0 | 0 | <=2 | 8-10 | + | - | - | -
ЭП-29 (29У) | 900-990 | 35-60 | 18-28 | 30-60 | 0 | 0 | <=3 | - | + | + | - | -
Эра | 1000 | <=50 | - | - | 0 | 0 | - | 8-10 | + | + | - | -
Эра-90М | 972-998 | - | - | - | 0 | 0 | - | 7-10 | + | - | - | -
ЭС-1М | - | - | 30-40 | - | - | >=1,5 | <=2 | - | + | - | - | -
ЭТ-2У | 900-990 | - | - | - | 0 | 0 | <=5 | - | + | - | - | -
Эфирин | 900-1100 | <=200 | <=15 | >=100 | 0 | 0 | <=20 | 8-9,5 | + | + | <=120 | <=40
ЯЗ-1 | - | - | - | - | 0 | 0 | 15-25 | 9-11 | + | - | - | -
Примечание. "-" - показатель не определяется, не нормируется; "+" - испытания выдерживает.

Физико-химические характеристики масляных СОТС

Марка СОТС

Плот-
ность
при
20°С,
кг/м3

Кине-
мати-
чес-
кая
вяз-
кость
при
50°С,
мм2/c

Темпе-
ратура
вспышки
в от-
крытом
тигле,
°С

Корродирующее
действие по отно-
шению к металлам

Массовая доля, %

Кис-
лот-
ное
число,
мг
КОН/г

Число
омы-
ления,
мг
КОН/г

серый
чугун

сталь
40 или 45

медь

серы

фосфора

хлора

В-3, марка 25

960

20-30

>=180

+

+

-

-

-

9

-

-

ВЗ, марка 85

1130

80-90

>=180

+

+

-

-

-

9

-

-

В-ЗМ

1010

>=70

>=180

+

+

-

-

-

12

-

-

ИМП-5*1

<=845

3,5-5,0

>=125

-

+

+

<=0,1

-

-

0,4

-

ИСЭ-25*2

<=900

23,7-27,0

>=190

-

-

-

-

-

-

<=0,1

<=0,1

КЭТ-1

-

-

-

+

+

-

-

-

-

-

>=10

ЛЗ-СОЖ-МИО

<=900

19,4-24,5

>=156

+

+

-

0,39-1,10

-

0,3-0,6

1,5

9-22

ЛЗ-СОЖ-1МП

<=1100

18,3-35,0

>=158

+

+

+

1,0-2,5

-

14,5-17,5

1,0

70-140

ЛЗ-СОЖ-1Т

-

24,5-29,4

-

+

+

-

-

-

-

6,0

167-180

ЛЗ-23М

<=950

40,5-59,2

>=150

+

+

-

1,3-3,0

-

1,2-1,8

<=4

35-60

ЛЗ-26МО

<=940

20-28

>=156

+

+

-

3,5-5,0

-

0,7-1,5

<=3,6

35-60

ЛЗ-СОЖ-22 марки:
А

>=755

1,8-2,3

-

-

-

-

-

-

-

-

-

Б

>=765

2,3-3,0

-

-

-

-

-

-

-

-

-

ЛЗ-СОЖ-15

<=950

17-25

>=160

-

-

-

1,5-2,5

-

1,5-2,5

2,5

15-30

ЛЗН-14МО

<=930

20-28

>=150

-

-

-

0,3-5,0

-

0,6-1,8

<=3,0

30-55

ЛЗ-СОЖ-11

<=900

18,4-24,5

>=156

-

-

-

0,39-1,10

-

0,3-0,6

<=2,0

9-22

Лубрисол М-92

<=940

20-30

-

+

+

-

-

-

-

3,0

-

МЛ-1

860-930

20-25

>=170

+

+

-

1,2-2,0

-

-

<=1,2

-

МНШ-9

850-900

8,5-9,5
(20°С)

>=135

+

+

-

-

-

-

-

-

МР-1у

800-930

18-23

>=175

+

+

-

0,7-1,5

0

1,0-1,6

<=1,5

-

МР-2у

860-950

23-28

>=180

+

+

+

0

1,05-0,25

1,4-2,0

<=1,0

-

МР-3

850-915

5-17

>=125

+

+

-

1,2-2,2

>=0,02

0

<=2,0

>=20

МР-ЗВ

800-915

10-15

>=150

+

+

-

>=1,5

-

-

<=3,0

>=30

МР-4

910-1100

5-10

>=120

+

+

+

0

0

15-18

-

-

МР-6

920-1000

20-30

>=180

+

+

-

0,5-1,0

0

11,5-15,0

-

-

МР-7 (-7В)

800-930

23-30

>=180

+

+

-

1,2-2,0

0

0

<=1,2

>=18

МР-10 (-10у)

800-930

12-16,5

>=175

+

+

-

0

0,05-0,20

1,2-1,7

-

>=11

МР-10М

850-910

12-22

>=190

+

+

+

0

0,05-0,25

0

-

>=28

МР-10А

850-900

8-15

>=140

+

+

+

<=1

0,10-0,25

0

<=5

>=10

МР-11 марки:
А

800-920

>=25

>=180

+

+

-

1,5

0

0

<=3,5

>=15

Б

800-920

>=22

>=180

+

+

-

1,2

0

0

<=3,5

>=15

МР-11/1

880-920

25-35

>=190

+

+

-

>=

0

0

1,0

>=15

МР-12

880-920

30-60

>=195

+

+

-

>=2,5

0

0

<=3,5

>=20

МР-12/1

880-920

60-120

>=195

+

+

-

>=2,5

0

0

<=3,5

>=20

МЭП-1

-

40-70

>=150

-

+

+

-

-

0

<=5

-

Ольвит МОР-У

920-950

20-38

>=160

+

+

-

0,3-1,5

-

-

-

-

ОСМ-1

850-890

2,5-3,5

>=90

+

+

+

0,2

0

0

-

-

ОСМ-5М

860-960

10-20

>=160

+

+

+

0,3-2,5

0

3,2-4,9

-

-

РЖ-3

795

<=3
(20°С)

80*3

+

+

-

<=0,03

-

-

-

-

РЖ-8

835

6-8,5
(20°С)

120*3

+

+

-

<=0,01

-

-

-

-

Росойл-101

-

50-85

33-40

37-60

0

0

<=3

5

-

+

-

Росойл-167

800-1100

<=50

20-40

-

0

0

-

3

8-10

+

+

Росойл-222

-

-

175

+

+

-

-

-

-

<=0,7

>=26

Росойл-ШОК

890-960

49,9

>=180

-

+

-

4,33

-

-

<=3

-

РС-1

830-930

17-28

>=175

+

+

-

0,7-1,7

-

1,0-2,9

-

-

РС-2

870-960

15-26

>=170

+

+

-

0,5-0,9

-

3-5

-

-

Саянол

>=800

<=3
(20°С)

>=75*3

+

+

-

<=0,03

0

-

<=0,03

-

СП-4

-

>=20
(20°С)

-

-

-

-

-

-

-

-

-

СП-44

-

-

-

-

-

-

-

-

-

<=10

-

СПТ-13

1000

20-35
(100°С)

-

+

+

-

-

-

15-19,5

15-30

-

СПТ-13В

1070-1120

110-120

-

+

+

-

-

-

36

-

-

СТАЛ-3*4

<=809

<=3
(20°С)

>=80

-

+

-

-

-

-

-

-

СТП-1у

-

-

-

+

+

-

8,0

-

-

<=8

-

ТМС-6*5

<=870

5,5-6,5

>=135

-

-

-

-

-

-

1,5-2,5

-

ТМС-22*5

<=890

14-16

>=160

-

-

-

-

-

-

<=2,5

-

Твол

1000-1200

50-100

>=150

-

+

+

>=1,2

-

>=30

6

>=140

ТС-Лемна

850-990

90-120

>=200

+

+

-

>=2,8

0

0

-

60

Т-7П

850-950

6-8

>=140

+

+

-

-

-

-

<=1,0

>=3

Укринол-4П

<=950

30-40

>=156

+

+

-

1-2

0

0,3-0,4

5-8

10-15

Укринол-7

<=930

250-281

-

+

+

+

-

-

-

<=2

30-50

Укринол-205*6

800-850

<=5,5
(20°С)

>=90

+

+

+

-

-

-

<=0,06

4-7

ШС-2

-

-

-

+

+

+

0

0

0

<=7

110-140

Эмбол-4у

<=930

250-281

-

+

+

+

-

-

-

<=2

30-50

*1 Цвет не более 1,5 ед. ЦНТ; зольность не более 0,1 % (мас. доля).

*2 Цвет не более 3,0 ед. ЦНТ; зольность не более 0,2 % (мас. доля); коксуемость не более 0,1 %; содержание фенола, водорастворимых кислот и щелочей, воды, механических примесей - отсутствие.

*3 В закрытом тигле.

*4 Гидроксильное число 15-21 мг КОН/г; массовая доля агидола-1 не менее 0,28 %.

*5 Для ТМС-6 и ТМС-22 цвет соответственно не более 2,0 ед. ЦНТ и 4,0 ед. ЦНТ; зольность не более 0,45 % (мас. доля); массовая доля цинка 0,04 %; механических примесей - отсутствие.

*6 Однородная мазь с температурой каплепадения не менее 32°С.

Примечание. "-" - показатель не определяется, не нормируется; "+" - испытания выдерживает.

В приготовленные эмульсии, особенно при их эксплуатации в централизованных групповых и фильтрующих системах, рекомендуется вводить бактерицидные присадки (табл. ниже).

Бактерицидные присадки

Наименование | Применяемая концентрация, % (мас. доля) | Технические условия
Амбизоль-1 | 0,05-0,3 | ТУ 38.5901378-94
Гидразекс-2 | 0,01-0,2 | Опытный препарат
Карбамол-Б | 0,1-0,3 | ТУ 6-00-5011400-2-88
Сульфоцид-5, Сульфоцид-6 | 0,1-0,3 | ТУ 6-09-5307-88
Препарат БС-3 | 0,1-0,5 | ТУ 6-00-05744685-111-92
АМП | 0,1-0,3 | ТУ 38-00148843-020-94

Свежеприготовленные эмульсии и растворы СОТС должны быть также проанализированы по физико-химическим показателям.

В процессе эксплуатации в той или иной мере ухудшаются технологические показатели СОТС, появляется дым и туман, меняется внешний вид, ухудшаются защитные (антикоррозионные) свойства и др. Поэтому осуществляют текущий контроль и проводят корректировку в соответствии с ГОСТ 12.3.025-80 для СОТС на масляной основе - не реже одного раза в неделю, для синтетических и полусинтетических жидкостей - не реже одного раза в две недели. Показатели, методы контроля и нормы качества указаны в технических условиях на каждый продукт. Учитываются и дополнительные показатели (концентрация, содержание микроорганизмов, "инородного" масла и др.).

Резервами повышения эффективности и экономии СОТС является также их активация (ультразвуковая, электрическая, магнитная, термическая, ионизирующим излучением и др.) и рекуперация, заключающаяся в извлечении СОТС из стружки (центрифугированием, отстоем) и аэрозолей воздуха. Отработанные масляные и водосмешиваемые СОТС можно использовать в качестве компонентов закалочных и консервационных сред, смазок литейных форм, форм в производстве железобетона и кирпича, основ для изготовления грунтовок, мастик, моющих растворов, составов для пропитки древесины, однако такие решения требуют дополнительной проверки.

При эксплуатации СОТС возможно вредное воздействие их на организм человека - специфическое местное воздействие на кожный покров, раздражающее действие на слизистые оболочки верхних дыхательных путей и глаз, общее резорбтивное действие на организм. Поэтому применение СОТС должно обязательно сопровождаться профилактическими гигиеническими мероприятиями.

К оглавлению статьи На предыдущую страницу


Справочник масел

Содержание

Моторные масла

v Соответствие обозначений марок моторных масел по ГОСТ 17479.1-85 и ранее принятых обозначений

v Группы моторных масел по назначению и эксплуатационным свойствам (ГОСТ17479.1-85)

v Соответствие классов вязкости моторных масел по ГОСТ 17479.1-85 и классификациии SAE

v Соответствие групп моторных масел по ГОСТ 17479.1-85 и классификации API

v Масла для бензиновых двигателей

      • Для двухтактных
      • Группа Г1
      • Группа В и В1
      • Характеристики масел групп Г1, В и В1

v Масла для дизелей

      • Группа А и Б2
      • Группа В2
      • Группа Г2
      • Группа Д2

v Цилиндровые масла

Масла для авиационных двигателей

v Масла для поршневых двигателей

v Масла для турбореактивных двигателей

v Масла для турбовинтовых двигателей

v Масла для вертолетов

v Масла для газоперекачивающих агрегатов

      • Масла для ГПА со стационарными ГТУ и электроприводами
      • Масла для газомотокомпрессорных ГПА
      • Масла для ГПА с приводом от конвертированных авиационных или судовых ГТД
      • Физико-химические свойства масла для судовых газовых турбин
      • Смазывающие свойства авиационных масел (ГОСТ 9490-75)
      • Совместимость масел для авиационных газотурбинных двигателей

Трансмиссионные и гидравлические масла

v Трансмиссионные масла

      • Общие требования
      • Важнейшие свойства трансмиссионных масел

Ø Смазывающая способность

Ø Вязкость и потери энергии на трение

Ø Термоокислительная стабильность

Ø Антикоррозионные свойства

Ø Защитные свойства

Ø Стойкость к пенообразованию

      • Классификация трансмиссионных масел
      • Ассортимент трансмиссионных масел
      • Трасмиссионные масла класса вязкости 9
      • Трансмиссионные масла класса вязкости 18

v Масла для гидромеханических передач

v Осевые масла

v Гидравлические масла

      • Общие требования и свойства
      • Система обозначения гидравлических масел
      • Маловязкие гидравлические масла
      • Средневязкие гидравлические масла
      • Вязкие гидравлические масла
      • Синтетические и полусинтетические гидравлические масла

v Тормозные и амортизаторные жидкости

      • Тормозные жидкости
      • Амортизаторные жидкости

v Приборные масла

      • Масла общего назначения
      • Масла специального назначения на синтетической или минеральной основе
      • Масла на смешанной (синтетической и минеральной) основе
      • Часовые масла

Энергетические масла

v Турбинные масла

      • Общие требования и свойства
      • Ассортимент турбинных масел

v Электроизоляционные масла

      • Трансформаторные масла

Ø Общие требования и свойства

Ø Ассортимент трансформаторных масел

      • Конденсаторные масла
      • Кабельные масла

v Компрессорные масла

      • Масла для поршневых и ротационных компрессоров

Ø Компрессорные масла без присадок

Ø Компрессорные масла с присадками

      • Масла для турбокомпрессоров
      • Масла для компрессоров холодильных машин

Индустриальные масла

v Система обозначений

v Свойства масел

      • Вязкость
      • Индекс вязкости
      • Температура застывания
      • Температура вспышки
      • Зольность
      • Содержание механических примесей, воды, селективных растворителей и водорастворимых кислот и щелочей
      • Цвет
      • Кислотное число
      • Содержание серы
      • Антиокислительная стабильность
      • Защитные
      • Смазывающие свойства
      • Антифрикционные свойства
      • Антипенные свойства
      • Деэмульгирующие свойства
      • Содержание активных элементов

v Ассортимент масел

      • Масла общего назначения

Ø Масла без присадок

Ø Масла с присадками (легированные)

      • Масла для легконагруженных высокоскоростных механизмов
      • Масла для гидравлических систем
      • Масла для направляющих скольжения станочного оборудования
      • Масла для тяжелонагруженных узлов
      • Масла для тяжелонагруженных узлов с твердыми добавками
      • Масла для прокатных станов

Ø Масла без присадок

Ø Легированные масла

      • Масла цилиндровые
      • Масла специального назначения

Ø Масла для текстильного оборудования

Ø Полусинтетические бытовые масла

Ø Масла рабоче-консервационные

Ø Жидкости формовочные ТСП и СЖФ-9

Ø Защитные жидкости Предокол и АГ-5И

Ø Масла-компоненты и рабочие жидкости

Пластичные смазки

v Назначение смазок

v Состав смазок

v Классификация смазок

v Ассортимент и области применения смазок

      • Антифрикционные смазки

Ø Смазки общего назначения для обычных температур

Ø Смазки общего назначения для повышенных температур

Ø Многоцелевые смазки

Ø Термостойкие смазки

Ø Низкотемпературные смазки

Ø Химически стойкие смазки

Ø Приборные смазки

Ø Редукторные смазки (полужидкие)

Ø Приработочные пасты

      • Узкоспециализированные (Отраслевые) смазки

Ø Смазки для электрических машин

Ø Автомобильные смазки

Ø Железнодорожные смазки

Ø Морские смазки

Ø Авиационные смазки

Ø Индустриальные смазки

Ø Буровые смазки

Ø Электроконтактные смазки

      • Консервационные (Защитные) смазки
      • Канатные смазки и пропиточные составы
      • Уплотнительные (Резьбовые) смазки

v Свойства смазок

v Реологические и физико-химические свойства смазок

      • Антифрикционные смазки
      • Узкоспециализированные (Отраслевые) смазки
      • Консервационные (Защитные) смазки
      • Уплотнительные (Резьбовые) смазки

Смазочно-охлаждающие технологические средства

v Назначение и классификация

v Ассортимент, области применения и свойства СОТС

      • Водосмешиваемые СОТС
      • Масляные СОТС
      • Физико-химические характеристики водосмешиваемых СОТС
      • Физико-химические характеристики масляных СОТС

Нефтяные топлива

      • Авиационные бензины
      • Автомобильные бензины
      • Дизельные топлива
      • Котельное и печное топлива
      • Реактивные топлива

Нефтяные растворители, ароматические углеводороды, керосины

      • Ароматические углеводороды нефтяного происхождения
      • Керосины
      • Нефтяные растворители

Твердые нефтепродукты

      • Нефтяные битумы
      • Нефтяные коксы

К оглавлению статьи На следующую страницу


Смазочно-охлаждающие технологические средства

v Назначение и классификация

v Ассортимент, области применения и свойства СОТС

      • Водосмешиваемые СОТС
      • Масляные СОТС
      • Физико-химические характеристики водосмешиваемых СОТС
      • Физико-химические характеристики масляных СОТС


Трансмиссионные и гидравлические масла

v Трансмиссионные масла

      • Общие требования
      • Важнейшие свойства трансмиссионных масел

Ø Смазывающая способность

Ø Вязкость и потери энергии на трение

Ø Термоокислительная стабильность

Ø Антикоррозионные свойства

Ø Защитные свойства

Ø Стойкость к пенообразованию

      • Классификация трансмиссионных масел
      • Ассортимент трансмиссионных масел
      • Трасмиссионные масла класса вязкости 9
      • Трансмиссионные масла класса вязкости 18

v Масла для гидромеханических передач

v Осевые масла

v Гидравлические масла

      • Общие требования и свойства
      • Система обозначения гидравлических масел
      • Маловязкие гидравлические масла
      • Средневязкие гидравлические масла
      • Вязкие гидравлические масла
      • Синтетические и полусинтетические гидравлические масла

v Тормозные и амортизаторные жидкости

      • Тормозные жидкости
      • Амортизаторные жидкости

v Приборные масла

      • Масла общего назначения
      • Масла специального назначения на синтетической или минеральной основе
      • Масла на смешанной (синтетической и минеральной) основе
      • Часовые масла


Твердые нефтепродукты

    • Нефтяные битумы
    • Нефтяные коксы